Index du Forum » » Froid co Techniques et technologies » » Defaut huile centrale positive R404a
AuteurDefaut huile centrale positive R404a
mars
4554  
     
 Membre averti

mars
  Posté : 16-03-2016 19:27

Salut tous le monde .
Sur ce dépannage je sèche un peu
Defaut huile la nuit .

Il n'y a pas de court cycle ,,pas de réduction de consigne non plus , ni sur centrale ni sur les postes.

Qualité huile bonne emkarate 32RL , analyse faite , humidité faible , qualité lubrifiante bonne , film bon , acidité néante

Clapet maintien de pression 1,4b , bon fonctionnement .

5 Compresseurs semi hermétique piston ,déshuileur individuel , fonctionnement Ok car flexible chaud en fonctionnement et voyant en sortie permet de voir l'huile circuler . Non ouvert .


DP sur pompe =3
Pas de chute de niveau en fonctionnement
Bouteillon huile rempli à moitié

Vannes retour huile compreseurs bien ouvertes
Pas de DP SUR FILTRE À HUILE
Tami aspi et crépines de chaque compresseur propres
Électrovanne NO fonctionnement Ok , tempo MUR1 ok fonctionnement validé

BP -11/HP +38
Recup de chaleur sur aérotherme
Aucuns détendeurs qui degueulent
Capteur optique de pompe l prisme propre et tempo testé et conforme .

A vous Messieurs .





  Profil  
christ59
1728  
     
 Administrateur

christ59
  Posté : 16-03-2016 20:06

salut Mars

bouteille anti coup ou pas ?

quel type de regulation sur la centrale ( zone neutre ou proportionnel) .

j'ai dejà eu une centrale qui mettait du temp pour monter en régime et la mise en marche de certain évaporateur (forte puissance) me faisait un retour de liquide sur le premier compresseur .
En cas de faible demande et d'une demande simultané de plusieurs évaporateur, la lenteur de reaction de la regulation, peut te donner un retour liquide .
As tu dejà fait un relever de surchauffe totale pour en etre sur ?





A+ Christ59




rien ne se perd ,rien ne se cree ,tout se transforme.

  Profil  www  
mars
4554  
     
 Membre averti

mars
  Posté : 16-03-2016 20:26

Pas de bouteille anti coup , double collecteur Aspi
Régulation zone neutre qui n'a pas bougé depuis des années .
Je suis venu à plusieures heures 3h00 en astreinte , 6h00/ 8h00 /12h/18 et surchauffe totale de17K , jamais de compresseur tres humides , culasse fraîche mais pas dégoulinante .
Foisonnement des dégivrages assuré ,
La puissance demandée est bien évidemment plus faible la nuit mais cela a fonctionné auparavant .
La seule chose il y a eû quelques postes de rajouté (quelques petites vitrines )mais cela n'a quasiment pas eû d'incidence sur les temps de fonctionnement.




  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 16-03-2016 20:39

J'ai 3/4 des compreseurs qui petent en huile .
Si le defaut etait sur un seul compreseur alors je l'aurais isolé momentanément , mais je vais pas en isolé les 3/4
Vu que le defaut arrivent sur plusieurs , je serai tenté d'incriminer le retour huile ou alimentation huile mais apres pas mal de contrôle je vois pas .
C'est possible que j'ai un retour liquide , mais plus de 90%des postes son sur Akv et le peu de détendeur thermostatiques restant ont une surchauffe de 5k vérifiés par mes soins .
De plus ce peu de post sont ceux les moins humides en sorties evapo.
J'ai augmenté de 2K les mini et maxi de SC sur AKV mais rien n'a changé toujours defaut .
J'ai pris le temps de vérifier chaque postes sur Akv sur plusieures semaine , et meme en me connectant à distance de chez moi rien de bizard la nuit .



  Profil  
biellepiston
97  
  

biellepiston
  Posté : 16-03-2016 20:59

Bonsoir,
Y'a t'il un clapet anti retour en sortie de séparateur d'huile ?
Comment est régulé la récupération de chaleur ? Y'a t'il un by pass, un clapet anti retour ?

  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 16-03-2016 21:04

Je vous répond demain ,
Merci les gars , le telephone sonne



  Profil  
xavierc
1807  
     
 Membre averti

xavierc
  Posté : 17-03-2016 19:07

Citation : mars 

Salut tous le monde .
Sur ce dépannage je sèche un peu
Defaut huile la nuit .
"
Recup de chaleur sur aérotherme
"
A vous Messieurs .




Désormais, tout le monde connait tout, mais personne ne sait plus rien faire 

Bonjour,
C'est une récup de chaleur : condenseur secondaire posé en intérieur ?

Merci

  Profil  E-mail  
mars
4554  
     
 Membre averti

mars
  Posté : 17-03-2016 19:33

Bonsoir, oui condenseur déporté car reprise sur le refoulement centrale,vanne maintien pression bouteille liquide, vanne auto regulante pour la décharge du refoulement.
OUI clapet anti retour sur séparateur individuel.
Clapets testés à l'arrêt des compresseurs, pas de retour, j'avais monté



  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 17-03-2016 19:41

Des shraders pour vérifier si pas de soucis et j'ai pas constaté.
Je pense que c'est un soucis général car j'ai le défaut sur plusieurs.
Même si un séparateur se rempli ça va pas me vider l'installation.
Quand je ferme le départ liquide ou augmente la HP j'ai mon bouteillon qui se remplit.
La seule chose de différent par rapport à l'origine de l'installation ce sont le rajout de peu de vitrine en tuyauteries enterrées.
Mais le problème est apparu bien après.




  Profil  
xavierc
1807  
     
 Membre averti

xavierc
  Posté : 17-03-2016 19:58

Citation : mars 

Des shraders pour vérifier si pas de soucis et j'ai pas constaté.
Je pense que c'est un soucis général car j'ai le défaut sur plusieurs.
Même si un séparateur se rempli ça va pas me vider l'installation.
Quand je ferme le départ liquide ou augmente la HP j'ai mon bouteillon qui se remplit.
La seule chose de différent par rapport à l'origine de l'installation ce sont le rajout de peu de vitrine en tuyauteries enterrées.
Mais le problème est apparu bien après.



Désormais, tout le monde connait tout, mais personne ne sait plus rien faire 

C'est pas ton condenseur secondaire qui se remplit de liquide et / ou fait chuter ta HP et piège de l'huile?

Xavier

  Profil  E-mail  
mars
4554  
     
 Membre averti

mars
  Posté : 17-03-2016 21:46

C'est possible momentanément , mais vu qu'il y a une position forcée pour l'ouverture pleine balle de la décharge ,je l'ai testé et pas plus d'huile à revenir .
Possible que dans la nuit il y ai pas assez de demande et donc qu'on piege de l'huile quelque part mais pas dans les vitrines je pense car les courbes sont identiques avant le probleme .
Çe qui me gêne c'est que c'est uniquement la nuit donc quand la demande est faible ,mais ça a fonctionné auparavant .
J'aime pas procédé au remplacement de pièces par tâtonnement mais là je vois pas comment faire .
Si un clapet de refoulement déconne pourquoi pas , mais le défaut n'apparaît pas forcément sur le compresseur qui démarre en premier , mais c'est aléatoire .
Le premier qui démarre peut tourner ,puis un deuxième démarre et c'est le premier ou le deuxième qui pete en huile , il se met en defaut puis les autres sans tenir compte de l'ordre de marche petent aussi .
L'huile ne revient pas et je ne vois pas . Je suis sur que c'est con mais je vois pas .
Je vais peut être essayé un délestage sur 2 compreseurs la nuit et voir si le probleme s'annule ou se décale . Mais j'insiste ça a bien fonctionné avant .
Avant que le defaut n'arrive sur 3 compreseurs la courbe BP et HP sont régulières , apres on voit bien qu'il manque de puissance et que 2 compresseurs tournent tout le temps avant que le responsable magasin arrive et ne reenclanche les pressostats d'huile .
La solution sera trouvée mais elle est aléatoire .





  Profil  
zenix
184  
   

zenix
  Posté : 18-03-2016 18:54

salut mars,
j'ai eu coup sur coup, sur deux sites différents, deux tempo MUR1 qui se bloquaient de manière aléatoire ( une en mode passage petite/grande vitesse sur une cta, une en alarme fréon), mais même résultat final : remplacement des tempos à cause du contact défectueux, apparemment une mauvaise série chez crouzet.
à surveiller chez ton client
@+

  Profil  
Dudgeon
16  
 

Dudgeon
  Posté : 18-03-2016 18:54

Salut Mars
Quelle est la condensation la nuit ?
Tu pourrais bypasser la recup de chaleur pendant quelques jours.
La centrale s' arrete la nuit.
Je vois pas trop
A bientôt
Courage


  Profil  
xavierc
1807  
     
 Membre averti

xavierc
  Posté : 18-03-2016 19:35

Citation : zenix 

salut mars,
j'ai eu coup sur coup, sur deux sites différents, deux tempo MUR1 qui se bloquaient de manière aléatoire ( une en mode passage petite/grande vitesse sur une cta, une en alarme fréon), mais même résultat final : remplacement des tempos à cause du contact défectueux, apparemment une mauvaise série chez crouzet.
à surveiller chez ton client
@+  

Bonjour,
C'est une bonne piste, il faut dire que je ne les trouve pas fiables
j'ai un peu d'a priori après en avoir fait changer beaucoup chez différents clients, et dif installes ...
Xavier

  Profil  E-mail  
mars
4554  
     
 Membre averti

mars
  Posté : 18-03-2016 21:04

Bonsoir ,,merci pour les idées .
La MUR1 a été remplacée plusieures fois pour les mêmes raisons .
J'ai déjà coupé à distance les aérothermes mais meme symptôme et pendant plusieurs jours .
La condensation est la meme la nuit ,,je l'ai augmenté pendant 3jours mais idem .
Il n'y a pas de fuite , mais l'huile reste quelque part et je pense pas très loin car j'arrive à faire revenir en forçant et ça revient vite .
Je vais essayer d'isoler chaque compresseur pendant 2 ou 3 jours chacun et voir çe que ça donne .
Le bouteillon j'ai aucun doute dessus car deja entièrement vider et vannes démontées en haut et en bas , et l'intérieure nickel propre .
Séparateurs idem.
Ça va se faire mais va falloir patienter .
Heureusement le defaut pas toutes les nuits
Je suis rarement ennuyé au boulot mais là ça me pique le crâne .




  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 06-11-2016 11:59

Coucou et milles excuses pour ne pas avoir répondu plus tôt !

Le soucis est réglé!

Un compresseur de la centrale avait sa plaque à clapet non étanche et du coup il se remplissait à mort et les autres coupaient en Huile.
J'ai vu que c'était la plaque de ce compresseur car j'ai du changé ses pressostats et la pause des manos me l'a clairement indiqué alors qu'avant non .
Après démontage La partie Carbone s'émiettait et des bouts sont passés dans le réseau et ce jour ci j'avais un bout de coincé.

Merci de votre aide , panne simple mais aléatoire .



  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 27-11-2016 18:39

Bonjour , le compresseur se remplissait en huile car l' équilibre des pressions à l'arrêt ( plaque à clapet faiblement défectueuse au début et la nuit moins de demande ) permettait un retour via le déshuileur individuel malgré le clapet anti retour .

Le disfonctionnement du clapet anti retour n'était pas évident à voir dans le sens ou je ne l'ai jamais constaté défectueux , de plus les clapets ont été installés en préventif bien avant les problèmes en raison d'autres problèmes sur d'autres sites , alors pour le peu que ça coûte intervention faites à nos frais dans le but d'éviter bien plus de problème.

Le clapet je l'avais testé après pendant le remplacement de la plaque et il ne présentait pas de problème de double passage .

Depuis que la plaque à clapet a été remplacée , plus personne n'y ai revenu et l'ancienne pièce ne laissait supposer aucune question vu son état .

Ce que je pense qu'il s'est passé , c'est que ce compresseur se remplissait en huile à fond, asséchait les autres, du coup ces derniers coupaient en manque d'huile et le réarmement manuel les empêchaient de repartir .
Le compresseur en défaut arrivait à se vider à un moment car je ne l'avais pas vu plein ni le bouteillon vide .

L'explication peut paraître étrange mais plus aucuns problèmes depuis longtemps . Sur les install avec déshuileur individuel je conseil de mettre des clapets anti retour en sortie .
La théorie explique certaines choses et d'autres ont un ensemble de paramètres difficilement quantifiables et prévisibles qui font qu'une panne au final simple , s'est magnifestée à des heures différentes avec des niveaux d'huile une fois arrivé sur site correctes.







  Profil  
Tm_k9
129  
   

Tm_k9
  Posté : 27-11-2016 19:21

Salut Mars,

Merci de ton retour, ça fait de l' expérience gratuite , y' a rien de pire que de passer pour un c...n devant un client avec une panne comme ça, surtout en gms ... On peut vite perdre un contrat. Que le compresseur soit vide durant l' inter du lendemain, ça ne me choque pas, il faut une demi heure pour vider un carter rempli d huile vanne d' arrivée d' huile fermé sur un 6 pistons. En tout tu as dû te gratter la tête et avoir quelques nuits blanches.

  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 27-11-2016 20:24

bah oui faut partager , je te confirme c'était chaud les marrons avec le client qui en avait raz le bol de se faire réveiller en pleine nuit.
Remarque moi aussi et mes collègues on en avait notre claque de ces réveils , pour le coup vraiment merci aux chefs d'avoir su arrondir les angles avec le client car on était limite sur la sellette .

Toujours se dire que tout ce qu'on fait de top le client trouve ça normal , et que les problèmes sont entièrement de notre faute.
ce genre de défaut faut pas s'amuser à les shunter c'est trop de risque .

Toujours se dire malgré l'expérience faible ou grande qu'avant de tomber en panne ça fonctionnait et que c'est très rare d'avoir plusieurs problème en même temps .

Toujours regarder , écouter, toucher et sortir les outils après .

il y aura toujours des pannes à la con , c'est le job et faut apprendre à communiquer calmement malgré la tempête , et ce dernier point c'est pas facile mais indispensable , car envoyer balader un client c'est pas la meilleure des solutions .
Aussi vaut mieux paraitre pour un ignorant qui cherche à comprendre , qu'un mec qui croit tout connaitre et laisse de la crasse aux collègues
. J'ai quelques années d'expériences et je commence juste à comprendre les bases du boulot et surtout le relationnel, ce dernier point est très important .



Message édité par : mars / 27-11-2016 20:25


  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 27-11-2016 20:38

Sur installation suivie et entretenue régulièrement , les pannes sur l'huile sont souvent : les tempos, les Ev , le clapet de maintien de pression réservoir huile , le pointeau déshuileur , les contrôleurs de niveau mécaniques de compresseur qui cassent , les OPS1 défectueux , pressostat huile , pompe à huile .

Je laisse de côté les crépines bouchées car je considère que c'est entretenu sur mes install, sinon je vérifie , les filtres à huile idem , les plaques à clapets qui lâchent sans prévenir , le manque de fluide de l'install ( gaz et huile ), il y en a d'autre mais c'est ce qui me vient en premier .



  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 27-11-2016 20:43

FAUT PAS OUBLIER C EST LE JOB
dès fois c'est cool dès fois on se ramasse c'est la vie , vive le froid !



  Profil  
netsu
806  
    

netsu
  Posté : 28-11-2016 20:47

Tiens donc, mars! Ta petite aventure me rappelle quelque chose, j'ai aussi un problème de ce genre sur une machine avec un séparateur par compresseur... Il faut que j'y passe depuis un moment.

J'ai ces machines en horreur: c'est un nid à panne tordue ET en plus, mettre 5 séparateurs c'est inutile...

le froid est un état d'esprit.

Message édité par : netsu / 28-11-2016 20:48


  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 28-11-2016 21:07

Bah oui 5 séparateurs , et des vannes de retour d'huile sur le collecteur huile qui sont vraiment nazes .

Essai déjà des clapets antiretour en sortie de séparateur ( pas cher et en M/F comme ça t'as juste à devisser un flexible et à mettre ça entre ) , et si ça pête en huile je suis presque sure que t'as une plaque à clapets qui pose problème .



  Profil  
netsu
806  
    

netsu
  Posté : 28-11-2016 23:37

héhéhé... Oui, les clapets, je l'ai déjà fait .

Les plaques à clapets il faudra que je vérifie quand je pourrais y aller . Il y a aussi des régulateurs de niveau à flotteur mécanique sur les compresseurs... Je crains le pire.



le froid est un état d'esprit.

Message édité par : netsu / 28-11-2016 23:38


  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 29-11-2016 20:24

Oui c'est vrai , ces contrôleurs mécaniques c'est la loterie , 1 an ou 30 ans .




  Profil  
Sauter à :