Index du Forum » » Clim Panne, dépannage, maintenance » » Précisions sur la recherche de fuite sous Azote et la prise de t°
AuteurPrécisions sur la recherche de fuite sous Azote et la prise de t°
kagou
25  
 

kagou
  Posté : 16-07-2015 15:12

Bonjour,
On se fait notre petite expérience, et pour le moment on s'en sort pas mal. A part sur un bisplit.

Test sous Azote, mille-bulles, 410A, détecteur tout était ok et elle a bien marché pendant 2 mois.

Puis plus de production de froid, tubes sur UE (2 liquide + 2 gaz) givrés. Avec un mariage 3 heures après...
Bref recherches rapide de fuites, rien, controle des T° et on se dit qu'il nous manque du gaz, va pour 400gr de fluide en plus, la clim remarche ouf. Mariage ok, week-end sauvé, client ok :)

Vient le moment de chercher la fuite correctement, récup du fluide R410 (UE+UI+tuyau) on récupère 800gr alors qu'on est censé avoir 900gr... on déduit que 500gr on disparu...

On met sous azote, rien au mille-bulles, vannes liquides et gaz fermées, sous 30bar et prise de t°
Et on repasse toutes les 12H pour voir. Et là on se rend compte que la loi de Charle déconne chez nous (peut être lectures pas assez précises des bars, un coup on a plus que ce qu'on devrait un coup moins... On en perd notre latin. Les écarts entre pression théoriques et relevées peuvent monter à 0.7bar)

Bref voici mes questions :
A/ Est ce qu'un manifold tel que le notre BM2-3-DS-CLIM de chez Refco est suffisemment précis pour faire ce genre de relevés ?
B/ La prise de t° on prend quoi ? L'air extérieur au niveau de l'UE ? De l'UI ? Du faux plafond par ou chemine la majorité des tuyaux ? la t° par contact des tuyaux gaz/liquide ? Oui mais en même temps seul 4m de ces tuyaux sont dehors, 15m de ces tuyaux sont dedans à des températures complètement différentes... Gasp !
C/ Dernière question : avez vous déjà eu des fuites de réfrigérant au niveau des circuits intérieurs d'une unité extérieure d'une clim neuve (Toshiba) ?

Message édité par : kagou / 16-07-2015 15:14


Message édité par : kagou / 16-07-2015 15:14


Message édité par : kagou / 16-07-2015 15:18


  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 16-07-2015 15:21

Bonjour,

un mano électronique permet effectivement une lecture plus rapide de perte de pression dûe à une fuite; c'est certains.

vous avez enfrein la loi en rechargeant 400gr sur un système avec fuite

en fait vous ne savez plus ce que vous avez oui ou non perdu de ce fait!!

pourquoi , vu qu'il ne semble pas y avoir de fuite aux UI , ne pas de suite faire un test sur l'UE?? surtout, vous le dites, que vous avez vide l'UE aussi!

et charle, je ne l'ai pas souvent appelé dans mes dépannages

à+

  Profil  
kagou
25  
 

kagou
  Posté : 16-07-2015 15:40

Un test sur l'UE ???

Est ce que je peux envoyer mon azote sous pression dans l'UE ??? Pas de souci avec l'huile ou autre ?...

Je lis la documentation technique de l'appareil mais je n'y trouve rien :(

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 16-07-2015 15:46

et oui, tu peux!!!

t'as encore des formations à suivre dis donc

à+

  Profil  
kagou
25  
 

kagou
  Posté : 16-07-2015 15:56

Citation : Aircofrigo 

et oui, tu peux!!!

t'as encore des formations à suivre dis donc

à+ 


Et oui on est tout neuf ! Merci on envoie de suite dans l'UE. Et sinon coté prise des températures tu en sais plus ?

  Profil  
vercorcris
684  
    
 Membre averti

vercorcris
  Posté : 16-07-2015 16:23

slut si tu trouve pas fait a l azote hydrogène sa marche bien
j ai trouvé des fuite dans le condenseur a la dilatation du cuivre bon courage

  Profil  E-mail  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 16-07-2015 17:23

bonjour
la loi de charle est tout a fait correcte , mais chez toi ce qui la rend nulle , c'est certainement la presence de fluide ( gaz ) ici et la .
particulierement dans le carter du cp .
si tu as un mano traditionnelle tu peux croire avoir recuperer tout le fluide mais en realité il t'en reste ( pas grand chose ) suffisement pour envoyez balader la loi de charle .
comme te l'a dit maitre airco , pressionne ton groupe .si tu ne trouve rien sur les liaisons et l'ui , c'est que forcement la fuite est sur le groupe .
oui , il arrive que des UI ou UE soient fuyardes d'origine . plus sauvant ce sont les condenseurs qui fuits .
investi dans un amno electrnonique + detecteur nidron tu vira , a eux deux ils font des miracles .
NB: lors d'une reccuperation de fluide , prendre l'habitude de mettre un decapeur thermique sur le carter du cp . pour deux raison ca permet de reccuperer plus vite . mais sur tout ca permet de recuperer le fluide piegé dans le carter .
veridique : tu tire au vide 4H00 , ton mano t'indiquera -1 , si a ce moment tu met un decapeur thermique sur le carter , ta pression remontera audessus de zero bar , a cause du fluide piégé sous l'huile .
donc la loi de charle ne vaut rien tant qu'il te reste de la vapeur quelque part dans le circuit .
cordialement
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 16-07-2015 18:23

Salut,

pour adel, et à voir si c'est pas une station de récup à la con qui s'arrête à 0b, de toute façon il faut se dire que pour faire une récup convenable il faut laisser le circuit se réchauffer et remettre un coup.

Petite combine pour faire d'une pierre deux coup, comme il n'y a pas forcement de prise de service dans un petit split ( voir jamais ), mettre en pression tout le circuit vannes ouvertes, laisser reposer un peu l'azote, fermer les vannes et laisser mijoté. Quand vient le moment de contrôler, si la pression coté lignes n'a pas chuter, ouvrir les vannes et voir, si une égalisation se fait la pression des lignes diminue il y a donc une fuite dans le groupe.

De plus pour du 410 là ou il y a la fuite il y a souvent de l'huile.

Doué en tout, Bon à rien!

  Profil  
SFroid
952  
    

SFroid
  Posté : 16-07-2015 19:26

Salut a tous les frigolos !

Attention a ce que les vanne de service soit étanche tu peut avoir une perte sur ta tuyauterie parce que tes vanne de service sont fuyante puis avoir une fuite sur ton UE d'où ta perte sur ta ligne tuyauterie a la limite si tu n'est pas sur de trouver ta fuite l'idéal et d'enlever ta tuyauterie et les mètre sous azote seul puis mettre des bouchon sur ton UE et la mettre seul sous azote puis le tour est joué tu laisse sous azote et tu contrôle quelle circuit fuit a toi de voir tu a le choix des manip elle sont énorme !!!

Cordialement .

  Profil  
Sauter à :