Index du Forum » » PAC, chauffage, ENR Electricité, programmation, automatisation » » Aucun voyant sur groupe interieur daikin
AuteurAucun voyant sur groupe interieur daikin
laurent81
6  


laurent81
  Posté : 03-07-2015 17:39

Bonjour.
J'ai installé un clim neuve Daikin ftxn60 rxn60 mais les voyant de groupe intérieur ne s'allume pas le courant arrive bien aux bornes 1 et 2.
J'ai branché 1//2SIGN SUR le groupe intérieur.
Mais il reste deux bornes libres L et N elles ne sont pas représentées sur la notice.
a quoi servent-elles ???
pourquoi l'unité interieur ne s'allume pas?
Amicalement.

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 03-07-2015 17:44



Doué en tout, Bon à rien!

  Profil  
laurent81
6  


laurent81
  Posté : 03-07-2015 18:11

je n'ai pas compris votre réponse

  Profil  
Aircofrigo
6572  
     
 Administrateur

Aircofrigo
  Posté : 03-07-2015 18:42

Bonsoir,

où avez vous branché l'arrivée de courant?
sur l'UI ou sur l'UE ou oublié??

à+

  Profil  
vercorcris
684  
    
 Membre averti

vercorcris
  Posté : 03-07-2015 18:58

salut L ces une phase a branché N c un neutre
mais nous une photo ta mal branché ta clim

  Profil  E-mail  
duss
597  
    
 Membre averti

duss
  Posté : 03-07-2015 19:01

SALUT

Alimentation sur UE L1 et N, câble de liaison UE/UI bornes 1/2/3, si tu as alimenter directement l UI et que tu t'es tromper de câblage l UI est peut être endommager.
Je croise les doigts pour toi.

Doué en tout, Bon à rien!

  Profil  
AAC
552  
    
 Membre averti

AAC
  Posté : 03-07-2015 19:28

Bonsoir,

c'est une plaisanterie où vous n'êtes pas un pro ; autrement c'est grave
Pour info L c'est la phase N c'est le neutre.


www.maclimatisation.com

  Profil  www  
adelclimatisation
4130  
     
 Modérateur

adelclimatisation
  Posté : 04-07-2015 01:20

re,
je vous ai repondu sur l'autre froum . je ne vais reprendre les details
que je vous ai deja donner .
mais d'apres ce que vous me disiez vous avez PH+N + 1-2-3 sur l'UI , si oui , alors vous devez brancher ainsi :
du disjonteur vous ramener un 3G 2,5 sur L et N + terre de votre UI .
ensuite avec UN 4G 1,5 vous repartez des borniers 1+2+3 de l'ui vers les memes bornier du groupe + la terre .
vous avez un des rare model qui ont l'alimentation en 230 V qui se fait sur l'UI et pas sur le groupe .
en esperant que vous avez pas flinguer la carte de l'UI " selon ou vous avez envoyez les 230V " comme vous le font remarquer mes confreres .
dans l'autre site , vu que ce n'est pas tres explicite , je vous fesait remarquer aussi qu'il n'est pas possible d'avoir L+N +2+3 simultanement sur le groupe et sur l'UI , si c'est le cas cela implique un ensemble qui n'est pas prevu pour etre monté ensemble . mais d'apres les ref cela colle , alors peut etre mauvaise comprehension de ma part .
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
dmarco
5882  
     
 Modérateur

dmarco
  Posté : 04-07-2015 09:10

Bonjour à tous,

Adelclimatisation, notre puit de science en clim ...

@laurent81,
Au lu de votre présentation, j'imagine très bien que ce soit une de vos premières installations dans le domaine du froid.
Cependant, les "choses" sont rarement... si simples qu'elles n'y paraissent!
L'obtention d'un diplôme est une chose, la mise en application de celui-ci est chose " un peu plus compliquée"; aussi aurais-tu dû te demander ... " où est l'alimentation, et suivre son cheminement sur le plan ( fourni par le constructeur ).

Qu'importe la formation, celle-ci ne remplacera jamais " l'expérience du terrain " où seule compte la satisfaction du client!
Ne te laisse pas déborder par les émotions, et fais ton chemin... Tu as fait une bourde de débutant, la prochaine fois je parie que celà n'arrivera plus!

Courage!

@+

  Profil  
Aircofrigo
6572  
     
 Administrateur

Aircofrigo
  Posté : 04-07-2015 14:41

Bonjour à tous,

un autre site?? lequel??

parce qu'ici, sa question est vraiment vague

  Profil  
Sauter à :