Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » Problème sur cassette mitsubishi
AuteurProblème sur cassette mitsubishi
lahus0128
43  
  

lahus0128
  Posté : 20-03-2015 19:59

Bonjour à tous voila j ai un problème sur une des 4 cassettes d un multi split mitsubishi plfy p25vcm e
Toutes les autres cassettes fonctionnement correctement mais la quatrième ne fait que de brasser l air
Merci

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 20-03-2015 20:03

Bonjour,

quel est votre groupe extérieur ?

  Profil  www  
lahus0128
43  
  

lahus0128
  Posté : 20-03-2015 20:35

Sur l unité ext il n y'a plus d étiquette effacée

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 21-03-2015 06:46

salut lahus et bonne journee a tous .
que disent tes pressions / temperatures???
la K7 en question t'indique telle une erruere de sonde ??? si oui , c'est ta sonde sortie "FF" de la K7 qui est soit HS soit en derrive excessive . de ce fait ta carte n ouvre pas le detendeur .
si les sonde sont OK c est ton detendeur qui est HS . soit la bobine , soit le corps .
pour t en assuré , il y a la methode longue et la simple .
la simple = t'arrete toute les autres UI et tu met l'autre en fonctionnement seule. ta pression bp ( en mode clim) se cassera la gueuele quelques instants puis la reinjection se mettra en route . resultat detendeur HS ( bobine ou corps)
la methode longue = tu enleve : le cache, le bac la turbine etc
tu devisse ta bobine . tu pousse sur le pointeau du corps si il bouge c'est que le corps est ok et c est ta bobine qui a un souci. si il ne bouge pas hé bien c'est lui le fautif.
pour t'assuré que la carte envoit les pulssion sur la bobine : tu tiens la bobine dans ta main tu arrete la K7 puis tu la redemarre . ou bout de quelque secondes " plus au moins 30 secondes" tu sentira des vibration sur la bobine .
tu regarde que le pointeau de celle-ci tourne et puis avance un peu ( c'est de l'ordre de 2 a 3mm pas plus )si elle vibre , cela indique que ta carte est OK . apres c est sur que c est la bobine qui a un jeton . procure toi la doc pour mesurer les valeures ohmique de ta bobine ainsi que les sondes.
si en revanche en ayant arreter les autres et que la situation se retablie sur celle qui dysfonctionnait alors manque de charge .
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 21-03-2015 09:42

re
je n ai pas fait attention que tu parlais de multisplit,donc t'oublie le demontage car le detendeur est sur le groupe.
pour la piste de la bobine intervertie 2 bobines si le probleme se deplace c est la bobine sinon c est le corps qui est bloqué " a condition que les sonde FF de l'ui soient bonnes .
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Adrien
3650  
     
 Administrateur

Adrien
  Posté : 21-03-2015 13:25

Adelclimatisation

  Profil  www  
lahus0128
43  
  

lahus0128
  Posté : 22-03-2015 10:58

merci les gars je vous tiendrai informer des demain a la reprise du taf mais déjà j ai pas mal de piste a controler

  Profil  
lahus0128
43  
  

lahus0128
  Posté : 23-03-2015 17:40

Re- bonjour a tous
Je suis reparti sur l insta j ai contrôlé la bobine détendeur et elle était hs donc merci a tous

  Profil  
Adrien
3650  
     
 Administrateur

Adrien
  Posté : 23-03-2015 17:42

Merci pour le retour ca fais toujours plaisir de voir qu'on a pu aider

  Profil  www  
SFroid
952  
    

SFroid
  Posté : 23-03-2015 20:16

Bonsoir a tous les frigolos !

Abdel !
Et merci pour le retour de ton depannage .

Cordialement .

  Profil  
Sauter à :