Index du Forum » » Clim Electricité, programmation, automatisation » » Defaut U4 quelle galere
AuteurDefaut U4 quelle galere
mars
4554  
     
 Membre averti

mars
  Posté : 23-02-2015 21:39

Bonsoir, ce defaut est une plaie.
A defaut je vais prendre le probleme à l'envers afin de voir ce qui arrive le plus souvent .
Je propose donc que chacun donne le résultat final qui a permit de solutionner le problème .
Bien sur les erreurs de câblages ne comptent pas

J'ai eu un defaut intermittent et au final le ventilo exterieur etait fautif.
J'ai eu une fois un soucis de tension d'alim ( EDF non stable) on a mît un enregistreur et on a pu prouver le lien . Depuis je les travaux ont été fait( remise en état par EDF ) plus de soucis .


Allé à vous .

J'ai lu des problemes de détendeurs intérieurs mais j'aimerai une explication pour ceux qui l'on eu.

Merci .



  Profil  
vercorcris
684  
    
 Membre averti

vercorcris
  Posté : 23-02-2015 23:33

(J'ai eu un defaut intermittent et au final le ventilo exterieur etait fautif.)

bonjour 7 panne comment la tu trouver le résonnement ?



  Profil  E-mail  
Vforce
263  
   

Vforce
  Posté : 24-02-2015 16:47

Bonjour j'ai déjà eu problème de ventilo sur un défaut U4.

Je débranché tous (Cp, détendeur, ventilo, etc) je mets sous tension et là plus d'U4.
Reste plus qu'à trouver le fautif.

J'ai eu U4 sur tension EDF de 245v et quand ça descend à 240 plis de défaut.

Voilà


  Profil  
SFroid
952  
    

SFroid
  Posté : 24-02-2015 18:42

Bonsoir a tous les frigolos !

Petite question vous ne trouvez pas que le defaut U4 et toujour acompagné la plupart du temp avec les moteur ventilateur HS c'est mon cas et je le précise c'est trés rare que je trouve une autre piéce défectueuse 80% de mes depannage quand un defaut de com apparaît c'est le moteur ventil et assez rarement les autre piéces ou tous simplement la carte seul !
Comment trouver le defaut avoir mes valeur ohmique de chaque élément et trouvé le quelle est défectueux pas évident avec les gros embout du testeur vive les trombone !!!

  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 24-02-2015 20:18

Bonsoir est çe que quelq'un a deja eu ce defaut a cause des sondes du groupe extérieur, j'y crois pas mais demande a etre convaincu.
Idem pour les détendeurs ?
Merci.



  Profil  
SFroid
952  
    

SFroid
  Posté : 24-02-2015 20:48

Re

Perso sonde qui font un défaut de com jamais eu et détendeur idem !
Par contre je demande a voir comme mars si quelqu'un a déjà eu ce problème réellement ?

Cordialement .

  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 25-02-2015 18:18

Un petit up car ça va sauver des vies cette histoire



  Profil  
yakafokon
130  
   

yakafokon
  Posté : 25-02-2015 20:01

salut,
j'ai eu u4 avec carte ui cramee au niveau du relais vitesse

  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 25-02-2015 20:49

Bonsoir , merci yakafokon .
Dis moi , le defaut meme à l'arrêt de l'unité concernée?


Au fait Abdel tu te fais rare, je suis sur que çe defaut tu l'as eu et avec plusieures causes . Allé aide nous



  Profil  
yakafokon
130  
   

yakafokon
  Posté : 25-02-2015 21:02

Salut,
k7 esclave de 3 k7, une quizaines d'ui plantes et un seul dj, je ne savais pas voir les esclaves sur 1 telecommande

  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 25-02-2015 21:34

En fait ça a disjoncté provoquant une coupure de com, donc le véritable soucis c'est la carte .
Cela a provoqué le defaut grâce à une disjonction, mais sans disjonction faut aller le chercher çe defaut , ca en fait des choses à tester.
Merci.




  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 27-02-2015 20:48

Bonsoir, un collegue d'une autre agence à eu le soucis et il a remplacé le kit so des exterieurs et depuis plusieurs jours plus de defauts .
Je suis septique , je reste en contact avec lui pour voir si ça tient ou pas .



  Profil  
olivierclim
48  
  

olivierclim
  Posté : 08-12-2015 06:22

défaut u4 ou de comme sur d'autres marques que daikin il n'y a pas qu'eux !generalement provient du ventilo si carte ok ou câble non coupé. Défaut de parasitage de l'inverter; et la methode enlevé le ventilo de la carte et voir si le defaut est présent

  Profil  
Sauter à :