Index du Forum » » Clim Panne, dépannage, maintenance » » Manque de gaz vrv 2 daikin
AuteurManque de gaz vrv 2 daikin
yakafokon
130  
   

yakafokon
  Posté : 20-02-2015 07:10

Bonjour,
comment faites vous pour détecter un manque de gaz sur un vrv 2 3 tubes, sachant que le groupe ne fait pas de defaut ?
Je parle au niveau du fonctionnement, pas de la recherche de fuite ?
Bonne journée a tous et toutes

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 20-02-2015 07:26

Bonjour ,
Tu mets tout en chaud , tu vas sur l UI la plus loin tu mesures le soufflage et compare a la plus pret.

Voir autrement si sur çes model il existe l auto charge .



  Profil  
yakafokon
130  
   

yakafokon
  Posté : 20-02-2015 20:06

Salut ,
pas d'auto charge sur la serie 2

  Profil  
yakafokon
130  
   

yakafokon
  Posté : 20-02-2015 20:06

Salut ,
pas d'auto charge sur la serie 2

  Profil  
Evilclad
473  
    
 Membre averti

Evilclad
  Posté : 20-02-2015 21:11

La charge auto n'est pas disponible sur ses VRV et il est vivement déconseiller de faire une charge auto sur un VRV qui a de l'âge. Car tes sondes transducteur ou détendeurs ne sont pas forcément à l'abri d'une dérive et si c'est le cas bonjour la quantité de FF que le VRV va prendre. Je te conseil de contrôler les température de refoulement compresseur et voir tes température UI. Un refoulement qui commence a approché des 95 voir des 100•C il y a de quoi s'inquiéter.ahhhh j'oublierai contrôle des vanne verte d'injection sur le temps le corps peux bloqué.

  Profil  
SFroid
952  
    

SFroid
  Posté : 20-02-2015 21:47

Bonsoir a tous !

Comme mars et Evilclad et j'ajouterai méme que tu pose tes mano et que tu contrôles tes pression ! Tu peux bien fonctionnait en plaine puissance a une temperature assez douce en exterieur mais si il fait froid la tu peut ressentir le manque de charge ou cas inverse en mode froid donc l'idéale si tu a un doute c'est de recuperez et de controler ta charge !

Cordialement .

  Profil  
yakafokon
130  
   

yakafokon
  Posté : 24-02-2015 20:24

salut,
j'ai fait quelques releves:
ue reyq12m7w1b, ui 15 fxzq25mve
t°ext 9°, ui demande 30°
bp entre-10 et-5, hp entre 38 et 44, t°refoulement 68°
ui la plus loin: ts 40, tr 30, sonde gaz 60, sonde liquide 36
ui la plus pres : ts 41, tr 28, sonde gaz 66, sonde liquide 37
que pensez vous ?
A part une bp basse par des temperature positive , je ne trouve rien de flag ?
Bonne soiree

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 24-02-2015 20:36

Température de soufflage moyenne pas cata mais pas top non plus.
Le mini que j'accepte sur une instal c'est 45 .



  Profil  
SFroid
952  
    

SFroid
  Posté : 24-02-2015 20:44

Salut a tous !

Le groupe a l'air de régulé correctement mais comme mars te la dit au minimum la plus éloigné vue la température ext tu devrez tournez dans les 45 degré et la plus proche voir mémé un petit peux plus donc n'éloigne pas le manque de charge!

Cordialement

  Profil  
yakafokon
130  
   

yakafokon
  Posté : 24-02-2015 20:51

salut,
merci de vos reponses
detection de fuite faite xxl et ras ?????
est ce qu'une bobine d'ev exterieure pourait me foutre le dawa ?
a plus

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 24-02-2015 21:09

Oui possible , regarde celle de réinjection si elle est pas trop souvent ouverte .
Vérifie tes sôdes extérieures , c'est un peu de temps mais beaucoup de gagner apres.



  Profil  
godunov
23  
 

godunov
  Posté : 24-02-2015 23:13

As tu tester tes unités une par une? il n'est pas impossible sur du vrv daikin de trouvé des températures de démarrage UE de l'ordre de -5; -10c sur la bp. Tes température de souflage reprise/ soufflage ont l'air correcte... Et avec toutes tes unités en demande en meme temps? Je ne suis pas sur mais détecter un manque de gaz par les mano ou les soufflage sur un vrv est pratiquement impossible vu que ta hp renvoi directement sur la bp pour compenser un manque de gaz via tes transducteurs et sondes par une électrovanne... un Vrv daikin c'est a prendre avec des pincettes... et de très petites pincettes...

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 25-02-2015 07:36

Bonjour, l'idée du soufflage est une approche et pas une science exacte, si ta clim souffle à 30 °c t'as plus de chance d'un manque de fluide qu'autre chose mais faut vérifier .
On m'a toujours apprit avant de sortir les gros outils il faut observer , c'est çe que je fais.
On lui a demandé aussi de vérifier la reinjection.
Avant je prenai des pincettes , mais vu le prix machine et le taux de panne j'ai plutôt tendance à sortir mes gros doigts et de cogner l'ensemble



  Profil  
godunov
23  
 

godunov
  Posté : 25-02-2015 18:00

40 en soufflage pour 30 en reprise j'aimerais bien que mon petit split a la maison affiche les mêmes performances en février ^^

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 25-02-2015 18:12

Sur du multi split de la marque il n'est pas rare de souffler à 48/52 et de reprendre à 22/24
Donc oui c'est performant !




  Profil  
Vforce
269  
   

Vforce
  Posté : 26-02-2015 18:47

Question bête mais combien de temps as tu attendu avant de prendre tes mesures ?

As tu repris une deuxième mesure 5 min après la premiere mesure pour voir l'évolution ?

Bonne soirée


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-03-2015 03:54

Citation : yakafokon 

salut,
j'ai fait quelques releves:
ue reyq12m7w1b, ui 15 fxzq25mve
t°ext 9°, ui demande 30°
bp entre-10 et-5, hp entre 38 et 44, t°refoulement 68°
ui la plus loin: ts 40, tr 30, sonde gaz 60, sonde liquide 36
ui la plus pres : ts 41, tr 28, sonde gaz 66, sonde liquide 37
que pensez vous ?
A part une bp basse par des temperature positive , je ne trouve rien de flag ?
Bonne soiree 


salut yakafokon et bonne journée a tous .
dommage que tu ne complete pas ton relevé.
ta BP a -5 j imagine quelle correspond a la HP a 38C° non?
ta BP a -10 correspond t elle a la HP a 44C°???
ton deltat T a l'evap est un peu elevée pour 9C° exterieur.
les valeurs que tu donne ne sont pas interpretables car manque d'autre info.
quand les as tu prise ???
si je prend en consideration la T° de reprise de 28 sur l'une et 30 sur l'autre , alors cela laisse penser que ton groupe a fonctionné au moins 30 min avant que tu ne prenne les mesures . dans ce cas hé bien il n y a rien de choquant dans ton relevée.
tu demande 30, sur l une tu as 28 et l autre 30 C ,tu as 68 sur le refoulement (il peut monté a 70 -75 mais c'est correcte car je pense que le VRV a baissé son regime.consigne atteinte sur l'une et quasiment sur l autre ) .
ce qui m'embete c est que tu dis une HP "entre" 38 et 44 , je peus pas te dire si ton SR individuel est bon ou pas .
si la HP etait a 38C lorsque tu as lu la temperature sortie liquide , alors tu as un SR de 2 sur la plus loin et de 1 sur la plus proche ( ca devrais etre de 3 a 4 sur la plus proche et de 2 a zero sur la plus loin).
si tu avait pris le % d'ouverture du detendeur cela m'aurais permis de te dire ce qu il en est .
si ta HP etait a 44 alors tu as un SR de 8 sur la plus loin et 7 sur l autre , la encore il faut que ce soit l invers : la plus loin etant a consigne le SR devrais etre plus petit que l autre qui est encore a 28C.
la aussi le degré d'ouverture du detendeur nous aurais permis de mieux t aider.
etant donné l enorme ecart de SR je me demande si la T° de reprise que tu nous donne est celle que tu as mesuré ou tout simplement lu sur la TLC .
si celle que tu as mesuré alors ton VRV as bridé sa puissance car consigne atteinte ( n'empeche qu il faudra clarifié ton SR). si lu sur la telecommande alors ton relevée est a jeter a la poubelle . ta telecommande est certainement influencée par de l air de soufflage donc tu lis 30 alors que ton local n est que 22/23 ou 24C dans ce cas ton VRV a un souci.
tu met a fond 32C sur toutes les UI( pas le mode test ) .
laisse vivre une bonne vingtaines de minutes.
tu mesure ta HP et BP sur le VRV . tu controle a la main la ligne liquide sur le VRV ( celle du milieu ) la ligne vapeur mode chaud celle adroite puis l'autre ligne vapeur a gauche .
si la ligne de gauche est fraiche , tiede , ou un melange de chaud ,froid coup ci coup ca , alors tu as un probleme sur tes VANNE verte dont te parle evilclade ( elles ont un tamis qui se barre et cree des perturbation dans le circuit .
si rien de tous cela alors parfait le VRV fluidiquement est OK.
tu vas sur tes UI puis tu releve les paramettre 41 = 00/01/02/03
ensuite tu passe par le paramettre 50 tu modifie le sous menu 07-08 en 07-10
tu ressort puis tu re revient dans le mode 41 tu releve imperativement le= 00/01/02/03/04/05 .
tu prend aussi la temperature de soufflage est reprise avec ton thermo.
tu nous communique cela puis nous essayerons de t'aider.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 14-03-2015 06:37

re
il faut imperativement controler les 2 EVM verte lors du fonctionnement . surtout celle de gauche . en mode chaud celle de gauche est exité ( 220V)
si tu a une difference de temperature amont/avale alors la vanne est HS .
pour le confirmer tu enleve la tete de le l'EVM tu met ta bobine frigoriste et tu vois si ca claque ou pas . si ca claque alors tu doit changer la tete de l'evm.
il arrive que le cable d 'alimentation de l'evm soit coupé . le passage de cable d'origine a ete trop serré a l'arriere de l'armoire elec . avec le temps les vibrations etc le cable se sectionne du coup la vanne n est plus alimentée.
cette situation amenne le fameux code defaut U4. le cable denudé est etant en contacte directe avec le metal du cofret " carte electronique , cablage etc"
cela fait sauté le fusible 10A de la carte de commande . donc defaut U4. il est un peu vicieux car le fusible ne saute que lorsqu'il y a contacte entre le fils d alim de l'evm et la carcasse . on peu changer de fusible et cela tien des jours voir des semaines ou avec de la chance ca tombe directe apres alimentation de l'evm.
si tu y retourne , controle les 2 EVM , les 3 detendeurs ( le 100, le 80 et le 60) givre en amant / avale ou pas . givre sur les batteries respectives edes 3 detendeurs .si il y a eu un changement des detedneurs , controle que les bobines correspondent bien a leurs corps et quelle sont bien branché au bon endroit sur la carte. je te dit ca, car si l'on fait pas attention et qu ont remplace les 3 detendeurs , en apparence les bobines sont les memes " en apparence seulement" en realité la bobine du detendeur 100 le plus gros est differente des 2 autres " elles , elles sont identiques donc on s'en fou".
si le gars ensuite ne respecte pas l'emplacement exacte des fiches d'alimentation tu aura des probleme de monté en puissance . en gros la carte alimente la bobine du 100 mais c est le 80 ou le 60 qui est alimenté. de ce fait c est l'echangeur du 80 ou 60 qui recoit le liquide au lieux du plus gros echangeur .
fait le test a fond ( pas de mode test) releve les donnée demandé plus haut ensuite nous pourons t aider .
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
duju
5  


duju
  Posté : 14-03-2015 06:52

Question bête, certain utilisé le mode 41 pour contrôler en plus des Ts si il y aurait un manque de charge lorsque l’on fait une demande à 100%?

Bonjour et bienvenue sur frigoristes.fr

Comme tous les nouveaux venus sur le site et comme il vous l’a été demandé lors de votre inscription votre premier post doit se faire là : http://www.frigoristes.fr/viewforum.php?forum=142

Cela nous permettra de vous connaitre et d’en savoir un peu plus sur votre secteur d’activité : froid , gms, indus, clim, embarqué….

Si vous n’êtes pas un professionnel merci de vous rendre ici : http://www.pompesachaleurs.fr/index.php?op=edito site spécialement dédié aux particuliers.

Merci de votre compréhension

Message édité par : fifi / 14-03-2015 13:45


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 14-03-2015 08:45

re,
oui le mode 41 permet la lecture des sondes , de la temperature d'evaporation de ton VRV , temperature du refoulement , la temperature de condensation ( pas besoin de posé les manos si ce nest pour s'assuré que les transducteurs donnent la bonne valeur , la T° sortie condenseur ( ui en mode chaud) le SR ciblé par la carte de l'ui en question , le SR reel , le % d'ouverture du detendeur .
a 100% ( entre nous TON VRV n y sera pas sauf si il est dans les condition pour lequelles il a ete selectionné ) si tu manque du gaz , la temperature de refoulement depassera les 85C° pour du 407C c est deja un signe de manque de charge . en regle generale tu aura entre 65 et 75C° pour le 410 il faut s'inquiéter si le reffoulement est a 90 et plus . ensuite le relvé individuel sur les UI via le mode 41 normal et le mode 41 modifier par le mode 50 te permettent de confirmer le manque ( tout cela mis en correllation avec les T° de soufflage des UI ).
tu laisse vivire ton VRV une demis heure , ensuite tu fait le relevé des T° de soufflage , celle qui depote a 42- 43 -45 c'est ok pour une reprise de 20 a 22C . celle qui atteingnet peniblement les 40 voir en dessous , elles ont un probleme d'alimentation en FF. donc cela vient confirmer le refoulement trop elvé mais pas encore la piste du manque de charge . et c'est la que le SR individuel et le % d'ouverture du detedneur sont important .
sur celle qui depottent bien tu aura par exemple = SR ciblé 5 / SR reel 5 ou plus au moins 1K / tu aura une ouverture detendeur a 7 ( soit 350 impulssions. 2000 impulsions c est 100% d'ouverture ). a contrario celle qui ne depottent pas trop , ou plafonnent entre 37 a 40 en soufflage , tu aura =
sr ciblé par exemple 7 / sr reel 4 voir moins / ouverture detendeur a 10 ( soit 500 impultions 25%). puisque a demande identiques ( afond sur les UI a T° ambiente quasi identique a conditions de fonctionnement du VRV identiques),tuas un ecart de sr et d'ouverture du detendeur c'est qui il y a un HIc. le % douverture variera entre 2 UI si la demande est afond mais que la temperature de reprise est differente ( 23 sur l une 26 sur l'autre le % sera moins sur la deuxieme).apres reste a savoir pourquoi le detendeur s'ouvre plus pour me maintenir a conditions identique le meme SR que l UI voisine voir meme pour un SR plus bas ? plusieurs solutions =
manque de charge = dans ce cas au moins 2 UI voir plus aurons leur detendeur plus ouvert mais un SR leger.
CP STD ne demarre pas malgré la demande a fond ( cas vecu , car cp STD mis en mode urgence) .
CP STD demarre mais l'inverter reste fixe a une frequence inferieure. donc la sommes des 2 CP est inferieure aux besoins ( cas plus frequent si transducteurs , ou sonde refoulement du VRV en derrive) pour ces 3 cas , c'est tjr les UI les plus loins qui soufrirons .
autre cas , mais cette fois ce n est pas ni un manque de charge , ni les Cp, ni rien sur le VRV : soit detendeur de l'UI , soit carte de commande , soit les sondes de l'ui . dans ce cas l'ui peut se trouver n'importe ou cela ne changera rien a son fonctionnement .
pour eliminer la carte , se mettre sur le mode 41 modifié puis sous mode 05 se demerder ( en mode chaud ) a refroidir la sonde avec un verre d'eau par ex . si dans les 2 minutes le pourcentage monte mais le soufflage reste bas , alors la carte commande bien ,mais alimente t elle la bobine?? pour s en assurer en cas de doute , faire une coupure , redemaré puis toucher , ou ecouter la bobine , si tacatactac alors la carte est ok a 100%. il reste soit la bobine est HS ( il n y a que 2 pole ou lieu de 3) soit le corps du detendeur est HS. si comme dans le cas de notre ami c est un vrv 3 tubes alors mettre a l arret toutes les UI , mettre en service une seul UI en mode froid ( de prefernece celle suivante l' ui defectueuse) revenir sur l'ui deffectueuse puis relevé les T° des sondes batterie , si la sonde gaz et liquide t indiquent une difference de T° c est que le corp est bloqué et laisse passé du fluide .
apres il n y a pas de secret , sur de l inverter il faut prendre l'habitude de relevée les T° de fonctionnement , les pression , et lorsque la regule le permet la lecture des valeures . je garantie a quiconque qui procedrais ainsi et utiliserais le touché au bout d'une 20 aine d'installations il aura le pif de decelé le manque de charge sur de l'inverter meme sans posé de mano.
aujourd'hui je me trompe peut etre sur 2 ou 3% de mes diagnostic concernant le manque de charge sur de l'inverter VRV.
avec le temps meme les T° de soufflage te mettent la puce a l'oreille .
mais il faut un peu d'experienc pour dessocier les symptome dun reel monque de puissance du a un manque de charge , de ceux d un manque de puissance liés a un bridage de puissance via les capteurs etc.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 14-03-2015 09:26

re
juste pour illustré la reflexion sur l'etroitesse de manoeuvre entre un reel manque de puissance lié a un manque de charge et un manque de puissance lié a autre chose mais qui donnet groso modo les memes resultat .
j'ai deja parlé ici ( y a quelques années je pense ) de VRV plusieurs sur le meme site , ils avaient tous un manque de chrage allant de 25 a plus de 50% et pourtant aucun VRV ne mouftait. mieux encore , les relevés basé sur les T° de soufflages ,les pression etc n indiquaient absolument pas de manque de charge .je faisait la maintenance dessus . un des VRV me posait probleme.
les pressions, les T° etait bonnes , mais je trouvait que la prise en charge etaient un peu lente . je tournait en bourrique devant ce VRV en me disant mais tu cherche des problemes la ou y en a pas mais au fond de moi je sentait que ca cloche malgré les apparences . j avait a l'epoque comme habitude de controler la charge des installations qui m'etaient attribuées.
donc j'ai fait une recupe sur l'ensemble des VRV ( je precise encore , ils depottaint a 45 mini et 49 a 52C apres une bonne heure et demi de fonctionnement )mais le temps de monté en T° ne me sataisfesait pas . resultat tous avaient un manque de charge .
a contrario , tu peu croire a tord que le VRV manque de gaz,mais il n en ai rien. ton transducteur HP dit qu il est a 29 bar ( pression que cherche les VRV au 410A) mais en realité la pression reel n est que de 25 bar . sur tes UI t aura au mieux un soufflage entre 37 et 40 voir moins pour les plus lointaine .
etant donné que la carte au depart misait sur par exemple une frequence de 150HZ pour palier aux besoin , du coup elle se rend compte qu elle n a pas besoin d'aller plus loin ( le transducteur lui fausse la donne) alors elle fixe le cp a la frequence actuelle . soit bigrement moins que ce qu il n en faut. du fait que la quantité de fluide vehiculé ne correspond pas au besoin , t aura une HP et une BP qui se cassent la gueule t aura un refoulement plus elevé que la normale . cas plus vicieux encore c'est que le transducteur a une derive plus importante du coup le fluide en mouvement est encore moindre , du coup le cp recoit moins de vapeur donc surchauffe etc .
la carte va encore brider le cp plus bas si tu te fie uniquement au pressions /T° , tu va droit dans le mur car ton circuit en realité est parfaitement etanche mais ton cycle frigorifique te fait croir le contraire.
sans oublier les bridages volus : mise en mode urgence , mode optimisation chauffage ,depassement dun taux de connection 130% par exemple voir plus .
cordialement


"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
SFroid
952  
    

SFroid
  Posté : 14-03-2015 15:37

Salut a tous les frigolos !

Je suis tous d'accord avec Abdel pour ces manipulation et relevée qu'il décrit c'est du parfait mais il est vraie que diagnostique un manque de charge sur du VRV c'est pas si simple !
Récemment sur un site j'ai diagnostiqué un manque de charge sur du VRV Daikin ayant récupérez toutes la charge j'était étonné donc recharge de celui ci plus remise en route et toujours le même problème après un appel de la hotline chez daikin contrôle des sondes il c'est avéré que les sonde aspi et refoulement était décalé groupe a 10 an donc l'idéal comme préconisé par Daikin remplacement des sondes tous les 5 ans !!!

Cordialement .

  Profil  
Sauter à :