Index du Forum » » Clim Panne, dépannage, maintenance » » vrv 3 u4
Auteurvrv 3 u4
vercorcris
684  
    
 Membre averti

vercorcris
  Posté : 18-02-2015 19:51

bonjour j ai de pote qui son passé sur un vrv 3 daikin il on un deffo u4 qui vien de temps en temps est repart tou seule il on controle les cable on rien trouvé

Message édité par : vercorcris / 18-02-2015 19:52


  Profil  E-mail  
samir78130
58  
  

samir78130
  Posté : 18-02-2015 22:09

Slt.
Ont il contrôlé que tous les câbles du bus sont bien mis à la masse?

la connaissance s'acquiert par l'expérience tout le reste n'est que de l'information

  Profil  
vercorcris
684  
    
 Membre averti

vercorcris
  Posté : 19-02-2015 17:04

salut le vrv a 5 ans il on mis du câble blinde informatique il a une feuille en alu a l interieur

ces quoi le nom du cable blindé la ref


  Profil  E-mail  
samir78130
58  
  

samir78130
  Posté : 19-02-2015 17:11

Normalement, si je me trompe pas tu as un cable bus 2fil avec une feuille en aluminium que tu interconnect entre chaque unité à la masse que tu ponte avec l'unité suivante.

la connaissance s'acquiert par l'expérience tout le reste n'est que de l'information

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 19-02-2015 18:17

Bonsoir, le cable de bus doit être du souple, les tresses reliées entre elles mais plus simple de la brancher sur la terre uniquement sur le groupe extérieur .
Les tresses intérieures seront isolée afin de ne rien toucher au niveau carcasse .
Mesurer la tension sur le bus , et etre sur ue le cable ne passe pas trop pres de grosse puissance électrique .
Les défauts com c'est long et pénible , mais il faut vérifier toutes les bornes afin d'éliminer cette cause .



  Profil  
Evilclad
473  
    
 Membre averti

Evilclad
  Posté : 19-02-2015 23:14

Tous ce que a dis Mars est juste, le cable qu'il faut est de reference LIYCY de diametre 0,75mini a 1,25 maxi.

  Profil  
Evilclad
473  
    
 Membre averti

Evilclad
  Posté : 19-02-2015 23:14

Tous ce que a dis Mars est juste, le cable qu'il faut est de reference LIYCY de diametre 0,75mini a 1,25 maxi.

  Profil  
vercorcris
684  
    
 Membre averti

vercorcris
  Posté : 20-02-2015 13:04

merci

  Profil  E-mail  
vercorcris
684  
    
 Membre averti

vercorcris
  Posté : 20-02-2015 13:04

merci

  Profil  E-mail  
godunov
23  
 

godunov
  Posté : 22-02-2015 15:41

Ce code défaut commme beaucoup, peut tout et ne rien dire. Perso ayant fait de multiple installation VRV daikin je n'ai jamais raccordé les tresses, vu qu'elle doivent ne servir qu'aux interférences entre ton cable d'alim et ton info (bus). Cependant il est vrait que ce code défaut peut venir d'un parasitage sur ta liaison F1,F2, sachant que chaque platine int communique sur ton F1, F2 avec une tension de ~15VCC.
Sa peut provenir d'une d'une carte intérieur défectueuse, ou d'un defaut d'isolement sur un ventilo, volets...
Mais également d'un parasitage de ta carte extérieur par un élément sur ta chaine de sécurité qui présente là encore un défaut d'isolement.
Autrement dit si tu as 16 cassette au cul, bon courage pour trouver...
Il parait qu'un inverter checker te permet de controler tes laisons (jamais essayé ce genre de matos), ça serait surement le bon moment pour investir...
Commence par controler les serrages platines et le bon raccordement des fiches, c'est con mais ça m'est arrivé une paire de fois ( d'usine )
Essaie un reset sur ta platine ext pour que la bestiole recompte ses unitées, ça coutera pas plus cher, de tout facon en maintenance t'es deja a perte si ce code s'affiche a tout bout de champ...

Message édité par : godunov / 22-02-2015 15:42


  Profil  
samir78130
58  
  

samir78130
  Posté : 22-02-2015 15:55



la connaissance s'acquiert par l'expérience tout le reste n'est que de l'information

  Profil  
godunov
23  
 

godunov
  Posté : 22-02-2015 16:01

D'ailleurs si quelqu'un sait ou se procurer un inverter checker type refco ou edc je suis intéressé ;)

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 22-02-2015 17:18

Bonjour. J'ai déjà eu exactement le mème cas, tresse contrôlée, 15 Vcc etc...., par hasard un collègue ayant une carte en état de fonctionnement provenant d'une autre installation, j'ai changée cette carte UE pour un essai et après plusieurs semaines plus rien...Un devis de changement est en cour... Mais cela ne veut pas dire que ce soit cela pour ce cas précis

Pat

  Profil  
Nop
630  
    

Nop
  Posté : 23-02-2015 09:07

Pour être tranquille , essaye d'utiliser le bon type de câble .
J'ai eu la cas d'un installateur qui avait pas de cable bus , il m'avait tiré un 5G , avc dedans bus et alim ... Mise en service refusée ! J'ai même pas essayé surtout que toute les unité se rejoignaient dans une boîte plexo , sur du sanyo c'est complètement interdit le bus en étoile , seul mitsu l'autorise à ma connaissance

Nop

  Profil  www  
vercorcris
684  
    
 Membre averti

vercorcris
  Posté : 23-02-2015 18:25

bonjour le câble est pas bon sa ces sur merci pour la ref.

deuxième question le buse de l unité intérieure il doit avoir 15 v continus ok qui produit les 15v ces l unité interieur ou le groupe
j ai trouver sur une unité interieure 0v je debranche le cable est le mais de nouveau sa
marche 15v

Message édité par : vercorcris / 23-02-2015 18:55


  Profil  E-mail  
Nop
630  
    

Nop
  Posté : 24-02-2015 08:16

si quand tu mesures , bus branché , t'as 0 , tu débranche rebranche t'as 15 , clairement , t'as un vieux faux contact quelque part !qui semble venir du cable ...

Quand une voiture est en panne d'essence , avant de demonter la pompe a essence , tu fait le plein , non ?
la c'est pareil , avant de te prendre la tete , mets la machine en état de fonctionnement correct , donc change ce câble et part sur de bonnes bases , ca ne réparera pas forcément le soucis , mais ca ne fera pas de mal non plus !

nop

  Profil  www  
Sauter à :