Index du Forum » » Froid Co Panne, dépannage, maintenance » » Dernier meuble négatif GMS
AuteurDernier meuble négatif GMS
mars
4554  
     
 Membre averti

mars
  Posté : 21-12-2014 15:19

Bonjour, je rencontre des soucis sur des bouts de ligne sur meuble négatif .
En effet avec la régule détendeur électrique danfoss on règle la surchauffe entre 5 et 8 ,,mais systématiquement je dois réduire cette derniere sur le dernier meuble pour avoir un soufflage correct.
Je précise la ventil est ok ventilo électronique, pale nickel , cheminée de soufflage idem, batterie aussi, détendeur et buse ok filtre akv propre. Pour la buse elle est d'origine bonnet.
La charge en fluide est plus que suffisante , la centrale tourne à moitié voir au 1/4 en régulation et au 3/4 après dégivrage , jamais eu les 4 en marche en même temps .
Je n'ai pas de prise en glace , mais je cherche une explication .
La SC est à 3/5 . Bp -32/hp 30 , aks 32 bonne info , sonde regul / reprise/ batterie/SC. sont toutes sans offset et de bonne valeure.

Je pense qu'il ne reste que la buse a passer d'une taille mais les autres fonctionnent ainsi.
Je précise aussi c'est systématiquement le bac du bas sur un meuble requin.




  Profil  
xavierc
1812  
     
 Membre averti

xavierc
  Posté : 21-12-2014 16:42

Citation : mars 

Je précise aussi c'est systématiquement le bac du bas sur un meuble requin.



Désormais, tout le monde connait tout, mais personne ne sait plus rien faire 

Bonjour,
Je suppose que tu y a pensé...mais a tout hasard : piquage du liquide qui n'alimente pas correctement l'évap ?

Xavier

  Profil  E-mail  
adelclimatisation
4127  
     
 Modérateur

adelclimatisation
  Posté : 21-12-2014 17:10

Salut mars et bonne soirée à tous
A tout hazard , tu ne rencontre pas aussi des problemes de retour d huile ?
Cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 21-12-2014 17:57

Pas de soucis sur le piquage , ni sur les retours d'huiles




  Profil  
frigopathe
1494  
     
 Membre averti

frigopathe
  Posté : 21-12-2014 18:37

salut;

évaporation à -32, info donné par le capteur pris sur le collecteur?? mais qu'elle est la pression dans ton meuble??

ton meuble est en bout de ligne, donc aux abords d'une allée? Y aurait'il du passage, du courant d'air?

as tu mesuré la température sur toute la longueur du meuble??

es tu sûr du paramétrage de la vitesse d'air sur le ventilo??

a+

  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 21-12-2014 18:59

Évaporation prise par le capteur et vérifier sur le collecteur avec mes manos , un seul aks pour la longueur .
Ventilo électronique montés par bonnet 1300tr / min et vitesse validées par donnés technique. J'ai pris 4 mesures sur 2m qui valident un soufflage limoté à -24°c au lieu de -27°c . Une fois la SC modifiée -27 sans soucis .
Oui le ou les meubles sont dans une allée , la seule ventilation ce sont les aérothermes mais pas de sensation de flux d'air a proximité .



  Profil  
frigopathe
1494  
     
 Membre averti

frigopathe
  Posté : 21-12-2014 19:03

Citation : mars 

Évaporation prise par le capteur et vérifier sur le collecteur avec mes manos , un seul aks pour la longueur .
Ventilo électronique montés par bonnet 1300tr / min et vitesse validées par donnés technique. J'ai pris 4 mesures sur 2m qui valident un soufflage limoté à -24°c au lieu de -27°c . Une fois la SC modifiée -27 sans soucis .
Oui le ou les meubles sont dans une allée , la seule ventilation ce sont les aérothermes mais pas de sensation de flux d'air a proximité .

Tant que tu as mal, que tu souffres, ou que tu te poses des questions...c'est que tu as encore envie. 

ok, mais qu'elle est la pression dans ton meuble???

  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 21-12-2014 19:07

Je me demande si je vais pas me procurer une caméra thermique , ça rend bien service ces trucs la .
J'arrive bien à la température souhaitée , je prend pas en glace , je me dis que le meuble d'a côté fonctionne avec la surchauffe 5/8 pourquoi pas lui.
J'ai pas vérifier la taille de buse avec l'autre .



  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 21-12-2014 19:16

La pression dans le collecteur ou est brasé l'aks est bien de -32°c lu au mano , on met systématiquement un shrader près des ask afin de comparer les mesures et avoir un point de branchement .
La pression dans le meuble pas mesuré , je sais c'est pas très pro, mais la sortie batterie au dessus du meuble est bien prise sur le collecteur , dessus pour l'aspi et dessous pour le liquide , je précise pour qu'on élimine bien toutes les pistes.
Je prendrai la mesure dans le meuble , quand j'y retournerai pour entretien ou dépannage , mais ça va être dans longtemps car pas d'ennui plus que ça .




  Profil  
glagla
2278  
     
 Modérateur

glagla
  Posté : 21-12-2014 23:46

bonsoir a tous

Mars remonte les surchauffes sur l'ensemble de ton linéaire négatif...Sur certains meubles une surchauffe de 8/10 est plus adequat avec une régul electrique (temps de réaction de ton AKV), ou si tu ne veux pas régler tes surchauffes pour rester dans la "norme" des 4/8, modifie ton temps d'integration

@+



si tu mets ceux qui brassent de l'air d'un côté ...et ceux qui te pompent de l'autre...tu as la climatisation gratuite

  Profil  E-mail  
dmarco
5881  
     
 Modérateur

dmarco
  Posté : 22-12-2014 07:56

Bonjour mars,

Tu nous dit " pales nickel " ... C'est à dire? De visu?

Il y a quelques temps, j'ai eu un style de problème similaire, tout paraissait dans les clous ... et pourtant un meuble requin ne descendait pas en température (alors que la lignée juste derrière fonctionnait parfaitement ).
Les pales étaient nickel ( bonne taille, pas de coups, pas d'hélices déformées ), sur cette ligne de meuble, il y avait juste des pales inversées!

Pales inversées, d'où la circulation de l'air sous les plaques bizarroïde ... d'où les meubles ne descendant pas correctement à la consigne, prise en glace partielle inexpliquées et aléatoires.

La solution : Une feuille de sopalin! Histoire de s'assurer que tous les ventilos ont le flux d'air dans le bon sens.

@+

  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 22-12-2014 20:15

Ne le prend pas mal DMarco mais si je dis c'est bon , c'est que c'est bon .
Ces pales sont celles indémontables et bien épaisses sur les ventilos ebm programmable en usine pour le choix de la vitesse .
Pour le temps d'intégration , je n'y est pas pensé donc à voir .
Qu'est ce qui te paraît correct en valeur ?, car jamais touché à ça , il faut que j'y sois la,journée pour voir les courbes évoluer . J'ai des vidanges a faire je profiterai à ce moment .
Je profite de ta remarque des surchauffes de 8/10, ça me paraît gros mais si tu as expérimenté je te crois mais aimerai une explication, merci.




  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 23-12-2014 06:50

Salut,

Le meuble étant en bout de ligne n'est pas protéger à gauche OU à droite, donc un taux d'air neuf supérieur aux autres ?

Message édité par : duss / 23-12-2014 17:35


  Profil  
Sauter à :