Index du Forum » » Clim Panne, dépannage, maintenance » » mini vrv 3 daikin u3.uf
Auteurmini vrv 3 daikin u3.uf
vercorcris
684  
    
 Membre averti

vercorcris
  Posté : 17-12-2014 18:58

bonjour je viens de change la platine inverter j ai u le code u3 après j ai fait un teste j ai le code uf
si me souviens il a truc faire pour que la machine marche après avoir change 7 carte j


  Profil  E-mail  
Evilclad
473  
    
 Membre averti

Evilclad
  Posté : 17-12-2014 19:37

Salut, c'est bizarre car ce code défault apparait notament quand tu a des croissement de bus entre les BS et UI.Toi tu a un VRV small, donc normalement tu devrais pas avoir ce problème.

Normalement quand tu a le U3, il y a juste le test a faire et c'est bon.

Recommence le test, et avant reset tes UI et UE.

A++.

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 17-12-2014 19:38

Bonsoir, n'as tu pas simplement inversé le sens du bus ?
As tu tout coupé électriquement intérieur et extérieur , puis remis extérieur puis intérieur? Tous les disjoncteurs bien en place? Près ce de tension sur chaque ui ?



  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 18-12-2014 13:24

Salut et bonne journée à tous.
Le U3 resulte sauvant d un remplacement de carte de commande suite auquel
Le mode test n as pas ete lancé correctement .
Ensuit le 2 eme code defaut que tu as eu me fait pebser que tu as soit un itouch , soit une commande centralisée , soit des vrv en maitre esclave , est ce le cas ?
Coupe le jus sur ton vrv , tes ui . Tu remet le jus sur les ui , puis sur le vrv .
Juste avant d avoir remis le jus sur le vrv , il faut que tu es le doit deja appuyé sur teste , tu laisse faire ton vrv . Ca dure minimum 12 minutes . Si tu as la led h2p cela veut dire que ton defaut n est toujours pas partie .
A ce moment tu reset le groupe puis tu recommance le test .
Si ca ne part toujours pas , debranche ton itouche si t en as , le vrv esclave si t en as , sa doit etre eux qui te mettent le souqk .
Question toute bête , mais as tu paramétré ta nouvelle carte ? Si non , commance par la .
Cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
vercorcris
684  
    
 Membre averti

vercorcris
  Posté : 18-12-2014 17:58

pour mars j ai pas débrancher le bus
non j ai pas itouch
sa mais arriver sur le meme type de machine mais je me souvient plus comment j ai fait pour le faire partir

  Profil  E-mail  
vercorcris
684  
    
 Membre averti

vercorcris
  Posté : 18-12-2014 17:58

pour mars j ai pas débrancher le bus
non j ai pas itouch
sa mais arriver sur le meme type de machine mais je me souvient plus comment j ai fait pour le faire partir

  Profil  E-mail  
PL
2320  
     
 Membre averti

PL
  Posté : 18-12-2014 18:13

Bonsoir. Le code défaut U3 est que tu n'as pas effectué le test. Donc revenir sur ton UE et appuyer sur le bouton test jusque démarrage complet de ton installation, c'est une procédure normale lors d'une MES. Par contre elle va durée entre 3 et 4 h, car elle va passer par tous les modes, mais il existe un test court qui dure 45 min env. Par contre pour VRV IV c'est test 2 mode 88 mais j'ai un trou de mémoire pour ce type de manipe, je crois que c'est 88 aussi????

Pat

  Profil  
SFroid
952  
    

SFroid
  Posté : 18-12-2014 21:23

Salut les frigolos !!

Alor Vercocris des nouvelle ca fonctionne ??

  Profil  
Evilclad
473  
    
 Membre averti

Evilclad
  Posté : 18-12-2014 23:00

Il y a pas de 88 ou autre. C'est un Small vrv qu'il a. C'est en gros ceux qui ressemble a un Split. C'est pour ça que c'est bizarre le UF. Le test il a compris comment le faire je pense.par contre l'intouch je pense pas que ça soit sa, car il a eu le U3 auparavant, ceux qui veux dire que le vrv avais reconnu ses UI.

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 19-12-2014 00:07

Re
C est le rzq rebadger en VRVs Je pense .
Justement le uf peut etre engendré par le itouch ou une centralisée , j ai eu le cas y a qlqes années et c etait le itouch qui me telescopait les info .
Cordialement


"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Evilclad
473  
    
 Membre averti

Evilclad
  Posté : 19-12-2014 00:14

C'est exactement un RXYSQ, bah il a quand même eu le U3. Après toutes les pistes sont a voir.

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 19-12-2014 12:01

Salut evilclade et bonne journée à tous .
Pour le u3 on est bien d'accord .
Lorsque je dit que j ai eu le cas , c est axctement ce que notre ami rencontre .
Un u3 puis un uf . Pour mon cas le u3 s etait une mauvaise manip suite a remplacement de carte ( j etait trop rapide et lâché le bouton test avant le temps nécessaire ) . J ai recommencé puis le u3 est partie mais j ai eu le uf .
Dans mon cas c etait bien le itouch ( j avait 3 vrv en maitre / esclaves ) qui m avait foutu le boxon .
Apres débranchement du bus sur le itouch et passage en mode autonome le uf
Est partie . Coupure générale puis rebranchement et remise sous tension = tout est rentré dans l'ordre .
Je ne sais pas si le fait d avoir coupé le jus sur le itouch , ou si c est le fait d avoir enlevé et remis le bus qui a retabli les choses ?
En tout cas le uf , j ai remarqué qu il vient sauvant apres un u3 , si on as des maitres esclaves , ou itouch .
Qu en pebse tu ?
Cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 19-12-2014 18:22

Bonsoir. Normalement mème si l'on change une carte sur un VRV, S, III ou encore IV on ne refait pas un test cela est valable seulement si on enlève une UI ou on en rajoute une ou plusieurs, sur une installation déjà en place, mais pas sur une installation neuve. Ca c'est certain donc ce défaut est qu'il faut faire un reset puis appuyer sur test.

Pat

  Profil  
SFroid
952  
    

SFroid
  Posté : 19-12-2014 18:36

Bonsoir a tous !!

Alor vercocris des nouvelle je suis du méme avis que PL j'ai changé des cartes inverter et j'ai jamais eu de reset ou de test a refair par contre quelle est la réf de ton unité ext ? Tu peux nous décrire l'installation que tu posséde ?? A tu refardez tes cartes si celle si correspondent déja eu ce probléme ce n'etait pas la bonne carte !!
Cordialement .

  Profil  
Evilclad
473  
    
 Membre averti

Evilclad
  Posté : 19-12-2014 20:58

Salut Adel et a tous.

Pour ce que tu avais, dans les 2 cas c'est possible le fait que tu es débranché le bus c'est une mauvaise connexion ou autre de ton bus.

Et le fait que tu es tout réarmé tous soit redevenu dans l'ordre du a un bug.

Mais c'est le UF est un defaut très spécifique est pas forcement evident.

Moi lorsque je l'ai eu le plus souvent c'etait du a des inversion de bus entre les bus et UI ou bien un croisement de bus entre UI qui ne sont pas sur le même VRV "la sa devient vraiment la galére a trouver les inversion"


PL : Il faut obligatoirement faire un test a chaque changement de platine UE sur un VRV.Car ta nouvelle platine a besoin de sont mode test pour enrengistré ses target et autre.

Sur le VRV 4 en cas de remplacement de platine tu dois même modifié le mode 2 code 87 a faire passé en Item 0 sinon il repart pas.

Message édité par : Evilclad / 19-12-2014 20:59


  Profil  
vercorcris
684  
    
 Membre averti

vercorcris
  Posté : 19-12-2014 21:35

Merci de vos réponses ses plus mois qui vas fini les dépannage je vien de me casé le pied aujourd'hui 45 jour arrêté

  Profil  E-mail  
PL
2320  
     
 Membre averti

PL
  Posté : 20-12-2014 08:28

Bonjour. Pas de chance en plus avec les fêtes. Bon ben bon retablissement.

Pat

  Profil  
SFroid
952  
    

SFroid
  Posté : 20-12-2014 11:44

Salut vercocris je te souhaite un bon rétablissement pour toi !
Pour la carte c'est la platine inverter qu'il a remplacer pas la carte de régul donc dans la logique pas besoin de refair un chekup sur l'installation a moin qu'il y est une manip a fair
Cordialement !

  Profil  
Evilclad
473  
    
 Membre averti

Evilclad
  Posté : 20-12-2014 23:18

Ahhh autant pour moi, je pensé que le sujet etait la A1P.

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 21-12-2014 11:01

Bonne journée à tous
Bien vue sfroid, je suis aussi partie tete beche sur la carte de commande alors qu il parle bien de la carte inverter .
D ailleur je lui demande meme s il avait paramétré sa nouvelle carte .
Bon rétablissement a toi et tien nous au jus lorsque tu connaitra le fin mot de l histoire .
Cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Sauter à :