Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » GR Mitsubishi+ Hydro Zubadan Ajtech
AuteurGR Mitsubishi+ Hydro Zubadan Ajtech
Epsilon
17  
 

Epsilon
  Posté : 03-12-2014 14:09

Bonjour à tous,

Je suis sur un problème de bruit dans des hauts parleurs d'enceintes.
Mon client, a un "ampli à ampoule" . Lorsque celui-ci est éteint (débranché) on entend clairement un leger bruit dans les enceintes, lorsque le compresseur démarre on perçois trés bien les montées en fréquence du CP

Une idée pour éliminer ce bruit?

UE = Mitsubishi réf: PUHZ-HRP100VHA2
UI = AJTECH HYDRO ZUBADAN

  Profil  www  
didier-ch
48  
  

didier-ch
  Posté : 03-12-2014 18:34

Salut Epsilon
le plus facile est d'arrêter la PAC !
sinon tu peux essayer de mettre à la terre UE et / ou faire une sotre de cage de faraday.
ton client peut mettre son ampli à lampe ailleurs dans la maison ?
ou le vendre.... bon ok

bonne soirée

  Profil  
Epsilon
17  
 

Epsilon
  Posté : 12-12-2014 18:22

Bonsoir Didier,
bien vu pour la cage de faraday. Je ferai un essai avec une boite plastique entourée d'alu -> à suivre...
pour la terre j'avais fait un montage avec création d'une terre pour l'UE mais sans résultat.

Merci de ton aide

  Profil  www  
duss
597  
    
 Membre averti

duss
  Posté : 12-12-2014 20:02

SALUT

Débrancher?!

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 12-12-2014 21:12

Bonsoir.Séparer les terre.

Pat

  Profil  
steph87
641  
    
 Modérateur

steph87
  Posté : 13-12-2014 06:45

Bonjour,

essayer les filtres en ferrite.

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 13-12-2014 21:12

Salut
Si ton ampli est éteint (les filaments des lampes sont éteinte) tu ne dois pas avoir de bruit tu n'a pas assez d'énergie pour faire sonnez les enceintes car l'ampli ne marche pas ,ne pas confondre mise en veille et arrêt
Si ton client a un un pré ampli + ampli ,il coupe le bouton marche arrêt sur les 2 et le problème est résolut
Bien vérifier la qualité de ses câbles audio sinon il font antenne
Si tu a des enceintes actives il te faut un câble blindé audio pour les enceintes au pré ampli

  Profil  
jerome25
251  
   

jerome25
  Posté : 14-12-2014 10:55

se sont des harmoniques à cause de l'inverter
problème de génération entre les deux
débrancher l'appareil,

a+
jerome

  Profil  
SFroid
952  
    

SFroid
  Posté : 14-12-2014 11:35

Salut a tous !!
A tu conseillez au client de mettre une multi prise anti parasite sur ca sono ??
Quelqun a t'il deja entendu parlez de placez des condo entre la phase et la terre et le neutre et la terre ?
C'est du tri la clim ou du mono si c'est du mono c'est sur la méme phase mais si tu est en tri et que ton groupe est en mono esaye de changer de phase d'alim ?
Cordialement !

  Profil  
Epsilon
17  
 

Epsilon
  Posté : 14-12-2014 12:04

Bonjour,

je résume
l'ampli est brancher sur une multiprise:
- je coupe l'inter de cette multiprise, j'ai toujours le bruit dans les enceintes (normal je pense car l'inter ne coupe qu'1 fil ph ou N)
- Je débranche l'ampli de la multiprise, toujours un bruit dans l'enceinte mais beaucoup plus faible -> Voir le câble blindé de Marcel11
- J'ai séparer les terre -> pas de différence
- Filtres en férrite -> j'y ai pensé mais ou les mettres y' a telement de possibilité que j'ai abandonné l'idée

Merci à vous tous pour vos pistes

Le compteur est en monophasé


  Profil  www  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 14-12-2014 14:27

Salut
C'est un ampli + pré ampli
Enceinte active ou pas?

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 14-12-2014 19:28

RE

Peut etre une onde sonore récupérer par la membrane du HP.

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 14-12-2014 20:18

Salut
c'est pas possible il faut entre 2 et 3 Volts pour faire bouger ,un haut parleur(la membrane)
Si les enceintes sont active ,donc amplifié et quelles restent sous tension la oui elle vibre,la qualité du câble qui les relient au pré ampli s'il n'est pas suffisamment blindé il fait antenne.
S'il donne plus de détail c'est beaucoup mieux
ampli + pre ampli ou ampli seul ou enceinte active et pré ampli
Si ampli a lampe enceinte traditionnel ou éléctro static?,pour son défaut il y plusieurs cause et plusieurs remèdes

  Profil  
Sauter à :