Index du Forum » » Vos anecdotes » » Encore un mystere
AuteurEncore un mystere
Frigorie
455  
    
 Membre averti

Frigorie
  Posté : 22-08-2014 20:51

Bonjour je monte un aj 5518 demarrage par capa de 25uF permanent d'origine
je commence a mettre le gaz et je branche le compresseur et rien il klixonne test valeur de la capa Ok
je change pour une 30uF pareil
le compresseur etait d'occasion peut etre bloque ?
je recupere l'encien boitier de demarrage de l'ancien compresseur avec relais de tension capa de demarrage et capa permanenent
je precise que les pressions sont bien egalisees couple de demarrage nul
je monte le boitier et le compresseur demarre et maintenant ça fait une quizaine de jours
Bizarre???

  Profil  www  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 22-08-2014 21:31

Salut
l'ancien boitier te permet d'avoir un couple au démarrage supérieur a la version a capa simple,compresseur un peux fatigué et le tours et joué tu cale au démarrage ton ancien boitier avec capa permanente et temporaire et relais et beaucoup plus performant au niveau du couple pour le démarge

Message édité par : marcel11 / 22-08-2014 21:39


  Profil  
BA43
924  
    
 Membre averti

BA43
  Posté : 24-08-2014 11:59

salut frigorie
pour quoi compliquer les choses simples?
lorsque tu installe (ou dépanne) un compresseur l'idéal et de prendre l'équipement d'origine ou de remplacer les pièces défectueuse par des pièces identiques si possible les bonnes références d'origines constructeur
la seule entorse possible à la règle : augmenter la valeur de la capa de démarrage principalement en cas de conditions difficilles tension reseau faiblarde matériel vieissant ext

à coeur vaillant rien d'impossible

  Profil  
Sauter à :