Index du Forum » » Vos questions au sujet du site » » Lenteur du site
2 pages [ 1 | 2 ]
AuteurLenteur du site
mars
4555  
     
 Membre averti

mars
  Posté : 01-06-2014 20:48

Bonsoir , j'ai beaucoup de mal a me connecter , les temps de réponses sont longs . Que se passe t'il? Je ne pense pas être le seul, de plusieurs endroits c'est long à se connecter et répondre .
Merci et bon courage aux webmasters .



  Profil  
Adrien
3647  
     
 Administrateur

Adrien
  Posté : 01-06-2014 21:48

Désolé c'est vrai que ça traine un peu mais ça doit être résolu d'ici peu. Soucis de paramétrage du serveur.


  Profil  www  
spv49
905  
    
 Modérateur

spv49
  Posté : 01-06-2014 21:49

Bonsoir,

Non, tu n'es pas tout seul Mars, moi aussi les pages sont très long à se charger.


  Profil  E-mail  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 02-06-2014 17:29

salut

moi aussi ca rame beaucoup ,

  Profil  
detente
2009  
     
 Modérateur

detente
  Posté : 02-06-2014 21:52

Bonsoir....moi c est la déprimé depuis un mois...

  Profil  
Jireck
384  
    
 Administrateur

Jireck
  Posté : 03-06-2014 10:36

Bonjour,

Désolé pour les lenteurs actuelles.

Je travaille dessus en ce moment.
Je penche pour un mieux (j'espere) fin de week-end.

J'essaie de vous tenir au courant ...

  Profil  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 05-06-2014 21:35

salut pour moi ca marche carement mieux aujourd’hui ,merci a tous

  Profil  
detente
2009  
     
 Modérateur

detente
  Posté : 05-06-2014 21:40

a merci mon dieux, je sors de ma prison, enfin vous revoilà, merci jirec!!

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 06-06-2014 06:01

salut a tous
moi c etait carrement impossible de me connecter. la page d accueil restait vide.
la ca rame un peu encore,mais au moins ca marche. merci jireck
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 06-06-2014 19:04

Bonsoir, c'est beaucoup mieux merci



  Profil  
Karl
369  
    

Karl
  Posté : 08-06-2014 01:03

Après trois jours d'observations d'une fluidité bien agréable, je pense qu'on peut valider le fait que ça fonctionne plutôt bien !

Merci !

Karl

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 08-06-2014 06:54

re
je ne sais pas comment ca evolue pour vous? mais pour moi c est negatif .
c est comme avant. j arrive pas a participer au forum. ca rame a fond .
ou alors pendant la phase d envoie du poste, j ai un message d erreur qui arrête net l envoie.des fois je revient en arrière,puis je renvoie et ca fini par marché.
je ne sais pas si le forum est attaqué par des professionnels de l embrouille , mais ca m en a tout l air jireck ,adrien , vous en pensez quoi??
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
lest-go
73  
  

lest-go
  Posté : 08-06-2014 12:41

Salut,
Pour moi aussi ça rame depuis un bout de temps,

  Profil  
Karl
369  
    

Karl
  Posté : 08-06-2014 13:23

Hum... depuis l'autre côté de l'Atlantique, j'obtiens :

PING frigoristes.fr (185.7.64.34) 56(84) bytes of data.
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=1 ttl=52 time=159 ms
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=2 ttl=52 time=158 ms
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=3 ttl=52 time=161 ms
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=4 ttl=52 time=160 ms
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=5 ttl=52 time=159 ms
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=6 ttl=52 time=158 ms
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=7 ttl=52 time=161 ms
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=8 ttl=52 time=160 ms
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=9 ttl=52 time=159 ms
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=10 ttl=52 time=157 ms
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=11 ttl=52 time=160 ms
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=12 ttl=52 time=159 ms
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=13 ttl=52 time=158 ms
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=14 ttl=52 time=157 ms
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=15 ttl=52 time=160 ms
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=16 ttl=52 time=158 ms
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=17 ttl=52 time=157 ms
64 bytes from cdplealm01.cloudata.fr (185.7.64.34): icmp_seq=18 ttl=52 time=162 ms

Ce qui me semble plutôt "normal", non ?

Karl

  Profil  
Jireck
384  
    
 Administrateur

Jireck
  Posté : 12-06-2014 15:34

Non ca n'evolue pas dans le bon sens et ca me gonfle....

Bon, desolé... je bosse dessus...*

  Profil  
Adrien
3647  
     
 Administrateur

Adrien
  Posté : 12-06-2014 19:44

Merci Didier je vois que tu laisse pas le dossier. Merci

Tu me dit quand on est stable ;)



  Profil  www  
christ59
1729  
     
 Administrateur

christ59
  Posté : 12-06-2014 22:56

salut


merçi jirek, pour le mal que tu te donnes !!

A+ Christ59




rien ne se perd ,rien ne se cree ,tout se transforme.

  Profil  www  
Jireck
384  
    
 Administrateur

Jireck
  Posté : 29-06-2014 20:35

On va changer pour quelque chose de sur ... d'ici peu ....
Ce sera les derniers desagrements...

  Profil  
Karl
369  
    

Karl
  Posté : 06-07-2014 01:28

Citation : Jireck 

On va changer pour quelque chose de sur ... d'ici peu ....
Ce sera les derniers desagrements... 


Bonsoir Jireck,

Je ne sais pas si c'est un hasard, une phase de test ou une coïncidence, mais quoi qu’il en soit, depuis ce soir c'est le turbo boosté à la dynamite : je n'ai encore jamais vu le site aussi rapide d'accès !

Dans tous les cas, c'est bien agréable... !

Karl

  Profil  
jerome25
251  
   

jerome25
  Posté : 06-07-2014 01:42

Salut

C'est normal à 1h28 tu es tout seul


  Profil  
Karl
369  
    

Karl
  Posté : 06-07-2014 02:04

Citation : jerome25 

Salut

C'est normal à 1h28 tu es tout seul

 


C'est certes normal, vu qu'au Texas j'ai six heures de décalage horaire... comme tous les jours !

Autrement dit, lorsque tout le monde ronfle vers minuit chez vous sauf les insomniaques ou les techniciens d'astreinte de nuit... je n'en suis qu'à l'apéro !

Karl

  Profil  
Adrien
3647  
     
 Administrateur

Adrien
  Posté : 06-07-2014 10:43

Il y avait 3, 4 IP qui pompaient encore !!!


  Profil  www  
jerome25
251  
   

jerome25
  Posté : 06-07-2014 11:07

salut le texan

c'est vrai, je n'avais pas remarqué "depuis l'autre côté de l'Atlantique"

et moi je retrais de chez un copain

bon courage à vous

  Profil  
isfcer
569  
    
 Membre averti

isfcer
  Posté : 06-07-2014 11:58

Salut,
Ah bordel ça marche comme un vrai site , tu cliques et ça apparait ! pourvu que ça dure , merçi a l'homme qui à changé cette piteuse situation , gloire à lui.


Aux audacieux sourit la chance !

Message édité par : isfcer / 06-07-2014 11:59


  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 07-07-2014 09:00

Bravo et merci à Jireck et Adrien! là ça droppe!! en espérant aussi que ça dure!!

  Profil  
booster
729  
    
 Membre averti

booster
  Posté : 07-07-2014 12:40

La vache, c'est trop cool

  Profil  
jerome25
251  
   

jerome25
  Posté : 07-07-2014 14:24


félicitation ça dépote

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 07-07-2014 17:04

Bonsoir. Impeccable...

  Profil  
Karl
369  
    

Karl
  Posté : 08-07-2014 01:42

Citation : agfroid 

Bravo et merci à Jireck et Adrien! là ça droppe!! en espérant aussi que ça dure!!  


On dirait bien que ça dure... Merci !

Karl

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 08-07-2014 12:19

Si c'est comme ça tout le temps c'est super



  Profil  
Jireck
384  
    
 Administrateur

Jireck
  Posté : 03-10-2014 10:48

Juste pour connaitre votre sentiment, sur la vitesse global du site.


  Profil  
Karl
369  
    

Karl
  Posté : 03-10-2014 12:17

Nickel, un vrai plaisir !

Karl

fusee.jpg


  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 03-10-2014 14:01

salut

rien à redire!! c'est bien mieux qu'avant!!

A+

  Profil  
glagla
2284  
     
 Modérateur

glagla
  Posté : 03-10-2014 16:08

bonjour a tous

Rien a voir avec ce qu'il y avait avant

@+



si tu mets ceux qui brassent de l'air d'un côté ...et ceux qui te pompent de l'autre...tu as la climatisation gratuite

  Profil  E-mail  
Panpanz
225  
   
 Modérateur

Panpanz
  Posté : 03-10-2014 17:32

Merci à nos administrateurs !!!


Y'a le feu au lac ou bien ?!

  Profil  E-mail  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 03-10-2014 17:41

Coucou de la Belgique...même ici ça gaz

dis Panpanz: es-tu certaine que ce n'est pas trop rapide pour une petite Suisse??

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 03-10-2014 17:45

Bonjour, vraiment bien , c'est fluide, j'en profite je ne trouve lus la barre de recherche?



  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 03-10-2014 17:51

salut mars,

mets ça: recherche dans tes favoris.

à+

Message édité par : Aircofrigo / 03-10-2014 17:52


  Profil  
pcarmes
69  
  

pcarmes
  Posté : 03-10-2014 18:08

Salut à tous,
Belle amélioration de la rapidité du site, bravo au administrateurs.

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 03-10-2014 18:21

Salut

Comme les copains et copine c'est le jour et la nuit depuis le changement d'hébergeur

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :