Index du Forum » » Froid Co Electricité, programmation, automatisation » » pb de ventilation sur meuble KOXKA
Auteurpb de ventilation sur meuble KOXKA
johann
28  
 

johann
  Posté : 30-04-2009 20:25

sur un élément Koxka je n ai plus de ventilation ,j ai 230 V sur mes ventilos et les broches de mon LAE sont bien connectés ...

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 30-04-2009 20:32

bonsoir,

tu veux dire que malgré que la tension est bien présente aux bornes des ventilos , ceux ci refusent de fonctionner??
si oui, ce serait les ventilos!!

aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
mimifrigo
1182  
     
 Membre averti

mimifrigo
  Posté : 30-04-2009 22:28

salut johan ,

si tu as 220 V aux bornes du ventilateur et que celui ci ne fontionne pas , le ventilateur est HS et tu dois le remplacer

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 30-04-2009 23:13

salut mimi,

ce qui me tracasse dans ces propos: 230 V sur mes ventilos !

donc tous HS en même temps !! vraiment pas de bol
pour cela que je demandais de préciser!!

aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
Peio
964  
    
 Membre averti

Peio
  Posté : 30-04-2009 23:29

Bonsoir,
Il a peut être 220v entre phase et terre aux 2 bornes des ventilos, ce qui signifierait une rupture du neutre...
QQ précisions Johann ???

  Profil  
mimifrigo
1182  
     
 Membre averti

mimifrigo
  Posté : 01-05-2009 10:43

bonjour à tous et bonne fête aux travailleurs

combien y a t-il de ventilateurs ??

les utilisateurs ne s'aperçoivent souvent d'un problème que lorsque tout est en panne . Une autre possiblité est que les 220v mesurés ne soient qu'une tension résiduelle , dans ce cas une bonne vieille lampe témoin nous l'indiquera , si elle s'allume , il n'y a qu'a changer ces ventilateurs

ils ont peut-etre pris un bain ensemble si l'écoulement s'est bouché ... .?


  Profil  
johann
28  
 

johann
  Posté : 04-05-2009 15:37

il y 8 ventilateurs et 230 volts entre phase et terre.
la panne provenait de la boite metalique qui se trouve derriere les plaintes ou il y a tous les raccordements a broches avec un bornier, la broche d alimentation des ventilateurs ne faisaient plus contact donc remplacement de celle ci ...
une fois la broche remplacé les ventilateurs fonctionnent a merveille

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 04-05-2009 16:22

ok johann,

merci d'avoir communiqué le résultat de tes recherches!! et content pour toi que tu es trouvé.

à+

  Profil  
Sauter à :