Index du Forum » » Clim Panne, dépannage, maintenance » » Problème climatiseur INVERTER Fujitsu Atlantic 9000 BTU
AuteurProblème climatiseur INVERTER Fujitsu Atlantic 9000 BTU
JuLiEn974
9  


JuLiEn974
  Posté : 04-03-2014 17:21

Bonjour.

Je viens d'installer un climatiseur INVERTER de type split-system mural de marque FUJITSU Atlantic.
Référence Unité intérieure : ASYA09LKC
Référence unité extérieure : AOYR09LKC

Depuis sa mise en service, le climatiseur ne fonctionne pas. C'est un climatiseur d'occasion que j'ai récupérer. En bon état visuellement.
Je vous décris donc le problème :
1) Allumage de la clim manuellement sur la façade de l'unité intérieure
2) Au bout de 57 secondes : unité intérieure fonctionne en mode basse vitesse
3) Au bout de 2 minutes : Bruit sur l'unité extérieure mais toujours pas de changement sur le fonctionnement
4) Au bout de 2 minute 10 : Ventilateur de l'unité extérieure fonctionne en basse vitesse
5) Au bout de 2 minute 30 : Unité intérieure passe en mode grande vitesse automatiquement
6) Au bout de 3 minute : Le compresseur tente de démarrer mais sans succès. Un bruit toutes les 2 secondes qui s'amplifie a chaque fois. Au bout de 30 secondes de tentative le compresseur semble démarrer et accélère de + en + jusqu’à arrêt de l'unité extérieure.
7) L'unité intérieure continue de fonctionner en grande vitesse
Puis a un certains moment répétition des étapes 3 à 6 et etc...

Il n'y a aucun code erreur que ce soit sur l'unité intérieure comme sur l'unité extérieure.
Aucune recharge en fluide (R410A) n'a été effectué. Le problème peut peu être venir de la. Mais je ne sais pas trop.
Pas de changement après avoir couper le disjoncteur général.

Merci d'avance pour les réponses que vous pourrez m'apporter.

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 04-03-2014 17:36

Bonsoir,

donc tu récupères une clim d'occase; tu vas la monter chez un client et ce sans savoir s'il y a du FF dedans et en quelle quantité?
et sans l'avoir testé non plus

ouah!!
t'as râté quelque chose là


bon, t'as pas tester avec mano en place histoire de voir ce que le compresseur fait exactement? (t'aurais du le laisser vu que tu as tirer au vide pour la remise en route)

pour partir sur de bonnes bases (si j'ose dire ça)

récup de ce qu'il y a dans cette clim pour déchet
tirage au vide poussé
remplir de 410 neuf en phase liquide et suivant donnée constructeur

et ensuite si cela ne fonctionne pas, tu reviens

  Profil  
JuLiEn974
9  


JuLiEn974
  Posté : 04-03-2014 17:53

Elle n'a pas été installé chez un client mais chez moi. Et ce n'est pas moi qui l'a installé mais un collègue du métier qui s'y connait mieux.

Je ne sais pas s'il a mis les manos sur le groupe pour voir. Donc je ne saurais en dire +.
Moi même je ne dispose d'aucun matériel de frigoristes.
A priori, un rinçage ne serait pas nécessaire je pense. Mais j'éssairai de me procurer de l'azote et de l'ozéon pour faire un rinçage et un complément de R410A. Mais j'ai quand même poser la question ici pour voir si quelqu'un connaîtrait l'éventuelle panne.
De plus j'ai 2 modèle différents de télécommande universelles compatible avec ce climatiseur. Mais impossible de faire fonctionner avec la télécommande. L'allumage doit etre manuelle sur le climatiseur. La télécommande ne sert que à éteindre le climatiseur.

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 04-03-2014 17:54

Bonsoir. Ouai!!!! Donc à suivre.

  Profil  
JuLiEn974
9  


JuLiEn974
  Posté : 04-03-2014 19:00

Je suis pas venu ici pour qu'on se foute de moi !
Donc les réponses inutiles vous les gardez svp.
J'ai suis quand même venu ici dans un bon esprit. Donc voila

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 04-03-2014 19:31

re,

je n'ai pas parlé de rinçage juste de tirage...au vide.
en fin de montage une bonne poussée à l'azote n'est jamais inutile (entre autre pour s'assurer de l'absence de fuite) mais pas ozeon et rinçage
par contre je ne parle pas de "complément" de 410!!
mais bien d'une charge neuve et correcte en poids!!

mais comme le dit PL (à mon avis sans se foutre de toi) ...à suivre


aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
oxtar
307  
    
 Membre averti

oxtar
  Posté : 04-03-2014 22:09

bonjour,
difficile à dire vu le peut d'élément que tu nous donne.
cependant si tu n'a pas de télécommande d'origine sa va être compliqué! Il aurait été nécessaire de la mettre en mode test, quand tu la met en route manuellement c'est un mode de "secours" en mode chauffage ou en mode clim à une consigne de 24°.
si tu à un code défaut c'est sur les témoins lumineux.

désolé de te dire ça mais chacun son métier...

  Profil  
2bonnets
85  
  

2bonnets
  Posté : 04-03-2014 22:16

bonsoir,

Tu dis dans ta présentation :
"actuellement j'occupe un poste de technicien de bureau d'études dans le domaine de la climatisation."
et plus haut dans ce post :
"Moi même je ne dispose d'aucun matériel de frigoristes. "

solution à ton problème : demande gentiment à un des climaticiens que fais bosser ton BE de t'aider,
cordialement.


  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 04-03-2014 22:19

Bonsoir, désolé de dire ça mais ne pas savoir si les manos ont été posés c'est un peu léger?
Quelle longueur totale de tube, quelle charge restant dans la clim? Quel appoint supplémentaire.
Ça me paraît un peu léger en approche pour une simple clim, il faut plus de rigueur.
Montage des bonnes dimensions de tubes, charge complète neuve, tirage au vide , azote, bref la base du boulot, après si c'est pas respecté faut pas aller chercher autre chose, faire ça bien après on verra.
Vérifications du sens de câblage, tensions intensités.

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 05-03-2014 06:37

Salut et bonne journee a tous
Comme cela a ete dit, le bouton en facade des ui c est un mode secour.
L inconvénient c est que la clim partira selon le dernier mode sélectionné qu elle a en memoire. Et vu que ton ventilo ui demarre alors que le cp n a pas démarré, il est fort probable qu elle tente de demarrer en mode climatisation.
Fuji meme pour les clim locaux info il ne peuvent fonctionner en dessous de moins 7. Interdiction totale de fonctionnement sans code defaut.
Maintenant le fait que le cp monte aussi rapidement en puissance c est un mauvais signe sur l etat de la carte inverter .
Si aucun clignotement sur la carte des ui, alors ouvre le capot de l ue tu aura surement un code defaut. Si toujours rien, alors tu fait de la demande puis tu laisse vivre. La carte est en train de comptabiliser le nombre de redemarage suite a defaut . Au bout de X tentative " cela depond du defaut" par heure, elle finira par te donner le code defaut qui correspond a ton dysfonctionnement. Ne coupe pas le jus si non tu reset la memoire et la carte devra recommancer.
Ce n est pas facile de se prononcer avec aussi peu d elements a se mettre sous la dents.
Cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
vercorcris
684  
    
 Membre averti

vercorcris
  Posté : 05-03-2014 07:29

slt ta testé le condensateur?

monteur dépanneur frigoriste ( MDF limoge afpa)

  Profil  E-mail  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 05-03-2014 11:03

Citation : vercorcris 

slt ta testé le condensateur?

aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages. 


bonjour,

euh , lequel très cher ami ?
à+

  Profil  
JuLiEn974
9  


JuLiEn974
  Posté : 05-03-2014 18:57

Salut tout le monde.
Donc du nouveau sur l'affaire.
D'abord il n'y a aucun code défaut, j'avais déjà regarder ça. Pas de flash sur les led de l'unité intérieure. La carte UE je n'ai pas regarder.
Ensuite, l'installation a été effectué correctement (par un pro de l'entreprise mais avec le peu de matos que l'on avait à ce jour, c'est à dire tout sauf une bouteille d'azote et de 410). Tout a été fait en passant par le tirage au vide. La charge de 410 n'a pas été effectué car aucune bouteille de dispo (interdite aux installateurs : politique de l'entreprise. On a pas pu en emprunter une dans l'ombre aussi. En principe le groupe devait être préchargé pour 15m de tuyauteries (8m installé), donc aucun appoint nécessaire en théorie. Mais bon une fois de + rien n'a été réellement vérifié.
J'ai pas tester les condos mais j'y avait pensé.

Ensuite, en ayant réfléchi. Je me suis procurer une sonde d'ambiance que j'ai récupérer sur un vieux CARRIER. Bien sur ce n'est pas les mêmes connectiques mais un raccordement au dominos a réussi à faire la liaison. Vous allez me dire que c'est pas trés propre et que c'est moyen comme travail. Mais bon. On fait avec les moyens du bord de la maison

Suite à cela je ne sais pas pourquoi. L'allumage manuel à fait fonctionner la chose en mode chauffage. Je l'ai passer toujours manuellement en mode Froid forcé et maintenant j'ai un climatiseur qui fonctionne correctement.

Le seul soucis est que la télécommande universelle que j'ai (qui est censé être universelle et donc fonctionner avec tous les climatiseurs listé) ne fonctionne uniquement que pou régler les volet et pour éteindre le clim. A part ça rien d'autre ne fonctionne( impossible de changer les températures, mode de fonctionnement, balayage auto des volets, timer, d'allumer tout simplement, etc...)

Ce qui est bien dommage.

Mais maintenant le clim fonctionne. C'est déjà bien.
J’essaierai de faire un petit complément de fluide pour assurer le tout.
Mais voila

Message édité par : JuLiEn974 / 05-03-2014 19:00


  Profil  
vercorcris
684  
    
 Membre averti

vercorcris
  Posté : 05-03-2014 19:21

salut j ai trouver une télécommande de marque Fujitsu 898437 pour 47.50 euro sur le net

monteur dépanneur frigoriste ( MDF limoge afpa)

  Profil  E-mail  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 05-03-2014 23:27

Bonsoir,

heureux pour toi qu'elle fonctionne.

mais tu as souvent de drôles d'idées

pourquoi veux tu faire un complément de charge "pour assurer le tout"??
après le coup de l'ozeon en voilà un nouveau

allez, demande le lien à vercorcris et tu auras la bonne télécommande

à+

aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
JuLiEn974
9  


JuLiEn974
  Posté : 06-03-2014 05:24

Ouais, c'est pas grâce à tes supers idées en tout cas !
Un complément peu être parce que mon soufflage n'est pas comme il faut? --'

A+

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 06-03-2014 06:47

Citation : JuLiEn974
Ouais, c'est pas grâce à tes supers idées en tout cas !
Euhhh, le principal interressé appréciera vos propos. Vous êtes entrain de vous faire un tas de copains là!!
l'humilité du débutant est une notion très relative de nos jours ...

Citation : JuLiEn974
Un complément peu être parce que mon soufflage n'est pas comme il faut? --'
Ne sachant pas comment, ni par qui cette clim a été démontée, j'imagine également que la notion de " zéotropie " be doit pas vous parler plus que celà!
Quoi qu'il en soit, avant de rajouter ( au pif ), et donc de gaspiller des ressources, il semblerait tout de même plus judicieux que vous fassiez une pesée de la charge présente dans cette installation. Histoire d'avoir ( au moins ) un point de départ fiable et de vérifier si cette charge correspond avec votre longueur de tuyauterie.

Pour info, le soufflage qui n'est pas " comme il faut " .... n'est pas un signe absolu d'un manque de fluide!! Ce soufflage dépend avant tout d'un signal électrique .... d'où peut-être un problème à ce niveau ( électricité, carte(s) ) ou un mix de tout celà!!

Bonne journée.

Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 06-03-2014 17:44

Bonsoir à tous,

salut dmarco, j'apprécie j'apprécie
j'ai même pas donné une idée moi!

dès le départ j'ai dit de faire une charge correcte en poids et en phase liquide histoire d'être sur une bonne base.

mais bon, le gars là ne semble pas du métier au vu ce qu'il lâche

soit...il a pas un mano , peut être a t il un thermomètre (style médic au mercure) pour juger de sa T° de soufflage tu vois de quelle T° de soufflage je parle

mais son soufflage n'est pas comme il faut

allez, à pas + alors vue que mes idées t'emmerdes




  Profil  
JuLiEn974
9  


JuLiEn974
  Posté : 06-03-2014 19:25

C'est pas tes idées qui m'emmerdent. C'est ta façon de parler et de répondre aux gens. Obligé de l'ouvrir à chaque fois que quelque chose de "bizarre" est dit. Je viens la pour avoir de l'aide et des reponses. Et y'en a un qui fait que foutre son doigt sur tout ce qui le gene. C'est pas le but
En attendant, la clim fonctionne parfaitement, mise à part le problème de télécommande.
La température de soufflage a été mesuré au thermomètre (mastercool). 17°C au bout d'une heure me semble un peu haut.
Donc voila. Ce week end je me procurerais une bouteille de 410, une pompe à vide et un jeu de manifold pour le complément.

Sur ce...

Message édité par : JuLiEn974 / 06-03-2014 19:28


  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 06-03-2014 20:30

Salut

Ouais sur ce.... profites en pour réfléchir à la façon dont tu parles à certains
A ce que j'ai lu et connaissant airco depuis de nombreuses années maintenant je n'ai vu aucune agressivité quand il s'adressait à toi, un peu l'inverse de toi vois tu.

Sur ce.... j'en resterai là pour le moment

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 07-03-2014 23:53

Citation : JuLiEn974 

C'est pas tes idées qui m'emmerdent. C'est ta façon de parler et de répondre aux gens. Obligé de l'ouvrir à chaque fois que quelque chose de "bizarre" est dit. Je viens la pour avoir de l'aide et des reponses. Et y'en a un qui fait que foutre son doigt sur tout ce qui le gene. C'est pas le but
En attendant, la clim fonctionne parfaitement, mise à part le problème de télécommande.
La température de soufflage a été mesuré au thermomètre (mastercool). 17°C au bout d'une heure me semble un peu haut.
Donc voila. Ce week end je me procurerais une bouteille de 410, une pompe à vide et un jeu de manifold pour le complément.
Sur ce…
Salut
Je trouve ta façon de parler a airco un peu cavalière surtout qu'il est resté polit et correcte avec toi

  Profil  
biloute
1201  
     
 Membre averti

biloute
  Posté : 08-03-2014 00:08

Bonsoir,

parler de rinçage à l'Ozéon alors qu'il n'y a pas eu de brûlage compresseur ou de présence d'acidité.....comme dirait "l'emmerdeur" je dirais aussi : bizarre..

parler de faire des compléments de charge sans savoir ce qu'il y a au départ car "il semble" que la T° de soufflage est faible....comme dirait "l'emmerdeur" je dirais aussi : bizarre..

tu dis: La température de soufflage a été mesuré au thermomètre (mastercool). 17°C au bout d'une heure me semble un peu haut.
17°C c'est haut??
tu es en mode clim et tu as mesuré ça en sortie d'air de l'unité intérieur??
c'est quoi pour une mesure tes 17°C????

tu as tellement été méchant avec aircofrigo que visiblement, les autres ne relève plus tes propos de dépannage mais seulement le fait d'avoir envoyé péter sir airco

moi je suis un gentil, explique moi un peu cette mesure!

à+

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 08-03-2014 12:56

Bonjour, tu es gentil biloute
Il a changé une sonde c'est mieux, il va se procurer " en affaire" du fluide en remettre un peu et tout ira bien enfin jusqu'à la semaine prochaine, et là on lui dira de récupérer ce fluide de le peser , de certainement le remplacer et de faire une charge neuve en ayant la charge constructeur plus l'appoint si nécessaire en fonction de la distance.
Bazard c'est ce qui lui a été dit gentillement plus haut.
Je ne pense pas qu'il soit stupide il a mesuré la température de soufflage, bien trop haute car installation non mise en service dans les règles .
Une fois les règles bien exécutées ça marchera .

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 08-03-2014 16:18

Bonjour à tous,
J'espère que juilen974 n'est pas du metier, car ça craint.
De plus même si on n'ai pas d'accord on rest poli.
Perso cela m'est arrivé de ne pas être d'accord avec des messages me concernant, mais les insultes ne resolvent rien. Bien au contraire.

  Profil  www  
Sauter à :