Index du Forum » » Clim Panne, dépannage, maintenance » » ventilateur UI ne démarre pas
Auteurventilateur UI ne démarre pas
waneguen
3  


waneguen
  Posté : 27-01-2014 21:51

Bonjour,

J'ai besoin d'aide sur un dépannage Clim airwell gainable,
imposible de trouver les reference sur l'appareil,
description: UE double ventilo, R22, non inverter reversible, telecommande très basique.

Problème:j'allume en mode chaud,température de consigne au max,ventilation au max (température extérieure entre 5°C et 10°C), l'UE démarre corectement, la température augmente rapidement au niveau de l'évaporateur, mais le ventilateur de l'unité intérieur ne démarre pas, j'ai vérifié la tension au 3 borne j'ai 40V, 60, et 80v.
j'ai vérifié le condensateur (6uF +-5%) du moteur ventilateur je n'obtient que 3,8uF, du coup je remplace le condensateur par un neuf, j'ai ensuite 260 V.

A partir de là je suis dans le flou total je ne vois pas d'ou peut venir la panne ???

Je vous remercie si vous pouvez me mettre sur des pistes!!!

  Profil  E-mail  www  
fifi
2225  
     
 Administrateur

fifi
  Posté : 27-01-2014 22:07

Bonjour

Comme tous les nouveaux venus sur le site et comme il vous l’a été demandé lors de votre inscription votre premier post doit se faire dans le forum présentation là : http://www.frigoristes.fr/viewforum.php?forum=12

Cela nous permettra de vous connaitre et d’en savoir un peu plus sur votre secteur d’activité : particulier ou professionnel, froid , gms, indus, clim, embarqué….

Si vous n’êtes pas un professionnel merci de vous rendre ici : http://www.pompesachaleurs.fr site spécialement dédié aux particuliers.

En attendant votre sujet est bloqué.

Merci de votre compréhension


Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 29-01-2014 14:51

Bonjour,

la présentation étant faite....

à+

aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
waneguen
3  


waneguen
  Posté : 29-01-2014 14:53

Bonjour,

"-------J'ai besoin d'aide sur un dépannage Clim airwell gainable,
imposible de trouver les reference sur l'appareil,
description: UE double ventilo, R22, non inverter reversible, telecommande très basique.

Problème:j'allume en mode chaud,température de consigne au max,ventilation au max (température extérieure entre 5°C et 10°C), l'UE démarre corectement, la température augmente rapidement au niveau de l'évaporateur, mais le ventilateur de l'unité intérieur ne démarre pas, j'ai vérifié la tension au 3 borne j'ai 40V, 60, et 80v.
j'ai vérifié le condensateur (6uF +-5%) du moteur ventilateur je n'obtient que 3,8uF, du coup je remplace le condensateur par un neuf, j'ai ensuite 260 V.
le ventilo UI ne démarre pas, mais l'évap chauffe!!!


A partir de là je suis dans le flou total je ne vois pas d'ou peut venir la panne ???

Je vous remercie si vous pouvez me mettre sur des pistes!!!"---------



Je n'ai pas réussi a avancer sur ce dépanage!


eric

  Profil  E-mail  www  
PL
2320  
     
 Membre averti

PL
  Posté : 29-01-2014 17:54

Bonsoir.
la sonde batterie est'elle bien branchée?
As tu vérifier la mesure ohmique/température de celle-ci?
Le relais ou ct est'il OK? Y a t'il une tension de commande 24 ou 230 v?
Y a t'il une tension de puissance sur le ventilo de l'UI?


  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 29-01-2014 18:14

Bonsoir

Est ce que tu as mis les manos sur ta clim pour vérifier à quelle pression et température tu travailles ?
C'est déja la première chose à faire parceque c'est la t° de ton échangeur intérieur qui va faire démarrer la ventilation.

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
Sauter à :