Index du Forum » » Clim Panne, dépannage, maintenance » » aspiration givre sur 4cm d'épaisseur!!!
Auteuraspiration givre sur 4cm d'épaisseur!!!
ggyel
16  
 

ggyel
  Posté : 18-01-2014 18:51

Bonjour à tous
Je viens de m'insrire sur ce site car j'ai pu voir qu'il y avait pas mal d'info (afin de résoudre "rapidemment" certain problème chez nos clients),
mais aussi de discussion afin d'avoir différent avis car de ne pas partager notre prolème au bout d'un moment ont fini par tourner en bourique, c'est mon cas en ce moment sur une intervention.

J'ai été appelé sur une pac par un client qui me dit "le compresseur est tout gelé sur 3 cm d'épaisseur!" pas de problème je viens.
Etonnement à mon arrivée je n'avais jamais vu ce type de pac, qu'à cela ne tienne, une pac c'est une pac

L'installation date de 1998 : une pac Enalsa géothermie gaz/gaz R404A, une armoire avec 7 compresseurs indépendants dont un pour l'eau chaude (qui a été arrêté car après deux changement de compresseur et autre ils (ceux qui faisaient la mantenance) ont trouvé que ça n'était pas rentable qu'il fallait mettre un chauffe-eau électrique (ce qu'ils ont fait).
Heureusement que le propriétaire avait mis des étiquettes autocollante au dessus de chaque compresseur pour indiquer quelle zone ils chauffaient, mais aussi les longeures de circuit extérieur et intérieur et la quantité de gaz car ils n'ont aucune documentation sur l'installation.
Encore plus bizard un des compresseur (salon) n'était plus branché depuis ? même la proprio ne le savait pas

Enfin pour commencer j'ai récupéré le ff 2,850Kg au lieu de 3,160Kg (pas énorme la différence), control de fuite à l'azote pas de fuite je recharge donc 3,160 kg et remet en route
DONNEES : HP = 12 bar absolue T°23.1°C BP = 3.2 bar - 19°C
Je prend les même mesures sur un compresseur qui fonctionne
DONNEES : HP = 21 bar absolue T°46.4°C BP = 4.9 bar - 6,7°C
Qu'à cela ne tienne, j'inverse le bloc complet compresseur détendeur avec celui qui était débranché, je remet en route
et là je reprend les valeurs seulement elles sont identique à celles du compresseur qu'il y avait avant
soit HP = 12 bar absolue T°23.1°C BP = 3.2bar -19°C
et bien sûr ça ne chauffe pas la pièce, et ça prend en glasse encore à l'aspiration du compresseur.
Qu'en pensez vous?

Merci
ggyel

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 18-01-2014 18:57

Bonsoir. Trop long de tube, hors cotes(UI/UE)???? Perte de puissance. à vérifier, suivre les préconisations constructeur.

  Profil  
ggyel
16  
 

ggyel
  Posté : 18-01-2014 19:28

Bonsoir PL
L'installaiton date de 15 ans les longueurs de tubes interieur et exterieur non pas changées, le compresseur absorbe bien ces 4.5A à 225V soit 1Kw
Quant au préconisation du constructeur il faudrait d'abord qu'il y en ait, le client n'a absolument aucun document technique la seule chose qu'il ait est la facture.

  Profil  
zicman76
277  
   

zicman76
  Posté : 18-01-2014 19:42

salut tu n nous donne pas la temperature aspi cp mais pour moi ayant deja vu ce probleme sur les installation gaz/gaz ton evapo doit avoir perdu en puissance c est a dire que l rendement de la terre est moins bon qu au depart plusieurs cause pour sa mais ce n est qu une suposition en attendant que tu nous donne sr et sc
bonne soiree


  Profil  E-mail  
PL
2320  
     
 Membre averti

PL
  Posté : 18-01-2014 19:53

Bonsoir. OK donc je verrais bien un comp en perte de puissance, en relation avec les dires de notre ami ZICMAN76

  Profil  
ggyel
16  
 

ggyel
  Posté : 18-01-2014 20:04

Bonsoir Zicman76
La sc est de 9 le sr impossible à prendre, il faudrait
que je vous montre la bête(comment fait-on pour mettre des photos sur ce site?)

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 18-01-2014 20:41

Bonsoir,
Vous parlez d'une installation geothermique qui date de 15 ans. Comment est fait le circuit géothermique ? Est ce en vertical ou en horizontal. Car si c'est en vertical il faut revoir la couverture de terre car cette derniere a du s'appauvrir

  Profil  www  
ggyel
16  
 

ggyel
  Posté : 18-01-2014 21:05

Bonsoir AAC
C'est une installation horizontale,
vous pensez que les 4 autres compresseurs n'auraient pas le même pb, la terre peut elle s'appauvrir plus rapidemment sur une partie?
une solution serait d'intervertir le compresseur de la salle de bain avec celui en défaut (le séjour) mais bonjour le travail (récup ff, tirage au vide !!!!!!, remplissage ff)
à défaut c'est ce que je ferais mais je voudrais éviter de toucher aux autres compresseurs (ils ont 15 ans!!!)

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 19-01-2014 10:25

Salut et bonne journee a ts
Sur les palns horizontaux, il arrive la chose suivante:
Pour x raison ton plans se prend en glace, la diminution de puissance qui en resulte la premiere fois n émeut parsonne.
Sournoisement la glace qui s etait formée, en fin d hiver elle dégèle, mais helas laisse un petit trou tout au tour du plan. L hiver d apres se trou s agrandie, ainsi de suite. Au fil des hivers une poche d air se cree autour du plan et l echange ne se fait plus acsiment que sur l air, et pas du tout sur la terre ceci peut etre une piste a verrifier.
Essaie de controler le SR histoir d etre sur que la charge est bonne.
Cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
ggyel
16  
 

ggyel
  Posté : 19-01-2014 10:53

Bonjour Adelclimatisation
Je suis tout à fait d'accord avec toi , et c'est pour cela que je me méfie des capteurs horizontaux, même si l'on a bien fait le travail de mettre le sable qu'il faut en remblayant les capteurs comme il faut (ce qui est rarement fait souvent il remblayent avec la terre déblayée sans mettre de sable ) , un jour ou l'autre le terrain bouge, l'eau s'infiltre, ruisselle et fait s'écarter le sable des capteurs, ainsi on se retrouve avec une lame d'air autour de ceux-ci, ce qui fait que l'échange avec la terre ne se fait plus correctement.
par contre je ne vois pas comment prendre le sr sur cet engin.
j'explique l'installation : en sortie cp le tube fait 12 tours autour d'une petite bouteille anticb puis rentre côté droite en bas dans un cylindre de 20cm de long et 5 de diamètre.
En bas à gauche de ce cylindre on a l'aspiration qui sort et va au cp.
En haut à gauche de ce cylindre on a départ et retour évapo.
En haut à droite de ce cylindre on a départ et retour condenseur
C'est tout.
Une photo serait mieux mais je ne sais pas s'il est possible et comment en mettre une.
Qu'en penses-tu?

CIMG8862.JPG

CIMG8872.JPG

CIMG8873.JPG


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 19-01-2014 11:03

Re
Oui un photo serai mieux. Je n arrive pas a visualiser la bete .
Prend le sur le retour" sortie condenseur" si pas possible, en amont du detendeur,si la langueur condenseur/entree detendeur n est pas trop longue.
Cordialement.

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
ggyel
16  
 

ggyel
  Posté : 19-01-2014 11:42

ça y est les photos sont en ligne

  Profil  
jerome25
251  
   

jerome25
  Posté : 19-01-2014 12:31

bonjour

regarde il ont un cite

il y a deux marques qui font ce type d'instal

avant les instal etait au R22

  Profil  
ggyel
16  
 

ggyel
  Posté : 19-01-2014 20:51

Bonsoir Jerome25
où as-tu vu leur cite?
Sofat faisait cela, qui est l'auter?
il est vrais qu'elles étaient au r22.

  Profil  
jerome25
251  
   

jerome25
  Posté : 20-01-2014 07:21

bonjour

tu dis:
une pac Enalsa géothermie gaz/gaz R404A

regarde enalsa.fr

a+

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 20-01-2014 18:52

Salut,

J'ai déjà tâter de ce genre d'installation, si j'ai bien compris tu as utiliser le détendeur d'un circuit qui était hs?
Si c'est le cas tu n'aurais pas due, car pratiquement toutes les pannes sur ce type de circuit c'est des CP cramés pour manque de charge ou détendeur HS.
Met ton circuit en route, mesure la SC, ouvre le détendeur à fond, si elle s'améliore ( sans pour autant être bonne) et qu'il n'y a pas de pompage, change le détendeur.

  Profil  
ggyel
16  
 

ggyel
  Posté : 26-01-2014 17:20

Bonjour Duss
Désolé pour ce retard, trop de travail et en plus j'arrivais plus à me connecter ces jours ci.
Je suis allé vendredi et hier continuer mes recherches.
Tout d'abord si il y avait eu un détendeur règlable j'aurai fait ce que tu dis, mais ça n'est pas le cas, le détendeur est dans un cylindre en cuivre de 5cm de diamètre et long de 20cm (sur la deuxième photo plus haut, il est entouré d'isolant au dessus du compresseur.
A part ce bloc, sur cette photo, il n'y a plus que le condenseur qui vient ce fixer en haut à droite et l'évaporateur en haut à gauche. il n'y a aucun autre élément (à part la carte électronique avec contact sec d'un thermostat pour lancer le compresseur ou l'arrêter C'EST TOUT!!!
Par contre j'ai pu avoir Enalsat (très aimable les techs que j'ai eu, par contre décision judiciaire vendredi 30 janvier pour continuation où liquidation définitive) l'un m'a dit que d'après lui (contrairement à ce qui était écrit sur les étiquettes au dessus de chaque compresseur) il ne devrait y avoir que 2,9kg de R404 et non pas 3,160kg pour les longeurs inscrites.
Après de multiples échanges entre bloc, test azot, tirage au vide, j'ai chargé à 2,850Kg et ça à l'air de fonctionner (on verra lundi si la cliente est contente).
Chose étonnante j'ai toujours une hp à 20bar, 22°C et une bp à 2bar, identique quasiment à celles du début. Je pense avoir fais fausse route car j'ai pris les valeurs sur un autre cp qui semblait fonctionner, mais qui en définitif comme d'autres ne fonctionnnent pas correctement, sur un des autres cp en sortie compresseur on atteint + 110°C haï haï haï
Si quelqu'un à déjà vu ce type de PAC qu'il me le dise car pour le moment vous m'avez tous parlé du détendeur à règler sauf qu'il n'est pas accessible.
Si ça interresse je fais la visite gratuite du site (à côté de saint gaudens) pour voir cette pièce de collection

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 21-02-2014 09:03

Bonjour. N'y aurait'il pas une inversion de tube????

  Profil  
ggyel
16  
 

ggyel
  Posté : 23-02-2014 19:59

Bonsoir xav1306
Il est obligatoire de faire appel à un professionnel du frois qui possède l'A De C ainsi que l'Aptitude.
Pour ce qui est des compresseurs, ils se font toujours.
Pour ce qui est d'acheter le compresseur toi même, et de le faire installer par un pro, as tu déjà essayé de porter ta pizza dans une pizzeria, demandé qu'on te la réchauffe
Lorsque l'on instal une pièce on en devient responsable. Pour ma part je refuse catégoriquement d'installer quoi que ce soit que les clients aient déjà acheté, ma devis c'est tu l'achètes tu la pose.

Bon courage

  Profil  
Dinosore
19  
 

Dinosore
  Posté : 28-02-2014 17:13

Bonjour bizarre ton installation en pac eau/ ff il y avait avenir énergie son
solo pack, warteck aussi
mais chaque pac avait un seul compresseur est il était charger de 3 ,6 kg à 17 kg suivant leur puissance
Bon courage pour toi ( sacre casse tête des dépannages comme ça )

Plus on apprends moins on sait

  Profil  
ggyel
16  
 

ggyel
  Posté : 28-02-2014 18:46

Citation : Dinosore 

Bonjour bizarre ton installation en pac eau/ ff il y avait avenir énergie son
solo pack, warteck aussi
mais chaque pac avait un seul compresseur est il était charger de 3 ,6 kg à 17 kg suivant leur puissance
Bon courage pour toi ( sacre casse tête des dépannages comme ça )

 


Bonsoir dinosore
Pas évident c'est sûr,
par contre c'est pas une pac eau/ff c'est une ff/ff, chaque compresseur à environ 3Kg de ff qui circule donc à l'extérieur et à l'intérieur.
C'était une fabrication maison de chez Enalsa qui a vite arrêté ces pompes, le détendeur n'étant pas accessible.
Problème c'est qu'aujourd'hui on ne peut plus installer une nouvelle pac sur ces échangeurs, les liaisons sont trop faible en diamètre
une seule solution installer une clim
Comme quoi le top du top (car ça fonctionnait super bien avant) peut devenir un boulet

  Profil  
ggyel
16  
 

ggyel
  Posté : 28-02-2014 18:52

Juste pour se réchauffer
 Fichier non trouvé : photo réduite.jpg

  Profil  
vercorcris
684  
    
 Membre averti

vercorcris
  Posté : 28-02-2014 19:20

salut tu a pris quelle désistions? tu change la machine?

monteur dépanneur frigoriste ( MDF limoge afpa)

  Profil  E-mail  
ggyel
16  
 

ggyel
  Posté : 28-02-2014 19:55

Bonjour Vercorcris
pour le moment j'ai réussi, en diminuant la quantité de fluide à réduire à quelques mm de givre, mais j'ai dis à la cliente qu'il ne fallait pas s'attendre à des miracles, chaque circuit va petit à petit avoir des soucis, d'autant plus que les pièces détachés (le pseudo détendeur innaccessible et la pseudo carte électronique, faites maison Enalsa), sont introuvables.
Elle à pris conscience qu'il faudra rapidemment (car l'installation est de moins en moins rentable et surtout de plus en plus énergivore) malheureusement changer de system de chauffage et donc la seule solution que je vois pour le moment c'est un quadri split. Si il y à une autre solution pour garder le plancher chauffant je suis preneur

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 28-02-2014 21:32

RE

Pourquoi ne pas tenter une petite modif, un détendeur, un déshy, une bouteille anti coup de liquide avec surchauffeur, qqs brasures et puis si ça marche pas tu aura gagner des points auprès du client pour lui placer un multi.

  Profil  
ggyel
16  
 

ggyel
  Posté : 02-03-2014 10:17

Citation : duss 

RE

Pourquoi ne pas tenter une petite modif, un détendeur, un déshy, une bouteille anti coup de liquide avec surchauffeur, qqs brasures et puis si ça marche pas tu aura gagner des points auprès du client pour lui placer un multi.  

il y en a un qui s'y est tenté, le compresseur pour le chauffe-eau en bas à gauche de la photo avait cassé, ils l'ont changé, installé un désy et un détendeur, billan des coursses ils ont fait installer un chauffe-eau électrique à la cliente car ça n'a jamais marché.
Mais c'est vrais, ça serait bien d'essayer

  Profil  
georges32
8  


georges32
  Posté : 03-03-2014 22:36

Bonsoir.
Question toute simple: Quel fluide est inscrit sur le compresseur ? C'est bien du 404 ? Il ne faudrait pas que le fluide est été remplacé. J'ai déjà vu ça moi: du R 12 remplacé par du R22 dans de la clim véhicule...
Autrement, ça ressemble effectivement à un capteur complètement gelé, ça arrive quelque fois après plusieurs mois de chauffage, mais en principe si l'hiver est assez froid. Ce n'est pas le cas cette année. Ca ressemble aussi à un détendeur trop ouvert.
G32

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 04-03-2014 07:00

Salut et bonne journée a tous
Costaud les petites bete la. Avec le retour en liquide si la charge est bonne
Il ne peut y avoir que 2 possibilité. Soit Sc trop petite donc detendeur. Soit pas ou tres peu d echange donc retour en etat liquide.
Etant donné que le probleme est sur quasi tout les circuit, il est peu probable que les detendeurs soient tous hs .
Qu ont ils en commun ? Le plan de captage perso je creuserais de ce côté là.
Il est possible que le plan horizontal ne soit plus vraiment en contacte avec la terre, si c est le cas le fluide n a plus de calories en quantité suffisante alors il reviendra en etat liquide au cp. Si tu connait la puissance du plan par circuit, et que tu veux partir dans l expérimentation, je te sugere de récupérer le condenseur
D une clim destiné à la benne tu le monte sur le circuit en question puis tu regarde ce que ca donne. Si resultat ok, alors capteur sans aucun contacte avec la terre. Si non eh bien c est le detendeur. Si la charge est bonne bien sur.
Cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Sauter à :