Index du Forum » » Clim Panne, dépannage, maintenance » » pac clivet
Auteurpac clivet
froid32
38  
  

froid32
  Posté : 13-12-2013 08:07

bonjour
j'ai beaucoup de problemes avec les PAC clivet sur les degivrage de l'unite exterieure avec les temperatures negative cela devient un bloc de glace est ce que quelq'un a deja eu ce probleme et comment a t'il ete resolu
merci

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 13-12-2013 09:50

Bonjour
Tu ne nous aide pas trop sûr ce coup.
Quel type de machine ?
Quelle est la référence de ta machine ?
Que se passe t-il exactement ?
Tes températures de fonctionnement, SC, SR, delta T
Quels travaux ou dépannage sur ta machine ?

Merci




Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
froid32
38  
  

froid32
  Posté : 17-12-2013 07:55

il s'agit d'une PAC air/eau de 13.5kw l'unite exterieure est completement givre elle se met en degivrage les ventilateurs et le compresseur s'eiteigne pendant une minute et ensuite elle redemarre quelq'un connait il l'assistance clivet?

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 17-12-2013 18:11

Salut

Il est sur que si le dégivrage ne se fait pas ton unité extérieure va se prendre en glace de plus en plus
C'est pour ça que je te demandais tes t° de fonctionnement (évaporation et condensation + t° extérieure) SC + SR + delta t° sur l'eau pour essayer de comprendre ce qui se passe
Sans plus d'info de ta part ça va être difficile de t'aider, suis ce lien sur clivet: http://www.frigoristes.fr/viewtopic.php?topic=7405&forum=13 et tiens nous au courant....

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
zicman76
277  
   

zicman76
  Posté : 17-12-2013 20:41

Bonsoir est ce que tu as la telecommande pour lire les parametre de la regulation j ai daje eu un souci comme cela et la sonde exterieure etait decale elle indiquait 35° alors qu il faisait 0° donc pas de demande de degivrage.


  Profil  E-mail  
froid32
38  
  

froid32
  Posté : 18-12-2013 07:40

bonjour,oui j'ai regarde sur la télécommande elle indiqué la bonne température extérieure 0°c,le probleme elle ne fait pas d'inversion de gaz chaud ou autre degivrage

  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 18-12-2013 08:59

Citation : froid32 

bonjour,oui j'ai regarde sur la télécommande elle indiqué la bonne température extérieure 0°c,le probleme elle ne fait pas d'inversion de gaz chaud ou autre degivrage 

Bonjour,
As tu tester ta vanne 4voies? ESt elle alimentée ? La charge est elle bonne ?
Bref quels controls et mesures as tu fait ?
Xavier

  Profil  E-mail  
zicman76
277  
   

zicman76
  Posté : 19-12-2013 05:32

Bonjour tu dis elle s arrete se met en degivrage et repart?? tu a le symbole degivrage qui s allume sur la telecommande? quoi repart compresseur seul ou cp+ ventilo car si cp+ventilo tu ne degivre pas les ventilo sont a l arret pour le degivrage as tu verifie ta sonde de batterie en bas de l evapo si elle est pas decalee et ton transducteur de pression il fonctionne bien avec les bonne valeur de plus il me semble que sur ce modele si tu arrive a 0.9 bars tu a un degivrage forcee par la regul
bonne journee


  Profil  E-mail  
PACman
46  
  

PACman
  Posté : 23-12-2013 20:33

bonsoir,
j'ai déjà eu le cas sur une clivet et une emmeti!
le dégivrage se fait par injection de gaz chaud!!! prend la température de chaque coté de l’électrovanne, elle ouvre pas totalement et même la bobine alimenté, tu as un delta sur l’électrovanne que tu devrais pas avoir! contrôle ça et tu me redis! la première fois j'ai cherché un bout de temps


c'est en forgeant qu'on devient forgeron

  Profil  
rirto
2  


rirto
  Posté : 06-09-2015 20:22

C'est pas un site de diffamation et ni de politique


Message édité par : Aircofrigo / 06-09-2015 20:40


Message édité par : marcel11 / 06-09-2015 22:28


  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 06-09-2015 20:39

Citation : rirto 

clivet= belle merde normal pas de chez nous, le seul pb c'est que notre president(le petit caporal) a voulu relancé une marque francaise 'ciat" vue a la télé mais cette marque ne peut fournir a nos besoins (normal c'est francais)) malgré la demande croissante en vue d'économie d'énergie aussi plus : ...blablabla
une demande de remplacement de notre investissement auprès d'un tribunal est notre seul recours(frais engagés) 
ah rirto; le gars qui est déjà venu foutre le bordel également sur pompeàchaleur.

comme d'habitude: pas de formules de politesse
une pub pour un autre site
une critique sur le matoss
rajouter ce coup ci "normal c'est pas fait chez nous"
bin oui tu es du Maroc !!
et en étant du Maroc tu critiques les politiques français ah oui pas assez PS sans doute le "petit..."

donc, comme je te l'ai dit sur l'autre site: au plaisir de ne plus te revoir toi et tes autres pottes qui sont déjà passé ici et sur l'autre site.

ras le bol de devoir effacer vos conneries à chaque fois

à pas plus biloute

  Profil  
Sauter à :