Index du Forum » » Clim Panne, dépannage, maintenance » » mono split Airwell
Auteurmono split Airwell

  


  Posté : 08-10-2013 14:53

Mono 7sp022142 FLOWELL12.au R407C a l arrivéée pas de fonctionnement,pas d'IR .apres avoir avoir touche les fiches sur carte fonctionnement en mode manuel possible(essais chaud froid ok )mais pas IR.remplacement IR pilotage possible en manuel et IR mais pas de demarrage du cp(en froid ou chaud le ventilo condenseur se lance une seconde puis coupe°) le defaaut sur le carte exterieur - voyant 1 et 5 allumé correspondant au systeme du decodage .
Y a t il besoin d'un etalonnage sur la tele commande au changement de recpteur IR ?
Quelqu'un aurai une idée? Temperature en mode froid +6 et chaud assez haut 52 °C
merci

  
PL
2320  
     
 Membre averti

PL
  Posté : 10-10-2013 16:32

Bonjour. Normalement le jouet est fourni avec les piles dans la commande sans fils, il y a, si je me rappelle bien, un petit bout de plastique entre les piles, qu'il faut enlevez lors de la MES.
Si tout est ok. prendre un appareil photo numérique ou smart-phone en mode photo puis en dirigeant et en appuyant sur n'importe quelle touche on doit voir la led de transmission s'allumer violet, si ce n'est pas le cas la commande ne fonctionne pas, soit changer les piles soit changer la commande. Si ok certainement le récepteur hs, ou débranché sur la carte.

  Profil  

  


  Posté : 10-10-2013 18:52

merci PL de ta reponse j'ai remplace le recepteur IR. et maintenant juste le ventilo condenseur qui demarre puis coupe de suite autant en mode froid que chaud .Le code defaut me donne soit une sonde defecteueuse(ambiance) mais sur un autre tableau je trouve defau liaison. J attend les sondes pour tester

  
PL
2320  
     
 Membre averti

PL
  Posté : 11-10-2013 17:31

Bonjour. D'après ton 1er post, en effectuant un essais manuel tout fonctionne normalement, non? Donc si la commande sans fils est ok, et que le récepteur est ok aussi, il y a donc un nouveau problème,c'est une clim neuve?

  Profil  

  


  Posté : 11-10-2013 17:50

Bsr non elle a environ une dizaine d'années, et ne fonctionnait plus depuis Xtemp.je sais c'est bizarre comme panne .on verra avec les sondes

  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 11-10-2013 19:03

Salut
Ton récepteur infra rouge est il alimenté?
Un recepteur IR est en général alimenté en 5 V ou 12 V continue une patte de masse et une patte de donnée

  Profil  

  


  Posté : 12-10-2013 06:25

Bjr oui l IR fonctionne maintenant,par contre de temps en temps lorsque j coupe le disj pour un reset les voyants de l'ui font comme flashe puis cela redeviens normal on dirai que le relais ne veut pas coller

  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 12-10-2013 08:49

Salut cls et bonne journee a ts
Avec ton nouvelle recepteur IR, as tu tjr la possibilité de fonctionner en mode manuelle?
Pour bypasser la sonde de l ui sur ta telecommande tu as la touche regulation viala sonde de la telecommande enclenche le, puis fait de la demande en chaud et met la telecommande a un endroit plus frais puis vois ce qui se passe. Ou demande en froid plus souffle sur la telecommande question de l influencer.
Lorsque tu as remonté l IR tu n aurais pas un peu trop tirer sur les liaisons ?
Essaie de debrancher et rebrancher les laisons question d eliminer un eventuel faux contacte.
Cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 12-10-2013 08:54

Salut marcel,
Dit moi stp, les 5 a 12 v c est sur tt les IR .?
Je sais que pour les telecommandes mitsu elles sont alimentées en 12 v, mais les les recepteurs j en ai aucune idee. Merci pour l info
Cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 12-10-2013 11:15

Bonjour. C'est quoi la rèf de la commande Rc4.......?

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 12-10-2013 21:37

Citation : adelclimatisation 

Salut marcel,
Dit moi stp, les 5 a 12 v c est sur tt les IR .?
Je sais que pour les telecommandes mitsu elles sont alimentées en 12 v, mais les les recepteurs j en ai aucune idee. Merci pour l info
Cordialement

 


en general il y a 2 modèles comme en TV du 5V et du 12 V les modéles en 7 ou 8 V devienne de plus en plus rare

  Profil  

  


  Posté : 13-10-2013 18:02

C'est la telcde grise foncée, j'ai essayé avec d'autre model de tel que j'ai et le meme resultat , ainsi que chauffer la sonde

  

  


  Posté : 28-10-2013 19:18

remplacement sondes et toujours pareils !!! des flash sur les voyants a la mise sous tension, puis ok et lors d'une demande le ventilo condenseur demarre puis coups au bout de deux secondes.sur une autre doc ce defaut voyant 1 & 5 allume correspondrai là au un defaut de com !!j'ai debranche le cp mais idem
quel tension doit on avoir sur l com 50 V ?

  
Sauter à :