Index du Forum » » Clim Panne, dépannage, maintenance » » prob clim GREE
Auteurprob clim GREE
FRIGORAM
295  
   

FRIGORAM
  Posté : 27-09-2013 22:19

bonjour a tous
j'ai un probleme sur une clim gree de puissance 18000 btu (PAS INVERTER)
le moteur de l'evaporateur ne s'arete pas
quand j'arete la clim le motoventilateur reste alimentee
le comp s'arete avec le ventilo condenseur mai pas l'evap.
sa ma l'air d'un defaut sur la carte electronique. j'ai essayer de changer les deux sondes de l'evap mai sa ne donne rien.
quelq'un a une idee sur ce type de de pannes????
MERCIE

MERCIE ET BON COURAGE A TOUS

Message édité par : FRIGORAM / 27-09-2013 22:25


Message édité par : FRIGORAM / 27-09-2013 23:36


  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 27-09-2013 22:59

Bonsoir,

pour les clim, en général, c'est tout à fait normal que le ventilo évap fonctionne en permanence en mode clim.

c'est comme cela que la T° ambiante est contrôlée.

voilà, cherche donc la panne

  Profil  
FRIGORAM
295  
   

FRIGORAM
  Posté : 27-09-2013 23:35

salut
aparament j'ai oublier de preciser que le ventilo reste alimentee quand j'arete la clim.
le ventilateur evap ne s'arete pas quand je met la clim sur OFF.


MERCIE ET BON COURAGE A TOUS

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 28-09-2013 07:19

Salut frigoram et bonne journee a ts
Lorsque tu arrête ton ui, les volets se ferment ils completement ? Si non, force les a 100% car il y a des fins de course dessus et il est probable que le fin de cours n opère pas. Si non sur ta carte d alimentation as tu un relais schrak qui reste collé
Peut être ? As tu un schema elec de l ui? Question de verrifier le cablage et les asservissements.
Cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Sauter à :