Index du Forum » » Clim Panne, dépannage, maintenance » » Code Erreur Mitsubishi DAIYA _ E9
AuteurCode Erreur Mitsubishi DAIYA _ E9
akou
16  
 

akou
  Posté : 27-07-2013 07:25

Bonjour à tous , j'ai un problème chez un client , une cassette qui marche impécable mais tous les 2 ou 3 jours le client me dit qu'il s'affiche ce code erreur E9 Obliger de RESET le système et ca repart

Je n'arrive a avoir aucun SAV pour cette marque ( Daiya )
Aucun code erreur non plus .

Si quelqu'un a une documentation , je suis preneur
Merci d'avance

  Profil  
steph87
641  
    
 Modérateur

steph87
  Posté : 27-07-2013 07:57

Bonjour,
as tu contrôler l’écoulement des condensats?

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 27-07-2013 11:23

Bonjour

Effectivement E9 est un problème lié à l'évacuation des condensats: pompe, flotteur, evacuation bouchée.

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  

  


  Posté : 27-07-2013 19:20

Bsr le code defaut E9 de Mitsubishi me donne un pb de com entre UI et UE . le signal n'etant pas envoyé par l'UE.mais en meme temps apres les controles de serrage des cables etc...si cela se reproduit remplacementde la carte de contrôle de l' UI ????

  
fifi
2225  
     
 Administrateur

fifi
  Posté : 28-07-2013 09:37

Bonjour

Salut cls: attention a ne pas confondre les 2 marques mitsu, electric et heavy anciennement daia.

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  

  


  Posté : 29-07-2013 19:25

Bsr ok ne savait pas , je me disais que si cela fonctionne durant 2 jours ce n'est pas un pb de condensats car sinon il y aurai fuite d'eau

  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 29-07-2013 22:51

salut en france c'est toujours sous le non de Mitsubishi Heavy Industrie
et dans d'autre pays c'est marqué Mitsubishi Daiya et en dessous il remarque MHI

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 29-07-2013 22:54

sur MHI le code E9 =Défaut évacuation condensats
(sur unités SRRM, SRR et
STM uniquement)

  Profil  
akou
16  
 

akou
  Posté : 03-08-2013 11:53

Je vous remerci tous ;) C'était en effet la pompe ;) problème résolu

MERCI MERCI :)

  Profil  
Sauter à :