Index du Forum » » Clim Panne, dépannage, maintenance » » bruit de goutte d'eau avec pompe à condensat/ sonde
Auteurbruit de goutte d'eau avec pompe à condensat/ sonde
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 03-07-2013 13:42

salut les givrés!

il y a peu j'ai installé un multi Midéa avec des pompes de relevage des condensats Mini-blue commandé par 2 sondes, hors avec ce procédé, à l'arret d'un climatiseur, le client subit des nuisances sonores, alors en cherchant un peu je me suis apperçu que ce bruit de grosse goutte d'eau qui tombe sur quelque chose et résonne, est en réalité la pompe qui cavite lorsqu'il n'y a plus assez d'eau dans le bac!! pourtant l'unité est à l'arret et 15 ou 20min aprés arret on entends toujours ce bruit!!

et si je bouche avec mon doigt le tube d'aspiration de la pompe le bruit est presque insignifiant!!

alors je me demande quelle peut etre la solution?
j'ai pensé à un clapet anti retour a l'aspi de la pompe au point le plus bas....
ou installer un flotteur à la place de la régulation par sonde, de manière à ce que la pompe ne cavite plus

qu'est ce que vous en pensez?
avez vous une autre idée?

merci d'avance!!

  Profil  
spv49
905  
    
 Modérateur

spv49
  Posté : 03-07-2013 16:17

Bonjour,

Prend l'option flotteur, comme ça tu sera qu'elle ne fonctionnera plus quand il n'y a plus d'eau.

  Profil  E-mail  
PL
2320  
     
 Membre averti

PL
  Posté : 03-07-2013 16:53

Bonjour. Je crois savoir que l’arrêt de la pompe avec sonde est temporisé une douzaine de min, normal, comme l'eau coule toujours sur la batterie le bac se replie et donc risque de débordement,comme le dit spv49 dans la mesure des possibilités opter pour le bac avec flotteur, quand il n'y a plus d'eau elle s’arrête.

  Profil  
JCDUSS
208  
   

JCDUSS
  Posté : 03-07-2013 18:18

Bonjour à tous,

Ayant eu souvent ce phénomène 1 fois sur 2 c'est du à une mauvaise implantation de la ou les sondes,
vérifie car la plus part du temps la rouge est influencée en partie haute là ou il fait plus chaud que la sonde bleue.
Ensuite il faut vérifier qu' il n' y est pas de croc entre la sortie bac à condensat et ta pompe mini blue.
Lorsque j' ai appelé le commercial pour ce problème pour savoir si cela est un problème réccurent, il me dit " non pas de retour négatif de celle ci "
bonne soirée.

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 03-07-2013 19:24

Bonsoir,

j'utilise moi mêmes ces pompes. Le truc il faut faire une boucle du tuyau dans les combles à l'aspiration. Cela faira un syphon qui évitera le bruit. Par ailleurs je pense comme il est dit un peu plus haut de revoir la position de la sonde rouge qui doit prendre la temperature de la piéce sans être en contact avec la soufflerie. L'idéal est sur le dessus de la clim mais à l'air libre.

  Profil  www  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 04-07-2013 07:55

salut les gars

spy et pl: je pense que je vais opter pour cette solution (flotteur)

jcduss: non les sondes sont bien placés, la rouge à la reprise et la bleu a la sortie d'air (rouge= T° haute, bleu= T° basse, c'est logique et pas trés compliqué, pas d'erreur de ce coté là!

AAC: oui ça je le savait et j'ai bien fait cette boucle, mais le bruit est là quand meme!!
les sondes sont bien placés!! la rouge est audessus de la clim a la reprise et la bleu au soufflage, je repète pas de souci de positionnement de sonde!!

j'ai vu qu'il y avait une option avec syphon, mais cela ne commande pas l'arret de la pompe et je ne suis pas sur que cela l'empeche de caviter!!

merci A+

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 04-07-2013 16:30

Bonsoir AGFROID,

je viens de me souvenir que j'ai eût un cas semblable mais sans pompe de relevage.

En effet un client dont j'avais fait une installation dans un immeuble sur Toulon me contacte et me dit qu'il entend des bruits de gouttes d'eau et même l'installation coupée depuis plusieurs heures. Mais aucune pompe de relevage n'ai installé. Je suis resté plus de 40 minutes au téléphone en lui faisant faire plusieurs tests ( je suis à plus d'une heure du client). Et j'ai trouvé lorsque je lui ai fait coupé l'alimentation totale de l'habitation. Là toujours le bruit alors que plus rien n'ai alimenté. Puis il ouvre la porte de son balcon plus de bruit il a referme à nouveau du bruit. Là j'ai tout de suite compris la cliente avait bouché avec de la ouate les barrettes de ventilation des portes fenêtres. Etant dans un immeuble la VMC fonctionne en permanence et la pièce se trouvait en sous pression et l'air passez par sacades par le seul endroit ouvert sur l'exterieur le tuyau de condensats. Après avoir levé la ouate tout a fonctionné sans aucun probléme.
Voit chez ton client si cela ne serait pas la même chose.

  Profil  www  
JCDUSS
208  
   

JCDUSS
  Posté : 04-07-2013 20:11

Bonsoir à tous,

Ce phénomène de pompe qui tourne toujours est ce en mode chaud ou froid ou bien les deux.
Pour être certain que ce ne soit pas les sondes qui merdes les plonger dans un verre d'eau.
Normalement la pompe s' arrête assez rapidement, déjà fait l'essai.
@+

  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 05-07-2013 08:41

salut

acc: je vérifierai, surtout que sur 4 unités, il y en a que 2 qui font du bruit alors que la pose est identique... quasiment!!

jcduss: c'est en mode froid, en mode chaud les pompes ne fonctionnent pas!

A+

  Profil  
JCDUSS
208  
   

JCDUSS
  Posté : 05-07-2013 17:03

Citation : agfroid 

salut

acc: je vérifierai, surtout que sur 4 unités, il y en a que 2 qui font du bruit alors que la pose est identique... quasiment!!

jcduss: c'est en mode froid, en mode chaud les pompes ne fonctionnent pas!

A+ 
salut,

Oui ça je sais qu' elle ne fonctionne pas, mais tu dis dans ton premier post que " pourtant l'unité est à l'arret et 15 ou 20min aprés arret on entends toujours ce bruit!! "
donc c' est qu' il y a bien un souci de sonde, ta pompe continu donc bien de fonctionner même unité à l' arrêt.
Si elle s' arrêterai normalement après que la clim est atteint sa consigne, celle ci devrait logiquement après un temps relativement court se mettre en stand bye et de ce fait ne pas caviter.



  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 05-07-2013 17:30

Bonsoir JCDUSS,

ce n'est pas parcequ'il y a toujours le bruit que cela veut dire que la pompe est en marche. Il faut d'abord vérifier si la pompe est en marche sinon pièce en sous pression du à la VMC.


  Profil  www  
mars
4555  
     
 Membre averti

mars
  Posté : 06-07-2013 00:14

Bonsoir, j'ai pas pu te répondre avant
Ta sonde de reprise doit être en partie basse de la reprise car la delta t est atteinte même en chaud avec le maintien en température batterie ça suffit à déclencher la pompe et elle tourne de trop.
Quels sont les dimensions de tes tubes condensats?
sur quoi es tu branche ? Évacuation lavabo? Autres?

  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 06-07-2013 00:41

salut

mars: la sonde est de T° ambiante est attachée au dessus de l'unité, sur le carter en plastique, là où entre l'air sur l'espèce de grille au dessus des filtres... tu vois où??

les tubes de condensat sont du 7mm jusqu'au pompe (sauf les 50cm en sortie de l'unité en 16mm), puis au refoulement des pompes il y a environ 20cm en 7mm puis du tube condensat classique en 16mm, de là j'ai tout regroupé à l'extérieur dans le bac de l'unité extérieure et du bac, je vais dans une évacuation de sdb secondaire (sbd piscine) en tube condensat de 16mm.

AAC: oui la pompe est en marche pendant un longtemps!! alors 20min j'exagère peut etre... quoi que???

j'y retourne lundi normalement, avec des clapets et des flotteurs... je vous tiendrait au courant....

JCDUSS; je suis branché sur le 230 de l'unité intérieure... je te dirais exactement à quelle borne lundi... ce dont je me souvien c'est que j'étais sur des bornes où j'avais le 230 à l'arret et en mode froid... j'ai pas tester en mode chaud :paf

merci encore pour les pistes!!

A+

  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 06-07-2013 00:41

salut

mars: la sonde est de T° ambiante est attachée au dessus de l'unité, sur le carter en plastique, là où entre l'air sur l'espèce de grille au dessus des filtres... tu vois où??

les tubes de condensat sont du 7mm jusqu'au pompe (sauf les 50cm en sortie de l'unité en 16mm), puis au refoulement des pompes il y a environ 20cm en 7mm puis du tube condensat classique en 16mm, de là j'ai tout regroupé à l'extérieur dans le bac de l'unité extérieure et du bac, je vais dans une évacuation de sdb secondaire (sbd piscine) en tube condensat de 16mm.

AAC: oui la pompe est en marche pendant un longtemps!! alors 20min j'exagère peut etre... quoi que???

j'y retourne lundi normalement, avec des clapets et des flotteurs... je vous tiendrait au courant....

JCDUSS; je suis branché sur le 230 de l'unité intérieure... je te dirais exactement à quelle borne lundi... ce dont je me souvien c'est que j'étais sur des bornes où j'avais le 230 à l'arret et en mode froid... j'ai pas tester en mode chaud :paf

merci encore pour les pistes!!

A+

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 06-07-2013 21:58

Bonsoir, justement une erreur est là!
ta sonde d'air ambiant est à mettre en partie basse de ta reprise et pas en haut,car le maintien au tiède ta batterie permet à ta sonde de lire une température ambiante erronnée en raison de la diffusion de chaleur par le haut.
Change de place ta sonde met la en point bas reprise juste derriere le capot filtre.
Ton probleme ne sera peut pas solutionner mais ça t'eviteras un surfonctionnement de tes pompes.
ecoute le vieux macaque

  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 07-07-2013 01:31

salut mars

qu'appelles tu bas de reprise?? tu veux dire vers l'ouverture pour enlever les filtres??

merci d'avance!!
A+

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2013 07:23

Bonjour, quand tu ouvres ton capot filtre, met la sonde ambiante rouge au meme niveau que le bas de tes filtres , c'est toujours la reprise mais au moins tu n'es pas influencé par la remontée de chaleur.
Si c'est une pompe à piston avec clapet anti retour, les clapets font du bruit dans le temps essai une graisse adherente et resistante à l'eau , n'hesite pas lors de tes entretiens a mettre de la graisse blanche silicone sur les galets pour les peristatiques à galets et sur les flexibles pincés lors de la rotation galet.

Est ce que ton UI est bien de niveau ou bien legere pente vers la sortie condensats?




  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 07-07-2013 12:02

merci mars!

l'ui est de niveau et c'est une pompe péristatique.

A+

  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 22-07-2013 11:54

salut les frigolos

alors dernières nouvelles:

j'ai testé la semaine dernière les clapets anti retour: donc j'ai mis le clapet à la sortie du tube d'origine (à moins d'1 métre de la sortie du bac) et le bruit à changer, ce n'est plus un bruit de goutte d'eau mais un bruit d'aspiration (pssschiiit) assez désagréable dans une chambre!!!! :paf

donc j'ai essayer en mettant le clapet direct à la sortie du bac: là plus de bruit tant qu'il y a suffisament d'eau, mais dés que de l'air arrive, ça fait ce pschitt!!

j'ai aussi déplacer les sondes, celle d'ambiance je l'ai descendu comme conseillé par mars, et celle du refoulement d'air je l'ai déplacer un peu aussi pour qu'elle soit moins influencé par le soufflage, et du coup la pompe tourne beaucoup moins longtemps (2 ou 3 min aprés arret de la clim)

mais je vais donc commander des flotteurs car c'est pas génial non plus!!
dans un commerce ou quoi, ça peut passer, mais dans une chambre à coucher!! :paf

bref.. je repostera un petit mot pour vous donner des nouvelles suite au passage par flotteur!!
enfin.. pas génial ce système à sondes!! pas d'entretien.. peut etre.. mais quelle galère!!

A+

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 22-07-2013 13:20

sALUT GREG PASSE A UNE POMPE MINI VERTE 9A FAIT QUASIMENT PAS DE BRUIT ET C4EST UNE MONO BLOC

  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 22-07-2013 13:40

salut marcel

je ne connais pas mini verte?? quelles différences avec la mini blue??
parce que le commercial m'avait dis que c'était les pompes les plus silencieuses du marché!!

ce qui m'emmerde c'est que les pompes je les ai déjà, installées et tout, alors remplacer les pompes ou juste mettre un flotteur à la place des sondes... je pense plutot la seconde option car c'est de ma poche puisque le devis a été signé et que je me suis engagé à rendre une instal finit!

mais j'aimerai plus d'info sur ces mini verte!! je vais chercher de mon coté!!

A+

édit: j'ai cherché vite fait voir à quoi ça ressemble, donc si je comprends bien le flotteur est intégré à la pompe?? mais elle se pose en angle de goulotte, non? parce que pour mon instal les pompes sont dans les combles.

merci en tout cas!!

A+

Message édité par : agfroid / 22-07-2013 13:44


  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 22-07-2013 14:07

Pour moi les mini verte sont plus silencieuse et fiable
Mais ça n engage que moi
Les pompes a sondes j ai toujours etait emmerder et depuis je monte presque toujours de la mini verte car je suis jamais emmerder avec

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 22-07-2013 14:07

Pour moi les mini verte sont plus silencieuse et fiable
Mais ça n engage que moi
Les pompes a sondes j ai toujours etait emmerder et depuis je monte presque toujours de la mini verte car je suis jamais emmerder avec

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 22-07-2013 14:08

Pour moi les mini verte sont plus silencieuse et fiable
Mais ça n engage que moi
Les pompes a sondes j ai toujours etait emmerder et depuis je monte presque toujours de la mini verte car je suis jamais emmerder avec

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 22-07-2013 14:10

Donne mois ton n de telephonne en privee et je te fais in mms de la pompe j en ai une dans mon jumpy

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 22-07-2013 14:10

Donne mois ton n de telephonne en privee et je te fais in mms de la pompe j en ai une dans mon jumpy

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 22-07-2013 14:10

Donne mois ton n de telephonne en privee et je te fais in mms de la pompe j en ai une dans mon jumpy

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 22-07-2013 14:10

Donne mois ton n de telephonne en privee et je te fais in mms de la pompe j en ai une dans mon jumpy

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 22-07-2013 14:13

Donne moi ton n de telephonne en meSage privee et je te cais un mms de la pompe j en ai une dans mon jumpy

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 22-07-2013 16:40

Bonjour. Les mini verte(celle qui sont dans la moulure?) sont bruyantes pour moi, car elle démarre une fois remplie et stoppent qu'une fois vide, donc le temps est relativement long surtout la nuit dans une chambre, les SI 31 de sauermann avec flotteur, ne démarrent qu'à un contact haut puis quelque seconde et stop, de plus elle sont très silencieuses, ils se sont bien améliorés de ce coté là, je le vois avec les anciens modèles SI, et avec un prolongateur de commande, on peut très bien mettre cette pompe dans un endroit qui ne dérange personne.
Par contre comme les pompes sont installées, vendues, et en fonctionnement, le dernier recourt est de faire venir le commercial chez la personne concernée , et voir ce qu'il peut proposer, etant donné qu'il ne dira jamais le contraire avec ses arguments de vente, qu'il vienne constater. Mais ca c'est pas certain!!!!!

  Profil  
Sauter à :