Index du Forum » » Clim Panne, dépannage, maintenance » » Daikin RQ100B8W1B
AuteurDaikin RQ100B8W1B
simx4p4
311  
    

simx4p4
  Posté : 24-03-2013 20:26

Bonsoir à la communauté des givrés,
Demain je dois intervenir sur un bisplit daikin RQ100B8W1B avec cassettes, R410.
Défaut e03 donc hp. Étant donné que c'est la première fois que j'intervient sur du daikin ( et oui il faut une première à tout ), j'aurais voulu savoir les différentes mesures à effectuer au niveau de la carte électronique ainsi que les valeurs qui normalement devraient être trouvées. De même les mesures à effectuer au niveau du pressostat hp etc
Merci à vous

  Profil  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 24-03-2013 21:20

salut simpx4p4, contrôle tout simplement t 'ai filtre,car je suis intervenu sur une installation en gain-able ou les filtre était bouché,met l'entreprise qui intervenir avant moi avait changer carte principale, etc..

  Profil  
simx4p4
311  
    

simx4p4
  Posté : 24-03-2013 21:24

Salut avanlar, merci
Mais admettons que se soit pas les filtres, aurez tu les valeurs, mesures etc a faire sur la carte elec ??
Peut être que pour un prochain dépannage ceci pourrait le servir

  Profil  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 24-03-2013 21:28

les causes possibles

les filtres
la charge du fluide
capteur hp
condo de compresseur
carte principale

  Profil  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 24-03-2013 21:40

de memoire il me semble que pour du r410 a chez daikin a 36 bar sur le capteur hp ta 3 v en continu

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 24-03-2013 21:43

Citation : avanlar 

les causes possibles

les filtres
la charge du fluide
capteur hp
condo de compresseur
carte principale 


un condo sur un inverter ?

  Profil  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 24-03-2013 21:46

désoler pour l erreur du condo ,je me suis tromper de modèle

  Profil  
simx4p4
311  
    

simx4p4
  Posté : 25-03-2013 19:39

Bonsoir à tous,
Dans un premier temps, je me suis trompé de code défaut, autant pour moi, il s'agissait du défaut E0.
Donc je suis allez aujourd'hui sur le bi split, en fait se sont les deux fusibles en verres sur la carte électronique qui étaient HS.
Quelqu'un a déja eu le soucis ??
Je n'ai aucun schema élec =/

  Profil  
vercorcris
684  
    
 Membre averti

vercorcris
  Posté : 25-03-2013 20:04

salut ta test le cp?

monteur dépanneur frigoriste ( MDF limoge afpa)

  Profil  E-mail  
simx4p4
311  
    

simx4p4
  Posté : 25-03-2013 20:18

Le cp ok il demarre bien, fais ses cycles

  Profil  
JCDUSS
208  
   

JCDUSS
  Posté : 26-03-2013 00:16

Bonsoir à tous,

Cela peut venir du ventilateur sur ton UE.

RZQ71B8V3B_20130326.xls

39 Ko
413 Télécharg.

  Profil  
simx4p4
311  
    

simx4p4
  Posté : 26-03-2013 19:54

Donc voilà fin du dépannage, moteur ventilo groupe exterieur HS

  Profil  
Sauter à :