Index du Forum » » Clim Panne, dépannage, maintenance » » [Résolu] - Problème VRV III Daikin
Auteur[Résolu] - Problème VRV III Daikin
MC06
16  
 

MC06
  Posté : 16-03-2013 09:34

Bjr à tous, problème sur ce satané VRVIII Daikin RXYQ12P il se met au ralenti que le compresseur inverter en régime mini comme si la consigne commande température chauffage est atteinte et ce n'est pas le cas. Il y'a 8 gainables avec. Toutes les sondes UE sont neuves, charge 410 à la balance, test effectue, aucun code erreur.? Quelqu'un peut m'éclairer? Merci

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 16-03-2013 10:39

salut MC06 et bon week end a ts
en gros ton inverter est bridé au minimum.
tu dit que les sondes sont neuves,mais les as tu mesuré ohmiquement???
sur tout celles du reffoulement?
as tu aussi verrifier tes transducteur???
les 3 detendeures de ton vrv les as tu controlé???
donne un peu plus de precision sur le fonctionnement.
as tu essayer de lancer ton vrv en mode powerfull via la carte de commande de l ue????
cordialement


"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 16-03-2013 13:30

salut mc06 et adelclimatisation,je connai pas ton installation ,met a mon avie ta forcement une sonde qui est mal placer ou défectueuse ,met il faut ton contrôler étape par étape ,ton installation et vieille ,neuf,c'est ton entreprise qui la installer ,depuis combien de temps tu intervient sur l installation, il ya eu des remplacement de pièce déjà?

  Profil  
MC06
16  
 

MC06
  Posté : 16-03-2013 14:23

Salut et merci de vos avis, le VRV EST DE 2006 il y a 3 semaines j'ai remplacé les sondes refoulement compresseur inverter et tout ou rien suite à code erreur U3, tu penses qu'il y a un rapport?

  Profil  
JCDUSS
208  
   

JCDUSS
  Posté : 16-03-2013 16:13

Salut MC06,
le code u3 est souvent détecté lors de la 1 er mise en service de ton vrv.
Essaye de refaire un test de ton ue en appuyant 5 secondes sur ta carte principale de ton ue la ou il y a les led qui clignote.
Ensuite tu laisses faire ta bécane jusqu'a temps que toutes tes télécommandes n' affiche plus test.

  Profil  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 16-03-2013 16:14

re il faut faire un mode test sur la carte et attendre qu'elle fini de vérifier, possibilité que ta carte principale et défectueuse ,(si ta deja fait le mode test peut être quelle reste bloque dans le mode

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 16-03-2013 19:18

salut et bonne soiree a ts
en effet comme dit par l ami jcduss,le defaut u3 apparait lors de la premiere mise en service et/ou lors du remplacement de la carte de commande de l'ue.dans ton cas le VRV date de 2006,as tu remplacer la carte de commande recement?? si oui as tu proceder au deferents reglages qui s'impose??? est en final as tu appuyé 5 seconde sur BS4??
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
MC06
16  
 

MC06
  Posté : 17-03-2013 17:58

Bonjour a tous et avant tout je reprend une info importante en précisant que le code erreur était J3: sondes refoulement compresseur. Encore mes excuses d avoir écrit U3 et de vous avoir mal informé. J ai lancé le mode test et aucun défaut n'a été signalé. J ai refait partir le VRV et il prend son régime maxi pendant une quinzaine de minutes les compresseurs fonctionnent et ensuite le tout ou rien se coupe et l'inventer se met au ralenti comme si la consigne est atteinte et aucun défaut ne s affiche. Voilà j'y retourne demain

  Profil  
JCDUSS
208  
   

JCDUSS
  Posté : 17-03-2013 20:51

Bonsoir à tous,
Par expérience jette un oeil au niveau de tes transducteurs bp hp, fait la comparaison entre la tension vcc et la pression relevé,ensuite avec l'abaque tu contrôles.

  Profil  
MC06
16  
 

MC06
  Posté : 19-03-2013 17:53

Salut a tous, encore une journée à bosser sur ce VRV III RXQP12P. Avec le support technique Daikin il y'a de forte probabilité que le problème vient du capteur BP il y aurait un glissement sur la tension/pression et il empêche l'ouverture de la vanne de ré injection. C'est ce qu'indique JCDUSS. J'ai commande le capteur et refait une récupération fluide.

  Profil  
MC06
16  
 

MC06
  Posté : 19-03-2013 18:14

Salut a Adelclimatisation et autres, je ne voulais pas t'oublier dans ton tout premier diagnostique car effectivement quand tu as mentionne transducteur comme cause possible. Donc d après ce que je lis sur le forum ces pièces sont sujets à problème. Mais si chaque fois il faut faire une récupération fluide pour un remplacement de capteur pourquoi ne pas mettre une liaison shrader? Peut être que quelqu'un a une solution??? Merci

  Profil  
nicolas
88  
  

nicolas
  Posté : 19-03-2013 18:40

faire remonter l info à daikin lol

  Profil  
isfcer
569  
    
 Membre averti

isfcer
  Posté : 19-03-2013 19:16

salut,
ou puis je récupérer une abaque pour les transducteurs en question tension/pression, merçi d'avance !


Aux audacieux sourit la chance !

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 19-03-2013 19:49

Salut isfcer

Tu vas dans les codes défaut daikin, il y a un post exprès

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
MC06
16  
 

MC06
  Posté : 23-03-2013 07:12

Salut a tous, Capteur BP neuf , installation 1 vanne à boisseau 1/4 en amont, charge de l'installation , et enfin tout est OK. Conclusion: merci à tous de cette collaboration, et mettre 1 vanne à boisseau 1/4 avec prise pression (pour tirage au vide) Danfoss, en profiter pour faire la ligne capteur HP. @+ et excellent W.E

  Profil  
Sauter à :