Index du Forum » » PAC, chauffage, ENR Electricité, programmation, automatisation » » panne climatisation haier
Auteurpanne climatisation haier

  


  Posté : 31-12-2008 19:56

Bonjour à tous!
j'ai une panne sur une climatisation marque HAIER
unité extérieure: AU48NF IBIA
unité intérieure : ( deux ) AS182FT AHA
(une ) AS122FC BHA
en mode chaud ça fonctionne 4 minutes puis sur les unité intérieures le voyant operate clignote une fois toutes les 5/6 secondes.
Sur l'unité extérieure sur une carte electronique une LED rouge repere 302 qui clignote 1 fois toutes les 5/6 secondes!
au bout de quelques minutes j'entend un bruit je pense vanne quatre voies basculer et si je retire la connectique de la sonde Te ( thermistance dégivrage )ça repare en chaud pour 4 minutes et ainsi de suite ????

merci d'avance pour votre aide

  
isfcer
569  
    
 Membre averti

isfcer
  Posté : 01-01-2009 14:50

Bonjour,
rien d' intéressant, cela dit ===>
http://www.haier.com/admin/en/product/upload/AU48NFIBIA-UM.pdf
http://www.haier.com/admin/en/product/upload/AS182FTAHA%20AS182FTBHA-UM.pdf
http://www.haci.it/prodotti.asp?lin=tutto

Même si pas la même machine correspondance au niveau des leds de disfonctionnement ==>
http://www.haci.it/forzasca.asp?prc=./ita/&file=IST_HA086_r0_US_Ue_Inv_MIN.PDF


Aux audacieux sourit la chance !

Message édité par : isfcer / 01-01-2009 15:06


  Profil  

  


  Posté : 01-01-2009 18:21

Grand merci à toi ISFCER!

Grâce à tes liens je pense avoir trouver la cause de ma panne !
je vais remplacer la sonde de dégivrage ( repère Te sur la carte unité extérieure) car ça clignote une fois dans la notice remplacer la sonde !

merci encore

  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 01-01-2009 20:23

salut,

très content pour toi spit59,

pense à nous informer de la suite, qu'elle soit bonne ou mauvaise!!
bon courage et bonne réparation!!
à+

aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
Sauter à :