Index du Forum » » Clim Panne, dépannage, maintenance » » PAC LG
AuteurPAC LG
zizitoffe
55  
  

zizitoffe
  Posté : 06-02-2013 12:34

bonjour a tous.

je suis actuellement sur un dépannage d'une PAC air/air LG.

il y a 6 mois de cela j'ai changer le compresseur inverter après j'ai remis en fonctionnement ma pac et tout fonctionner correctement

A ce jour il a fallu changer le 2eme comp et après je suis revenu mettre en route la pac et la depuis je n'arrive pas en monter en pression HP 20b max. et la pac me fait des défaut BP. donc suite a sa j'ai appel la plateforme technique qui ma dit que cela pouvais être un bouchon dans mon installation. j'ai re-démonter mais comp et regarder mes soudure aucun problème dessus. j'ai aussi fait une pousser a l'azote ou la j'ai eu de l'huile qui est sorti de mon tuyau bp du comp inverter. ma question est ce que l'huile peut faire un bouchon et empêche le fonctionnement??

j'ai test ma vanne 4 voix et elle a pas de problème

ou il y a t'il quelque chose d'autre

dans l'attente des reponses merci a tous

  Profil  E-mail  
fifi
2225  
     
 Administrateur

fifi
  Posté : 06-02-2013 18:08

Salut

Tu dis avoir changé deux compresseurs mais pour quelle(s) raison(s)
Dis nous en un peu plus sur ton installation: distance unité int / ext, dénivellé, nombre de coudes, historique de l'entretien et des dépannages
Bref un maximum d'infos

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
zizitoffe
55  
  

zizitoffe
  Posté : 06-02-2013 18:23

le changement des cp sont du a des défauts des enroulements. donc des disjonction a chaque démarrage. il y a en tout 36m de liaison et un déniveler de 5m max.
après l'historique des dépannages je ne les connait pas car c'est une pac que l'on a repris en entretien. mais moi j'ai notes tout ce que j'avais changement des 2 cp. pour les coudes pas évidant de dire. après le changement du cp inverter la pac fonctionner correctement c'est depuis le changement du 2eme cp tout ou rien que le problème est survenut

  Profil  E-mail  
fifi
2225  
     
 Administrateur

fifi
  Posté : 06-02-2013 18:37

Est ce que tu as un niveau d'huile visible sur tes compresseurs ?
Si oui est ce que le niveau est bon ?
Tu peux aussi avoir une valve schrader en partie basse du compresseur qui te permet de vidanger l'excédent d'huile suite au changement d'un compresseur justement

Maintenant en ayant chassé l'excédent d'huile de ton circuit tu devrais retrouver un fonctionnement normal du point de vue frigorifique
Le 2ème compresseur a laché aussi à cause des enroulements ?

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
zizitoffe
55  
  

zizitoffe
  Posté : 06-02-2013 18:46

oui a cause des enroulements mais non pas de niveau d'huile sur les cp mais après une 1er chase d'huile j'ai remis en route mais toujours le même pb il me reste plus qu'a démonter les tuyauterie de la PAC pour enlever un bouchon d'huile.

  Profil  E-mail  
duss
597  
    
 Membre averti

duss
  Posté : 06-02-2013 19:02

Salut

Deux CP dont un en TOR, c'est quoi comme type de split?



Doué en tout, Bon à rien!

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 06-02-2013 20:09

Je vérifierai la partie électrique quand même parceque deux compresseurs différents hs pour la même raison c'est bizarre
Ressérage des connexions sur l'alimentation, le disjoncteur, platine de puissance etc...

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
zizitoffe
55  
  

zizitoffe
  Posté : 06-02-2013 20:47

tu appel quoi TOR duss? PAC air/air 3depart.

sinon pour les connection électrique elle sont bonne car j'ai démonter la PAC pour la réparer en atelier donc j'ai verifier les connections.

aussi pour info j'ai vue d'autre frigoriste qui m'ont dit que les PAC LG était pas du tout fiable que des problème avec ces PAC

  Profil  E-mail  
Peio
964  
    
 Membre averti

Peio
  Posté : 06-02-2013 20:54

bonsoir,

Tu peux avoir un filtre bouché dans le circuit frigo, ou tout simplement de l'humidité qui te fait un bouchon de glace dans les détendeurs (qui expliquerait des défauts d'isolement à répétition de tes compresseurs).

  Profil  
tomp351
11  
 

tomp351
  Posté : 06-02-2013 21:52

salut
peut tu donner reference du groupe exterieur + les modeles desunites interieur
merci

  Profil  
g01d83rg
68  
  

g01d83rg
  Posté : 07-02-2013 16:55

bonjour

tu parles de 20 bar ... quel gaz ??? manque de charge ??? arrives-tu a prendre ton sous refroidissement ? as tu une prise bp ??

quand l'ane n'avance pas
le singe recule

  Profil  
zizitoffe
55  
  

zizitoffe
  Posté : 10-02-2013 22:59

bonjour

oui 20 bar max avec une installation au R410A pas de prise de pression sur l'installation.
problème de charge nono car je les contrôler et pas de problème


j'ai vue aussi que l'on me parle de bouchon d'humidité qui serai dans mon détendeur mais comment faire pour l'enlever a part mettre de l'azote et faire un bon tirage a vide ???

  Profil  E-mail  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 11-02-2013 01:11

Bonsoir,

Un petit truc me chiffonne!
A force de chasser l'huile à l'azote ( ce qui quelque part, montre bien qu'il existe un - ou des - pièges à huile sur la tuyauterie ), cette huile va finir par manquer aux compresseurs!

Ce qui nous donne une surchauffe des enroulements, dûe à une lubrification insuffisant .... et donc à la longue, claquage des compresseurs!

Donc, à mon sens, la première chose à faire est ... de vérifier le tracé des tuyauteries!

@+

Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  
retonio
10  
 

retonio
  Posté : 11-02-2013 09:44

Pour moi de l'huile ne peut pas créer un réel bouchon d'où le "piège a huile" connus de tous qui sert bel et bien a la faire revenir à son point de départ.
J'ai déjà eu de gros problèmes d'humidité qui finissais par des bouchons de glace: grosse poussée a l'azote tirage au vide de 48H au moins(plus c'est long plus c'est bon!) changement de déshydrateurs...
Pour des défauts d'enroulements à répétition je pencherais sur une huile dégradée qui polluerai le circuit d'où: azote/gros tirage au vide/déshy et peut-être un test d'acidité qui fera peut-être avancer le schmilblick
Ton gaz ne pue pas? c'est assez symptomatique d'un circuit pollué.
bon courage
A+

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 11-02-2013 18:58

salut et bonne journée a ts
sur les clim LG ( a partir d'une certaine puissance) ils mettent en effet 2 cp . 1 inverter et un fixe ( std) le std est tres petit il fait la meme taille qu une bouteille liquide .zizitoff: en remplacant des cp tu as palier a la consequance mais pas aux causes. comme deja evoqué par les collegues ,la defectuosité des enroulements de tes cp est la consequance d un dysfonctionnement qui a priori n as tjr pas ete resolu.tu dit couper en bp : si l on doit prendre en concederation uniquement ce point de vu la, il est fort probable que ce symptome est a l origine de tes clacages a repetition. bp basse mais sans couper en securité , ton cp mouline,mais il recoit pas suffisament de vapeures donc surchauffe. rajoute a cela que le retoure d'huile n est plus convenable: donc une deuxieme contrainte vient participer a l achevement du cp. tu remplace le cp mais tu ne parle pas de teste d acidité d'huile ( pourtant avec des enroulements deffecteux tu as de forte chance que ton huile sente le...tu sais la fameuse odeure . tu ne parle pas non plus d un rincage,ni de la mise en place d un burn out . a partir de la tu comprend que le cp std ne peux que cedé ulterieurement,et si tu as procedé de la meme facon pour le STd il est normale aussi que l autre cp relache. les causes ne sont pas resolu: resultat identique,soit cp hs a repetition.l'huile peut tres bien créer un bouchon et c'est meme frequant. tes cp lachent quoi qu il en soit a cause entre autre de ton huile. je m explique tu as tres certainement une huile acide,tu rajoute a cela l huile qui etait sagement dans les tuyauterie ( puisque pas suffisament de retour) donc un surplus de huile. une huile acide et en quantité plus importente tu as le choix entre casse mecanique ou les enroulements. c est a qui cedera le premier .
revenat maintenant a ce que je pense etre a l origine de tes soucis: soit la bp basse vue que ta charge est bonne as tu essayer de controler ton detendeur ???? lors des differentes phases de debrasage,rebrasage as tu braser sous azote ou pas ???? ( les detendeures de clim peuvent tres facilement se boucher a cause de la calamine :paf . as tu rincer tes cercuits en chassant l'excedent d'huile avant de remplacer les cp?????.
NB: sur la clim a part qlq petit constructeur il n y as casiment jamais de peiges a huile . la regulation le permet .
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
tomp351
11  
 

tomp351
  Posté : 12-02-2013 19:37

Salut zizitoffe
Peut-tu me donner le modele et l' annee du groupe exterieur car je sais que sur certain groupe les billes du deshy ont été vers les injections du condenseur et ainsi boucher l arrivée du fluide qui pourrait peut etre expliquer ta BP baisse

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 12-02-2013 20:29

salut temp351 et bonne soiree a ts
ne fait ton radin et fait circuler l info .
peux tu nous donner les ref et l année du ou des model concerné par
ce probleme,merci d avance.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Adrien
3650  
     
 Administrateur

Adrien
  Posté : 27-03-2013 15:50

J'avais une petite photo sympa d'une clim LG que je voulais ajouter :



photo.JPG


  Profil  www  
Sauter à :