Index du Forum » » Clim Panne, dépannage, maintenance » » Daikin Climatisation Bp élever
AuteurDaikin Climatisation Bp élever
avanlar
718  
    
 Membre averti

avanlar
  Posté : 22-01-2013 19:18

Salut tout le monde

J'ai une climatisation réversible en mode chaud Rzq125b8w1b,R410A ,avec un plafonnier et une télécommande filaire BRc.
Mon soufflage dans l uniter intérieur et de 31°C,HP 43°C;BP 14°C,aspiration 14°C,Refoulement 66°c,je pense que le détendeur ?je me trompe peut être ?(a l extérieur 3°C, intérieur 18°c)(givre dans l 'uniter exterieur, sur 3 parti)

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 22-01-2013 20:06

bonsoir,

en mode chaud!! ta BP devrait être d'une valeur inférieure à la T° extérieure
et là: tu parles d'une BP à 14°C pour une T° de 3°C

:paf

tu as mis le manos pour les T° HP BP ou seulement usage d'un thermomètre?


aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 22-01-2013 20:45

Salut,

Sans meme remettre en question tes mesures, quand le givrage de la batterie n'est pas uniforme la premiére chose à faire c'est valider la charge.

Mais c'est vrai qu'un batterie qui givre avec une BP à 14°c c'est magique

Tu voulais peut etre dire -14

Doué en tout, Bon à rien!

  Profil  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 22-01-2013 20:46

salut Aircofrigo
j'ai bien mis les mano ,en bp j'avai 10 bar,hp 18 bar de memoires , a ton avie le detendeur et hs

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 22-01-2013 20:50

salut et bonne soiree a tous
ta T° de soufflage est trop basse pour une HP a 43° est tu sur de tes mesures . sur ton UE juste acoté du detendeur tu as une electrovanne de bypasse regarde si elle est ouverte,si oui ton groupe manque de la charge,y a plus qu a chercher la fuite .
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
zicman76
277  
   

zicman76
  Posté : 22-01-2013 20:54

Salut si tu a 10 bars au 410 tu a 10° en revanche tu peux pas avoir hp 43° a 18 bars pour43° tu est plus dans les 28 bars si ta bp est si haute tu a des vapeurs hp qui repasse par quelque par verifie ta vanne 4 voie si tu a bien une difference sur les tubes sion ta vanne equilibrage compresseur qui peut etre fuyarde mais ce qui est bizarre c que tu givre alors que bp a 10°

  Profil  E-mail  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 22-01-2013 20:55

re
tu dit 43 en hp puis tu parle de 18bar en hp,avec 18 bar tu n aura jamais 43 en hp,pour moi ton installe est en bypasse totale,ouvre l' ue tu entendra siffler a fond.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 22-01-2013 20:59

merci,je vai controler la bi passe ,et j'ai controler a vanne 4 voies ,ras

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 22-01-2013 21:15

La BP tu la prise sur la prise teste ou sur les vannes de services attention en mode chaud sur les vannes de service c'est pas une bp


  Profil  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 22-01-2013 21:21

j'ai bien mis la bp sur prise bp,pas sur les vanne de service,pourquoi jai une bp si eleve

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 22-01-2013 22:31

RE

Je veux pas etre lourd mais tu dit que ta batterie givre alors il faut vraiment remetre en question ta mesure.

Au fait, ça veux dire quoi exactement givre 3 partie?



Doué en tout, Bon à rien!

Message édité par : duss / 22-01-2013 22:35


  Profil  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 23-01-2013 19:44

<Salut Duss,ma bp etait de 14 °c,l'uniter extérieur givre en bas de l'uniter extérieur au milieu et en haut ,je vais enlever tout le fluide et remettre ,puis changé le détendeur .(par contre j'ai 1 uniter intérieur et j'ai 7 mètre entre l'uniter intérieur et l'uniter extérieur ,et sur ma plaque signalétique de daikin ,4.3 kg de r410a,je trouve ca un peu trop en quantité ?
<p class="lignb">Message édité par : Aircofrigo / 24-01-2013 10:27</p>

Message édité par : Aircofrigo / 24-01-2013 10:28


  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 24-01-2013 10:36

bonjour,

ah bon!! tu ne fais même pas confiance aux données constructeur c'est trop de FF ce qu'il donne...OK

maintenant, je vais être aussi lourd que duss

ta mesure BP est incorrecte
4° en BP avec un ambiant à 3°C : c'est strictement pas possible.

à mon avis tu as juste un manque de FF.
à vérifier , comme ce sera sans doute cela; recherche DES fuites, réparation en remplissage avec FF neuf suivant les données constructeurs .
au fait, elle où la prise BP sur cette clim?
à+

aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 24-01-2013 20:25

salut aircofrigo,je t'assure que la bp etait 4°c et que a l’extérieur il fessai pas plus 5 °c, et ma prise bp et placer juste au dessus des tuyaux qui part vers l'uniter intérieur

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 24-01-2013 20:30

bonsoir,

donc ta prise BP n'est pas une prise BP!!!



aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 24-01-2013 20:33

le petit tuyaux en 1/4?

  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 24-01-2013 21:04

Citation : avanlar 

le petit tuyaux en 1/4? 

Bonjour,
Un RZQ 125 avec un tube 1/4 ????????? :paf :paf :paf

Xavier

  Profil  E-mail  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 24-01-2013 21:24

je pense que je m'exprime mal car j'ai toujours utiliser cette prise de bp sur sur les daikin, je parle pas des deux tuyaux qui relie l uniter exterieur et l uniter interieur met d'un tuyaux qui et juste au dessu et que j utilise comme bp met je me trompe peut etre , met j'ai toujours utiliser je tuyaux merci a tous de me repondre

  Profil  
nicolas
88  
  

nicolas
  Posté : 24-01-2013 22:09

jai le meme probleme sur plusieur groupe j ai deja changer ,compresseur ,detendeur corp, bobine injection. pensez vous que sa peut etre le jeux de clapet qui pourai fuire entourer en rouge sur le schema

Sans titre.jpg


  Profil  
legentleman
141  
   

legentleman
  Posté : 24-01-2013 23:09

Cher avanlar on aurait voulu connetre ton SR .
mais sans rentrer dans le detail, on peut dire que ta bp est elevee et ta hp est basse.
ce qui est la caracteristique de la panne du compresseur trop petit;or la v4v en bipasse est la seule panne qui fait partie de cette famille de panne, et qui provoque la production de givre sur l'evaporateur.
il est tres facile de verifier si la v4v est en bipasse, il suffit de verifier qu'un des tube en sortie v4v est frais a part celui de l'aspiration du compresseur.
voies tu ce que je veux dire





  Profil  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 25-01-2013 11:51

salut legentleman, il me semble que javai un sous refroidissement élevé,par contre jai bien contrôler la vanne 4 voie;tu veu dire que je suis en injection que il y a uen électrovanne qui et ouvert ou un corps de vanne qui fait le bordel?je me rappelle aussi que j 'javai mis ma pince ampermetrique et que javai 6A et j 'avai mis l uniter intérieur sur 25°c

  Profil  
nicolas
88  
  

nicolas
  Posté : 25-01-2013 13:24

c un pressostat de pression ou un detecteur de pression???

  Profil  
biloute
1201  
     
 Membre averti

biloute
  Posté : 25-01-2013 20:10

Citation : nicolas 

jai le meme probleme sur plusieur groupe j ai deja changer ,compresseur ,detendeur corp, bobine injection. pensez vous que sa peut etre le jeux de clapet qui pourai fuire entourer en rouge sur le schema  

bonsoir, quel problème?? la BP élevée?


Message édité par : biloute / 26-01-2013 16:56


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 25-01-2013 20:32

salut est bonne soirée a ts
sur les rzq tu as 2 valva une qui est casiment inaccessible en haut a droite ( cote condenseur) pour l utiliser il faut enlever la carcasse du coté droit,et une autre valve audessus du cp a proxcimité du capteur de pression.moi ce n est pas la mesure bp qui me chiffone mais plutot l inadequation entre ta HP et la T° de soufflage car les 2 sont impossible. avec une hp qui ne depasse pas les 33° tu convient que tu ne peux pas souffler a 40 ou 42 ...enfin je ne me rappel plus de la T° de soufflage que tu donne.pour moi si ton capteur ne merde pas voici ce qui ce passe dans ton instale d apres moi. 18 bar on est bien d accor que ton groupe est tres loin des 29 bar qu il faut pour souffler convenablement n est ce pas??suposant que les sondes et le capteure sont bon,mais on en sais rien tu nous en dit rien.puisque ton instal a du mal a monter en hp et que simultanement tu as un peu de givre qui se forme de facon inegale et aleatoire et que simultanement tu as un bp a 14° pour moi ton instal a un manque de charge
donc ta carte bypasse pour assurer suffisament de vapeur a ton cp donc forcement y en moins qui vont sur les ui et par reccocher moins au niveau de l evape d ou le peu de givre,les 14° sont le fait du bypasse et non pas ta vrai bp.
controle la vanne de bypasse .si ma memoire est bonne elle est allimentée en 220v.mais il faut aussi que tu vois ce que ca donne au niveau du transducteur et sondes.
si non pour nicola as tu verrifier le bon fonctionnement du ventilateur UE ce model a 2 gros defaut: fuite sur crosses condenseur et carte de commande qui fait se qu il lui plais pour la gestion des vitesses ventilo condenseur.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 25-01-2013 21:11

salut tout le monde , honnêtement j'ai pas contrôler la bi passe,donc je suis dans le doute maitement ,je pense que la réparation va être bientôt ,je vais recuper le fluide je vais voir si il manque du fluide (normalement il y a 4,7 kg)(si il manque de fluide je changerai pas le détendeur )(je vous tien au courant .

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 25-01-2013 21:27

re
avanlar dit moi juste pourquoi veux tu remplacer le detendeur sans avoir fait au moins une ou 2 verrif de celui ci???
as tu tester la bobine??? je te conseille deja de l enlevé y mettre un tounevis couper le jus puis remettre si ton tournevis est attirer de facon homogene elle est bonne si on elle est a remplacer quant au corps une fois que tu l as remise a l'oeil et au toucher tu vois deja si y a passage ou pas, si tu as un aide voir meme ton client fou la en mode clim puis qu il te chauffe la sonde interieur pendant que tu controle le detendeure. connait tu le parametre 50??
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 25-01-2013 21:33

re
j ai oublier le plus important :paf si c etait le detendeur tu aurais une bp tres basse et de forte chance de couper en hp si tu es en mode chaud.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 25-01-2013 21:38

ta raison il faut que je retourne sur l'installation pour tout essai car y'a beaucoup de chose que j'ai oubli,je suis dans le doute plus je reflechi et je prend conseille plus je doute

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 25-01-2013 22:03

re
ne te prend pas trop la tete non plus .
puisque tu y retourne,met ton ui en mode teste,si c est une infrarouge et tu n as pas le mode test met powerful pose tes mano et prend les pressions. mesure le transducteur (entre le blanc et noir) en VCC puis compare avec l abaque daikin.
mesure les sondes,surtt le reffoulement,l aspi ou sortie echangeur,et t° ext.evidement tu compare avec les t° reel.ensuite la fameuse vanne de bypasse tu verra que dés qu elle est allimentée tu entendra un fort sifflement.n oublie pas de la verrifier.
le detendeur tu fait comme dit avant mais je n y cois pas.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
nicolas
88  
  

nicolas
  Posté : 26-01-2013 09:32

controle tes temperateure de sonde en 41 defois que la temperature de batterie soit fausse et qui detecte que tu es a temperature

  Profil  
avanlar
718  
    
 Membre averti

avanlar
  Posté : 26-01-2013 13:27

re merci les gas je vous tien o courant

  Profil  
Sauter à :