Index du Forum » » Clim Panne, dépannage, maintenance » » Bruit sur 5MXS DAIKIN
2 pages [ 1 | 2 ]
AuteurBruit sur 5MXS DAIKIN
Huluberlu63
25  
 

Huluberlu63
  Posté : 30-12-2012 07:59

Bonjour,

j'ai installé un 5MXS90 avec 3 UI ( FTXS42, FTXS50 et une allège nexura ).
- FTXS50 : longueur de tube aller environ 15m.
- FTXS42 : +ou- 7m
- allège : idem

j'ai réalisé 2 interventions :
- j'ai rajouté 2 mufflers sur la ligne allège et FTXS42.
- j'ai réparé une portion de tube vrié sur la ligne du FTXS 50.

Mais j'ai toujours ce bruit de gaz au niveau du groupe extérieur qui se répercute sur toutes les lignes et empèche ma fille de dormir.
Ce bruit est particulièrement plus fort au démarrage du split FTXS50.

Quel peut en être la cause ?


  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 30-12-2012 09:31

Salut

il y a un post récent d'un particulier qui à un bruit infernal avec mono DAIKIN.

http://www.frigoristes.fr/viewtopic.php?topic=5110&forum=13&start=0


Doué en tout, Bon à rien!

Message édité par : duss / 30-12-2012 09:34


  Profil  
Huluberlu63
25  
 

Huluberlu63
  Posté : 30-12-2012 10:25

oui j'ai vu sauf que lui 'est un bruit de ventilo et que moi c'est une nuisance sonore liée au gaz. De plus, un mono a rien a voir avec un multi.

Merci quand même.

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 30-12-2012 10:27

Bonjour, est ce que le réseau a été poussé à l'azote un peu trop fort ( supérieur 40b)



  Profil  
Huluberlu63
25  
 

Huluberlu63
  Posté : 30-12-2012 10:30

non jamais max 15 à 20 bars

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 30-12-2012 10:31

c'est quoi un muffler, et la puissance de ton allège ?merci



  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 30-12-2012 10:35

l'appoint de charge a t'il été fait dans les regles?



  Profil  
Huluberlu63
25  
 

Huluberlu63
  Posté : 30-12-2012 10:40

muffler = silencieux, ça peut servir pour créer une réserve liquide afin de palier à ce genre de nuisance quand certaines lignes sont trop courtes.

il n'y a pas eu d'appoint, j'ai 3 UI sur le 5MXS qui peut en supporter 5 ; j'ai environ 3 kg de gaz 410 A

  Profil  
Huluberlu63
25  
 

Huluberlu63
  Posté : 30-12-2012 10:42

allège FVXG35 3,5 kw

  Profil  
Huluberlu63
25  
 

Huluberlu63
  Posté : 30-12-2012 10:44

par contre je ne sais plus quelle est la longueur max sans ajout de gaz et si c'est la longueur aller ou aller/retour.

  Profil  
R22
14  
 

R22
  Posté : 30-12-2012 10:48

bonjour

tu n'as utiliser que 3 sorties sur les 5, est ce que tu as essayer de prendre une sortie inutilisée pour voir si le problème de bruit est toujours présent

  Profil  
Huluberlu63
25  
 

Huluberlu63
  Posté : 30-12-2012 10:49

non mais c'est pas une mauvaise idée, je vais essayer.
Merci.

  Profil  
Huluberlu63
25  
 

Huluberlu63
  Posté : 30-12-2012 10:53

oups en fait je ne pourrais pas celle qui me semble être l'origine de mon pb a une ligne en 3/8 1/2 et il y a qu'une seule entrée pour ce type de ligne.

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 30-12-2012 11:00

Bonjour et bonnes fêtes. Normalement il existe des réducteurs fournis avec l'UE dans un sac en plastique. Ce ne serait pas plutôt du 1/2-1/4?

Pat

  Profil  
Huluberlu63
25  
 

Huluberlu63
  Posté : 30-12-2012 11:02

si

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 30-12-2012 11:04

c'est pas parce que tu n'utilises que 3 sortie sur 5 que tu es dans la longueure de fonctionnement de la précharge.
La charge se calcul toujours pour un aller de ligne liquide.
J'ai un doute sur la puissance totale car il me semblais ( de mémoire lointaine ) qu'il fallait 90=35+42+50 = 127 , mais là j'ai un doute car je ne fais jamais de dimensionnement
Quand tout est en route est ce que c'est pas un peu juste? et là c'est une question que je me pose aussi?




Message édité par : mars / 30-12-2012 11:06


  Profil  
R22
14  
 

R22
  Posté : 30-12-2012 11:25

cette configuration est valable, le problème se pose quand toutes les unités sont en fonctionnement tu n'as pas la puissance maxi sur chaque unité
mais au fur et à mesure que ta puissance diminue sur une ui tu récupères cette puissance pour d'autres ui

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 30-12-2012 12:03

Bonjour et bonnes fêtes. mars à soulevé un lièvre, en effet la puissance ne serait ce qu'avec deux UI dépasse la puissance totale de l'UE ou limite j'ai quelques tableaux de combinaison mais il faut la réf complète de l'UE????La machine est prévue en précharge pour maxi 30 M total

Pat

  Profil  
Huluberlu63
25  
 

Huluberlu63
  Posté : 30-12-2012 12:26

UE : 5MXS90E2V3B

  Profil  
Huluberlu63
25  
 

Huluberlu63
  Posté : 30-12-2012 12:31

j'ai environ 30m peut être un peu plus et j'ai rajouté du gaz en mettant les UI en froid et à fond, ensuite en faisant monter la bp jusqu'à 7 bars pour être mieux en mode chauffage.

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 30-12-2012 13:10

Re

http://www.youtube.com/watch?v=_EnMQpaPLq8



Doué en tout, Bon à rien!

  Profil  
Huluberlu63
25  
 

Huluberlu63
  Posté : 30-12-2012 13:44

oui c'est ça en un peu moins bruyant

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 30-12-2012 13:58

Alors lis le post que je t'ai indiquer.

Il y a des propositions, des idées et comme tu est du métier et que tu as accés à l'appareil tu pourra peut-etre résoudre cette énigme.

Doué en tout, Bon à rien!

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 30-12-2012 15:33

Bonjour et bonnes fêtes. Combien en plus des 30 M ?????cela est très important, test azote 28 b mini /24 h et personne le fait et après tout le mode pleure C’était juste pour la survie du comp :paf :paf :paf :paf :paf

Pat

  Profil  
Huluberlu63
25  
 

Huluberlu63
  Posté : 30-12-2012 18:44

je viens de recompter : 25m de ligne.
pour l'azote et le tirage au vide, tout a été fait dans les règles.

Par contre je viens de découvrir un léger pincement sur la ligne 1/2, est-ce qu'il peut être à l'origine du gazouilli venant de L'UE ?

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 30-12-2012 19:00

Salut

Je pense que tu devrais vérifier tes lignes frigorifiques
1er post tu nous dit que tu as réparé une liaison vrillée et maintenant un tube pincé, ça commence à faire beaucoup pour une installation récente tu ne penses pas?


Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
Huluberlu63
25  
 

Huluberlu63
  Posté : 30-12-2012 19:26

c'est ce que j'ai fait, et je l'ai repéré ( il y a tellement de virages que celui là a été oublié ) c'est de bosser sans cintreuse !

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 30-12-2012 19:53

Bah ouaih les gars on cherche des solutions mais ça se trouve t'as du tube pincé par ci par là.
Sauf si tu en es sûr , vérifis l'ensemble parceque les copains qui aident à tirer le tubes ils sont gentils mais les problèmes sont pour toi .

Est ce que quelqun peut ou pas confirmer le trop de puissance sur les UI cumulées?



  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 30-12-2012 20:24

Salut mars

R22 a répondu correctement, le panachage est bon c'est seulement la puissance des ui qui varient en fonction du panachage

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
Huluberlu63
25  
 

Huluberlu63
  Posté : 30-12-2012 20:42

la répartition des UI est bonne (voir catalogue daikin).
le bruit est présent même quand une seule UI tourne, il est plus fort quand c'est l'UI FTXS50 avec la ligne en 1/2 ( celle où il ya le petit pincement ).
Est-ce que ce léger pincement suffit à provoquer ce bruit de gaz ( effet uniquement en mode chauffage ) ?

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 30-12-2012 21:17

Bonsoir et bonne fêtes. Je crois que fifi a raison cela commence à faire beaucoup pour une installation , tubes vrillés, pincés etc....et il y a quoi encore? à mon avis il faut tout vérifier et de A à Z sinon vous ne vous en sortirez pas, morceau par morceau sur un site avec des pros ne vous en sortira pas et le risque est que nous pouvons vous diriger vers une fausse piste

Pat

  Profil  
Fab02
241  
   

Fab02
  Posté : 30-12-2012 21:50

Bonjour à tous,

voici les puissances restituées des unités (froid/chaud) pour un 5mxs90 :

50: 3,54kW/4,09kW
42: 2,98kW/3,44kW
35: 2,48kW/2,87kW

A mon humble avis, ce n'est pas bien grave que le compresseur tourne avec plus de charge qu'il ne peut en fournir, à condition que les puissances restituées des unités soit en adéquation avec la puissance nécessaire pour chaque volumes qu'elles équipent.

Les tubes pincés par contre = caca boudin...

  Profil  
Huluberlu63
25  
 

Huluberlu63
  Posté : 31-12-2012 16:59

merci tout le monde, je vais vérifier tous mes coudes et peser le gaz au cas ou...
bonnes fêtes et bonne année 2013.

  Profil  
Anonyme
89  
  

Anonyme
  Posté : 02-01-2013 11:57

salut a tous

j'ai le même problème de bruit chez moi,le bruit vient de l'huile du fluide qui circule dans les liaisons.

La solution :crée des pertes de charges




  
Fab02
241  
   

Fab02
  Posté : 02-01-2013 17:51

Ouais, cette fois ci faut faire les coudes au genou...

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 02-01-2013 22:14

à moi!

Doué en tout, Bon à rien!

  Profil  
Anonyme
89  
  

Anonyme
  Posté : 02-01-2013 23:30

top le genoux
nan serieux essaie de monté des déshydrateurs double flux



Message édité par : georgesdelajungle / 02-01-2013 23:32


  
Huluberlu63
25  
 

Huluberlu63
  Posté : 07-01-2013 21:56

merci georges, tu as sûrement raison, j'ai appelé le responsable technique de chez daikin sud ouest et il me dit comme toi à une exception près : il ne m'a pas parlé de créer de pertes de charge mais de procéder par étapes :
- de mettre en mode clim, de couvrir avec un tissu l'aspiration d'air sur l'UI afin de faire venir un max de fluide jusqu'au givre, de répéter celà sur toute les UI et de voir siça marche.
-si ça ne marche pas, stocké le fluide dans l'UE et de nettoyer à l'azote en le faisant circuler ( du R11 aurait été idéal mais bon j'en ai pas dommage et puis c'est FINI !)

Merci Georges @+

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 08-01-2013 18:35

Salut,

Si l'huile ne revient pas toute seul en mode chauffage c'est qu'il y a vraiment un probléme.

Soit elle est pas bonne (pas missible ou corrompue)soit le compresseur à PB et refoul trop d'huile.

Doué en tout, Bon à rien!

  Profil  
drag
217  
   

drag
  Posté : 08-01-2013 21:22

bonsoir
pensez vous qu'un multi split génère plus de bruit qu'un split solo
je vous remercie
a plus

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :