Index du Forum » » Vos anecdotes » » humidite ou je dirais eau
Auteurhumidite ou je dirais eau
Frigorie
455  
    
 Membre averti

Frigorie
  Posté : 12-12-2012 18:58

bonsoir j'ai un congel qui durant 3 ans c'est fait oublier
on m'appelle plus rien au mano -40 r404a
coupure bp je regarde la vanne liquide je met la bobine manuelle au bruit c'est bon mais rien ne circule rien je precise que le dégivrage se fait par gaz chaud c'est
un indice qui pourra vous aider
pas de pre detente sur la ligne liquide
Ca fait vingt ans que je fais du froid mais celle la elle me restera grave je vous laisse un peu chercher

En froid 1+1 de temps en temps ne font pas 2

  Profil  www  
drag
217  
   

drag
  Posté : 12-12-2012 19:03

kotza,,, sors de ce corps
a plus

  Profil  
dmarco
5926  
     
 Modérateur

dmarco
  Posté : 12-12-2012 19:49

bonsoir,

Un peu léger comme indices!

On va donc se lancer dans une " chasse à la panne en aveugle "!! Faut être attentif pour suivre les raisonnements...

Plusieurs hypothèses possibles.

BP dans les choux, on pourrait penser à une fuite! Or si le circuit est vide, il ne peut pas y avoir de prédétente ( puisque le compresseur n'a rien à compresser )! Or pour avoir une prédétente ... il faut d'abord qu'il y ait eu une compression!!

Pour avoir précisé d'il n' avait pas de prédétente ...on supposera donc que ta ligne liquide est alimentée, mais vu que ta bp est à -40°C ... et que tu nous parle d'humidité ... je dirais bouchon au filtre tamis du détendeur!

@+

Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  
Frigorie
455  
    
 Membre averti

Frigorie
  Posté : 12-12-2012 20:36

bonsoir si c'etait un manque de gaz, ou rien plus ou moins la bp aurait un peu remonte
de suite de l'humidite a la sortie du detendeur ca gele et bloque ca aurait ete trop facile et non detendeur hs non plus
j'ouvre la vanne de gaz chaud avec la bobine manuelle et la toujours rien la
Bp ne remonte pas l'electrovanne claque mais rien voila le probleme
j'ai donne presque la reponse

En froid 1+1 de temps en temps ne font pas 2

  Profil  www  
mars
4555  
     
 Membre averti

mars
  Posté : 12-12-2012 20:36

Est ce qu'il reste réellement une bonne charge de R404a dans l'instal?
Si oui bouchon de glace dans une tuyauterie du à une infiltration d'humidité, et faut chercher la cause du au gaz chaud?
J'ai ma sucette ou pas?



  Profil  
netsu
806  
    

netsu
  Posté : 12-12-2012 21:09

Bonsoir!

On dirait que quelque chose bloque la membrane de tes vems de l'intérieur...

Peut etre ton deshy qui s'était mis en miettes...

le froid est un état d'esprit.

  Profil  
frigopathe
1494  
     
 Membre averti

frigopathe
  Posté : 12-12-2012 21:41

salut,

si rien ne circule de la ligne liquide, vers l'aspi (entrée évapo) et si rien ne circule des gaz chauds vers l'aspi (entrée évapo), c'est que les pressions sont égales, du a l'arrêt prolongé du groupe.

seule la pression d'aspiration mesurée au compresseur différe.

Le pourquoi? Un tube d'aspi en sortie évapo, plié, rempli d'un bouchon quelconque, certainement pas de la glace car en cas d'arrêt prolongé, la glace ce serait transformée en eau.

Tant que tu as mal, que tu souffres, ou que tu te poses des questions...c'est que tu as encore envie.

  Profil  
Frigorie
455  
    
 Membre averti

Frigorie
  Posté : 13-12-2012 06:56

bonjour un manque de gaz sans ouvrir difficile HP 8 BARS BP 0.5 BARS un manque de gaz les pressions se seraient egalisees plus ou moins vite, un bloc de glace dans le tuyaux d'aspi non, pour info pas de bouteille anti coup de liquide ni piege a huile
J'avais pense a un flash gaz je coupe les ventilo du condenseur j'enclenche le BP
je laisse tourner quelques minutes rien ne monte en presssion
la solution de netsu est la plus credible mais deux electrovannes auraient pu etre la panne idéale 2 ça fait beaucoup le deshy est a exclure
il y a 6 metres de tuyaux impeccable dans le voyant du compresseur apres 10mn d'arret l'huile etait vraiment au bon niveau un tuyaux abime oui mais au bout de10mn rien toujours bloque
l'instalation tournait est s'est arrettee d'un seul coup
Etant sur d'un bouchon de glace mais pas dans le detendeur je chauffe le distributeur de liquide au bruit j'ai de suite compris
J'ai extrait 15kg de gaz, chauffe mon evapo a plus de 50° ainsi que le compresseur ,tirage au vide en bp et hp
durant 2h avec deux belles pompes a vide un deshy a fort taux de déssication j'ai remis en route j'ai coupe les ventilos d'evapo pour faire descendre l'evaporation tres bas faire bien givre les tuyaux d'aspiration j'ai remis en route les ventilos d'evapo et le bruit du compresseur a change j'étais content le gaz chaud impecc
pour glacer un distributeur de liquide
sur un evapo de 12kw?? ma charge en gaz etait bonne un pressostat qui coupe a plus 0.5 bars
Peut etre quelqu'un avec une seringue aurait injecte de l'eau dans le circuit?
Moi je l'ai deja fait
pour 150€ que l'on me devait la secretaire
a relance et le client a répondu que pour 150€ le recourt couterai plus cher donc il ne payerais pas
je suis retourne pour un control sans etre au courant ma seringue dans la poche 5cl d'eau on fait l'affaire et il ne m'a jamais rappelle
frigopathe sans plaisanter avec plus de 10000 depannages on croit tous savoir tous avoir vu
ce probleme est il deja arrive a quelqu'un
le client n'a rien perdu il m'a fallut
environ 7 heures
pour quelques jours sous haute surveillance dans un mois remplacement
deshy
L'eau l'humidite est la pire cochonerie
pour un circuit frigorifique

En froid 1+1 de temps en temps ne font pas 2

  Profil  www  
dmarco
5926  
     
 Modérateur

dmarco
  Posté : 13-12-2012 13:01

Citation : dmarco Pour avoir précisé d'il n' avait pas de prédétente ...on supposera donc que ta ligne liquide est alimentée, mais vu que ta bp est à -40°C ... et que tu nous parle d'humidité ... je dirais bouchon au filtre tamis du détendeur

A quelques centimères près, mon explication n'était pas si foireuse que ca tout de même!

Ce petit tamis ... rempli de merdouilles gelées ... ca a déjà dû arriver à bon nombre d'entre-nous!

@+

Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 13-12-2012 19:36

Salut,

C'est pas une panne, c'est du sabotage!

Comment l'eau s'invite dans le circuit au bout de trois ans ???

Doué en tout, Bon à rien!

  Profil  
PawnZ
10  
 

PawnZ
  Posté : 13-12-2012 19:45

... peut être due à une fuite sur ta ligne d'aspiration (BP)ou de l'air aurait pu pénétrer, avec l'aide d'un forçage du pressostat BP ?

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 13-12-2012 19:53

Citation : duss 

Salut,

C'est pas une panne, c'est du sabotage!

Comment l'eau s'invite dans le circuit au bout de trois ans ???  

Moi je vais te dire:
les entretiens et vérifications de rigueurs c'est pour les chiens?
Les deshy non remplacés à l'ouverture de circuit?
Les bases sont si simples qu'elles ne paraissent pas utiles!
moi mon camion c'est le souk mais mes install c'est carré.
Maintenant chacun voit, même si le camion en folie n'est pas une excuse, mais c'est pour dire que quelque fois il faut passer su temps à bosser et traiter les véritables problèmes.




  Profil  
xavierc
1854  
     
 Membre averti

xavierc
  Posté : 13-12-2012 19:54

Citation : PawnZ 

... peut être due à une fuite sur ta ligne d'aspiration (BP)ou de l'air aurait pu pénétrer, avec l'aide d'un forçage du pressostat BP ? 

Bonjour
Ou mauvais tirage au vide voir pas de tirage au vide du tout...
Une mise en service précipitée, et l'humidité se retrouve piègée au même endroit au bout de quelque temps...

Xavier


Désormais, tout le monde connait tout, mais personne ne sait plus rien faire

  Profil  E-mail  
Frigorie
455  
    
 Membre averti

Frigorie
  Posté : 13-12-2012 21:24

salut Mars ça fait 3ans RAS tant que ça fonctionne parfaitement les clients n'appellent pas
le circuit frigorifique n'a jamais ete ouvert il n'y a pas d'historique
Le pressostat coupe bien a +0.5 bars
pour marco j'aurais parie le filtre du detendeur ou une goutellette sur l'orifice
mais quand j'ai ouvert la vanne gaz chaud
la a ete ma surprise, pour la fuite de gaz
non car la quantite recuperee etait correcte
pourquoi dans le distributeur de liquide
je suis repasse ce matin c'était a -18° sur l'enregistreur c'etait parfait
bonsoir Xavier on me parle pas de clim
on evapore entre -20° et -35° le vide
je le fais sur la BP et la HP avec 2 pompes a vide et comme deshy je mets
des castels ils sont bleu et je vous dirais mieux que tous les gaz certains
contiennent dans un volume infime plus ou moins d'eau ce qui dans le temps augmenterais le risque de saturation d'un bon deshydrateur

En froid 1+1 de temps en temps ne font pas 2

  Profil  www  
duss
597  
    
 Membre averti

duss
  Posté : 13-12-2012 21:26

Citation : xavierc 

Citation : PawnZ 

... peut être due à une fuite sur ta ligne d'aspiration (BP)ou de l'air aurait pu pénétrer, avec l'aide d'un forçage du pressostat BP ? 

Bonjour
Ou mauvais tirage au vide voir pas de tirage au vide du tout...
Une mise en service précipitée, et l'humidité se retrouve piègée au même endroit au bout de quelque temps...

Xavier

Doué en tout, Bon à rien! 



Comme disait un de nos anciens président

"PUTAIN 3 ANS !!!"

Doué en tout, Bon à rien!

  Profil  
dmarco
5926  
     
 Modérateur

dmarco
  Posté : 13-12-2012 22:38

Citation : Frigorie 
pour marco j'aurais parie le filtre du detendeur ou une goutellette sur l'orifice
mais quand j'ai ouvert la vanne gaz chaud
la a ete ma surprise, pour la fuite de gaz
non car la quantite recuperee etait correcte
pourquoi dans le distributeur de liquide
je suis repasse ce matin c'était a -18° sur l'enregistreur c'etait parfait.


Je n'ai pas trouvé exactement le schéma de ton installation ... mais un petit dessin qui s'en rapproche fortement.

- Je ne vois pas pourquoi tu insistes sur les effets du gaz chaud sur le détendeur .... puisqu'ils n'y passent pas!

- Tu dis avoir récupéré " une charge correcte " ... oui, certainement ( peut-être ) ... mais ce que tu oublies, c'est que le gaz que tu as récupéré est farci d'humidité!!
Donc, j'espère ( pour toi ) que tu as fait une charge neuve!! Dans le cas contraire, prends tout de suite rdv avec ton client pour dans quelques mois .... car ce phénomène risque de se reproduire!!

Pourquoi dans le distributeur? C'est tout simplement " l'endroit " par excellence où la chute de température est la plus criante!! Tu chutes à peine de hp en bp, et tes températures chutent également! L'effet vortex en plus ... BINGO! c'est LE point faible et l'endroit où le glaçage est immédiat!

- En poussant encore le vice un peu plus loin, tu te serais apperçu d'une différence de T° avant et après avoir fait sauter ce bouchon ... tout simplement parce qu'avant, tu ne réchauffait pas le liquide coincé dans ta ligne HP avant le détendeur!!

@+

Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

degivrage-gaz-chaud.jpg


  Profil  
frigopathe
1494  
     
 Membre averti

frigopathe
  Posté : 14-12-2012 18:54

Les gaz chauds doivent impérativement passer par le detendeur, puisque c'est lui qui est bouché, et que visiblement en actionnant la VEM gaz chauds, la bp du cp n'est pas remontée.

Tant que tu as mal, que tu souffres, ou que tu te poses des questions...c'est que tu as encore envie.

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 14-12-2012 19:34

Citation : frigopathe 

Les gaz chauds doivent impérativement passer par le detendeur, puisque c'est lui qui est bouché, et que visiblement en actionnant la VEM gaz chauds, la bp du cp n'est pas remontée.

Doué en tout, Bon à rien! 



Il a dit le distributeur évapo, aprés le détendeur

Doué en tout, Bon à rien!

  Profil  
frigopathe
1494  
     
 Membre averti

frigopathe
  Posté : 14-12-2012 20:49

oui je me suis planté, je voulais dire entre le detendeur et le distributeur

Tant que tu as mal, que tu souffres, ou que tu te poses des questions...c'est que tu as encore envie.

  Profil  
Sauter à :