Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » E7 Daikin
AuteurE7 Daikin
Bobog
6  


Bobog
  Posté : 11-10-2012 21:14

Bonjour a tous, voila je viens d'cquerir une maison avec un systememe air/air deja installé.
J'ai 2 groupes ( daikin 4MXS80E7V3B1 )exterieurs dont 1 qui ne fonctionne pas. Voici le diag :
Dans les 4 modes le moteur s'elance, s'accelere au bout de 10 sec, s'accelere de nouveau apres 10 sec aussi et la il s'arrete... je pense pas qu il atteigne sa vitesse optimale
En realisant le diagnostic interne le code E7 apparait.
C'est grave docteur ???

J'hesite a ouvrir ( juste la grille avec delicatesse bien sur :p )la bete pour voir si rien n'obstrue le ventilateur.

Vos conseils me sauront tres precieux :)

Merci d'avance
*

  Profil  
spv49
905  
    
 Modérateur

spv49
  Posté : 11-10-2012 21:20

Bonsoir,

Ce code défaut indique que le moteur extérieur est défectueux.

Voila

  Profil  E-mail  
PL
2320  
     
 Membre averti

PL
  Posté : 12-10-2012 17:59

Bonsoir. Ce qui est fréquent dans ce genre de situation est un manque de gaz: une fuite de gaz, donc vous pouvez vous retourner contre le vendeur afin qu'il remette la situation en ordre, parfois compliquée et surtout juridique. Surtout ne pas se laisser faire. Un vis caché?

Pat

  Profil  
nono95520
69  
  

nono95520
  Posté : 12-10-2012 18:10

Un défaut E7 a jamais signifié un manque de gaz.

A voir si le moteur ext s'élance, controler les embrochables, et tension en sortie de carte.

Sinon partir sur la platine de régulation du groupe.

Mais je ne pense pas qu'il puisse déclarer ça en vice cacher.

Rien ne dit que la clim était en état de marche quand l'ancien propriétaire a vendu.

  Profil  
Bobog
6  


Bobog
  Posté : 12-10-2012 18:18

Merci pour vos reponses, effectivement le code erreur correspond au moteur exterieur ( indiqué dans le manuel )mais ce que je trouve bizarre c est qu il s elance mais n'arrive pas a prendre sa vitesse maximum et s'arrete.

De plus pour repondre a Pat, nous avons fait apprel a un frigoriste mais il est seulement venu faire un contrat pour l instant, il nous a dit qu il n etait pas technicien et qu'il fallait demander le contrat pour verifier la date et la garantie constructeur.. nous avons contacter le vendeur et il doit nous le faire parvenir, mais je craint que la date soit depassé.. comme souvent le constructeur dit 5 ans mais cela ne prend pas toutes les pieces je pense..

Pour le gaz le gars nous a dit que le niveau etait bon et que bien meme si le gaz etait insufisant, un code erreur apparaitrait...

Pour conclure je suis pour le moment sans chauffage et j'attend ^^
D'ailleurs connaissez vous aproximativement ( 200 ? 500 ou meme 1000 ? ) le cout d'un tel moteur hors pose, si il etait Hs s'il vous plait..

Merci encore pour vos reponses et en attente de précisions :)

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 12-10-2012 18:26

Bonsoir,

déjà tu peut virer le gars qui t'a dit le le niveau est bon. Car afin de le savoir il aurait fallu qu'il récupére le gaz de la machine pour le peser.
Par ailleurs chez Daikin comme d'ailleurs chez les autres les codes erreur peuvent être parfois trompeurs. Je pencherai comme PL pour un manque de gaz. Faites appel à un pro ayant les qualifications necessaires.

  Profil  www  
nono95520
69  
  

nono95520
  Posté : 12-10-2012 18:26

Ben prix de la carte pour un 4MXS dans la les 600€ il me semble.

Si ça ce trouve ces le condo du ventilo, seul hic, il est intégré a la carte il me semble.
As tu quand même essayé en mode froid? et le mode powerfull?

Y'a t'il un point dur sur ton moteur du groupe?

  Profil  
nono95520
69  
  

nono95520
  Posté : 12-10-2012 18:29

Citation : AAC 

Bonsoir,

déjà tu peut virer le gars qui t'a dit le le niveau est bon. Car afin de le savoir il aurait fallu qu'il récupére le gaz de la machine pour le peser.
Par ailleurs chez Daikin comme d'ailleurs chez les autres les codes erreur peuvent être parfois trompeurs. Je pencherai comme PL pour un manque de gaz. Faites appel à un pro ayant les qualifications necessaires. 


Honetement jamais eu un autre défaut que le U0 ou le pressostat BP pour un manque de fluide.

A part un défaut de v4v chez sur un VRF Airwell alors qu'en fait c'était la sonde de refoulement compresseur. ( bref c'est pas le sujet )

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 12-10-2012 18:39

Citation : nono95520 

Citation : AAC 

Bonsoir,

déjà tu peut virer le gars qui t'a dit le le niveau est bon. Car afin de le savoir il aurait fallu qu'il récupére le gaz de la machine pour le peser.
Par ailleurs chez Daikin comme d'ailleurs chez les autres les codes erreur peuvent être parfois trompeurs. Je pencherai comme PL pour un manque de gaz. Faites appel à un pro ayant les qualifications necessaires. 


Honetement jamais eu un autre défaut que le U0 ou le pressostat BP pour un manque de fluide.

A part un défaut de v4v chez sur un VRF Airwell alors qu'en fait c'était la sonde de refoulement compresseur. ( bref c'est pas le sujet ) 


Il est difficile de faire de diagnostic de bécane par internet. Moi j'ai déjà eût le cas chez Daikin un RZQ125 dont l'échangeur de l'ue avait une micro fuite ou le code erreur n'était pas concordant et me renvoyer sur communication UE/UI.
Les codes erreur peuvent être trompeurs.

  Profil  www  
nono95520
69  
  

nono95520
  Posté : 12-10-2012 18:43

peut être j'ai pas encore eu le cas alors.

Par contre déja une petite idée peour savoir si il est en manque de charge, savoir si le compresseur s'enclenche. Sur ce groupe la, il y'a pas de pressostat BP.

L'ordre d'enclenchement des organes c'est: ventilo en premier, et compresseur en second.

  Profil  
Bobog
6  


Bobog
  Posté : 12-10-2012 19:03

Alors tout d'abord, petite precision le gars a dit que si le gaz manquait une la muiere orangé ou rouge ce serait allumé :)

Ensuite je sais tres bien que c est difficle de diagnostiquer la panne de chez vous, mais au moins avoir quelques elements de reponses me permet de savoir a combien je dois m'attendre et si le gars qui viendra sera un minimum competent ( pour pas qu il medise qu il faut tout changer etc... ^^)

Enfin, je voius explique ce sui se passe.
Test en powerfull par exemple :
*L'helice exterieur s'elance doucement..
*Au bout de 5 sec elle prend un petit coup de pource pour s'accelerer
*Ensuite elle reprend de la vitesse ( un nouveau palier ) et on entend comme un petit bruit de turbine on dirait
*Enfin l'helice se stoppe elle finit en roue libre et on entend comme un petit clic de désenclenchement...

Ce phenomement se reproduit ensuite 5 a 10 minute apres avec le meme cycle....

Merci d'avance...

  Profil  
nono95520
69  
  

nono95520
  Posté : 12-10-2012 19:09

hummm alors la ça sent effectivement un manque de charge.

Mais ne t'inquiete pas tous ce remplace sur un groupe de plus le tiens est récent.

En ce qui concerne la garantie, c'est 3ans les pièces, et 5ans le compresseurs.

De quelle région est tu? peut être qu'un artisan ou un pro qui passe sur ce forum habite vers chez toi?

  Profil  
nono95520
69  
  

nono95520
  Posté : 12-10-2012 19:14

Citation : Bobog 

Alors tout d'abord, petite precision le gars a dit que si le gaz manquait une la muiere orangé ou rouge ce serait allumé :)

Ensuite je sais tres bien que c est difficle de diagnostiquer la panne de chez vous, mais au moins avoir quelques elements de reponses me permet de savoir a combien je dois m'attendre et si le gars qui viendra sera un minimum competent ( pour pas qu il medise qu il faut tout changer etc... ^^)

Enfin, je voius explique ce sui se passe.
Test en powerfull par exemple :
*L'helice exterieur s'elance doucement..
*Au bout de 5 sec elle prend un petit coup de pource pour s'accelerer
*Ensuite elle reprend de la vitesse ( un nouveau palier ) et on entend comme un petit bruit de turbine on dirait
*Enfin l'helice se stoppe elle finit en roue libre et on entend comme un petit clic de désenclenchement...

Ce phenomement se reproduit ensuite 5 a 10 minute apres avec le meme cycle....

Merci d'avance... 


Par contre en ce qui concerne les voyant orange ou rouge allumé cela signifie un défaut quelconque (led rouge sur le groupe, et led clignotant verte sur l'ui)

  Profil  
JCDUSS
208  
   

JCDUSS
  Posté : 12-10-2012 19:49

Bonsoir à tous,

Ca sent la carte pcb à plein nez...



  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 13-10-2012 09:22

Bonjour.Pour l'année il y a une étiquette sur l'UE, avec diverses indications, notamment l'année de fabrication, mais en principe la garantie part à la fin de l'installation une fois que la MES est effectuée.

Pat

  Profil  
Peio
964  
    
 Membre averti

Peio
  Posté : 13-10-2012 10:44

qu'est ce que vous pouvez raconter comme conneries ! E7 n'est pas manque de charge , nom de dieu !!! C'est le moteur ventilo ou la platine de régul ... point.

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 13-10-2012 13:32

Bonjour. Le code panne peut ètre interprété différemment, en effet, cela dépend de la situation. Depuis le début notre ami nous dit que le ventilo ext est HS mais tourne quand mème, donc pour moi pas HS, peut ètre un problème de sonde qui détecte une température afin de tourner au ralentis ce pourquoi je dis qu'il y a certainement un manque de gaz, car le technicien qui est intervenu à dit que tout est OK, mais selon les dires de différents techniciens il peut y avoir un code défaut et nous diriger vers autre chose, ce que nous faisons tous les jour. Et ce n'est pas parceque une clim fonctionne et exactement la mème à coté que la 2ieme sera impeccable. Le test azote avant toutes MES est une vérité et un gage de travail bien effectué par des gens compétents.

Pat

  Profil  
Bobog
6  


Bobog
  Posté : 13-10-2012 13:53

Re bonjour, merci a tous pour vos reponses... J'ai eu des nouvelles concernant l 'intallation elle date de octobre 2008, donc 4 ans ce qui veut dire que la garantie ne concerne apparement que le compresseur... malheureusement l'entreprise ayant effectué la pose a coulé depuis ! ( et oui mes soucis ne viennent jamais seuls ^^ )

Donc voila un peu ou j en suis je pense que la prochaine etape va etre le technicien mais grace a vos conseil je pourrais au moins voir sa qualification en regardant si il va prendre la peine de peser le gaz et d'effectuer les essais necessaires que vous avez mentionnés ci-dessus...

En esperant que la facture ne sera pas trop salée, car j'ai peur que la garantie ne passe pas si c est le moteur ou carte...

Encore merci et je reste a disposition si vous avez d'autres conseils ou astuces :)

  Profil  
spv49
905  
    
 Modérateur

spv49
  Posté : 13-10-2012 19:38

Citation : Peio 

qu'est ce que vous pouvez raconter comme conneries ! E7 n'est pas manque de charge , nom de dieu !!! C'est le moteur ventilo ou la platine de régul ... point.  


J'aime le commentaire, le code E7 renvois maintenant vers le Code E02 de chez Airwell -> Basse pression et c'est un manque de fluide, donc on cherche la fuite et on la trouve sur la carte IPM qui aliment les compresseurs sur les Fujitsu avec un défaut 03 sur la télécommande Toshiba :paf

  Profil  E-mail  
mars
4555  
     
 Membre averti

mars
  Posté : 13-10-2012 19:49

Bonsoir,
avant de se lancer sur une pesée, il serait judicieux de rechercher la ou les fuites( verifier en prioriter les raccord dudgeonné sur les unitées intérieure et exterieure.
Après s'il s'avere qu'il y a fuite et bien oui il faut récupere le fluide pour pesée et réparer puis remettre la quantité adéquate et pas forcément se fier à se qui est marqué, mais à mesurer les longueures et à refaire le complémént adéquat et de reétiqueter correctement le groupe avec date et quantité de fluide.
Après si le defaut réaparait alors là oui on remplace le ventilo défectueux ou la carte, si c'est que la carte tant mieux , si c'est le ventilo il serait préferable de remplacer carte + ventilo je dis ça car si c'est le ventilo qui est hs et qu'il a abimé la carte, me coût du déplacement sera en plus avec un temps de MO suplémentaire, car lors du remplacement du ventilo ( si c'est ça) l'unité sera déjà demontée.
De plus cela fera repartir l'installation sur de bonnes bases.
Je souhaite pour vous de trouver un frigoriste de qualité.
Bon courage.



  Profil  
biloute
1201  
     
 Membre averti

biloute
  Posté : 13-10-2012 20:34

bonsoir,

je suis comme hotz (peio) surpris de la déviance vers le manque de charge

si la doc dit : E7 = ventilo
si en plus Bobog dit : que le moteur se lance puis s'arrête etc...

pourquoi vous voulez que cela sente le manque de charge??

bon, mainenant, j'ai pas d'expérience Daikin; donc je sors

à+


  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 13-10-2012 20:56

Le défaut premier en effet est E7 défaut ventil extérieure.
Je parlais de recherche de fuite dans le sens ou si le tech est sur place autant en profiter de faire les fuites.




  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 14-10-2012 06:08

Citation : spv49 

J'aime le commentaire, le code E7 renvois maintenant vers le Code E02 de chez Airwell -> Basse pression et c'est un manque de fluide, donc on cherche la fuite et on la trouve sur la carte IPM qui aliment les compresseurs sur les Fujitsu avec un défaut 03 sur la télécommande Toshiba :paf  

Excellent !!!


Désormais, tout le monde connait tout, mais personne ne sait plus rien faire

  Profil  E-mail  
PL
2320  
     
 Membre averti

PL
  Posté : 14-10-2012 08:17

Bonjour. J'ai simplement dit que le plus fréquent dans ce genre d'installation était un manque de charge, (mais je suis en tord car je n'avais pas regardé le code défaut), car apparemment le ventilo tourne correctement au depart, j'en déduis donc qu'il y a une baisse de pression et le capteur permettant de réguler la pression de condensation réagit en fonction de celle-ci, moins de pression/Temp moins de vitesse de rotation, donc mettre dans un 1er temps les manos. Mais il se peut que se soit effectivement le ventilo ou la carte ou la sonde, là le technicien le verra sur place.
Pour le prix celui-ci varie en fonction des régions. Si c'est la carte et ou le moteur il te faudra un devis, si recherche de fuite avec azote et toute les manipulations qui suivent environ 400€.

Pat

  Profil  
nono95520
69  
  

nono95520
  Posté : 14-10-2012 12:09

Pas de capteur BP sur un 4mxs,tous est régulé avec les sondes.

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 14-10-2012 17:08

Bonsoir. Exact nono.

Pat

  Profil  
Peio
964  
    
 Membre averti

Peio
  Posté : 20-10-2012 15:08

Salut,
J'attendais une grosse levée de boucliers, mais déception tout le monde garde un calme olympien...
Le ventilo démarre, certes, mais s'arrete s'il ne tourne pas à la vitesse requise. Il faut vérifier la présence du 300V continu au connecteur ventilo, puis vérifier le tachymètre du ventilateur, etc... rien à voir avec un manque de charge.
Faites appel à un dépanneur reconnu dans votre région, il faut certaines compétences pour effectuer ce diagnostic (ou un peu de patience pour ceux n'ont pas les éléments).

Je vous souhaite bonne pioche

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 20-10-2012 17:51

Bonjour Mr Peio afin de faire avancer le débat dans une sérénité digne d'un frigoriste , as tu une vue éclatée de ton 4MX et l'emplacement de "tachymetre" ou a défaut le shéma electrique afin que je vois ça de plus près car il est vrai que ma collection récente de 4Mx ne souffre pas de ce probleme mais plus de compresseurs cassant.
mon mail en MP merci.



  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 20-10-2012 18:04

J'ai relu le post du départ, et la panne me fait penser plutôt à la panne d la 3eme vitesse de ventilation extérieure?
Comme si le relais de vitesse haute ne marchait plus, mais l'existence de ce tachymetre me rend douteux dans mon diag, car jamais eu l'occasion d'en croiser un.




  Profil  
JCDUSS
208  
   

JCDUSS
  Posté : 20-10-2012 18:27

Salut Mars,
il me semble qu'il y a un autre post quasi identique à celui ci et eviclad ou adelclimatisation je ne sais plus avait expliqué clairement ce diagnostique mais ne le retrouve plus


  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 20-10-2012 18:36

a fouiller dans les entrailles du site ( les fossoyeurs comme dirait certain ) il y une mine d'info.



  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 20-10-2012 18:39

dans la rubroque "recherche forum" taper E7 et une collection apparait.



  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 20-10-2012 18:47

Une methode de controle du tachymetre mais attention comme il est dit à faire par un pro car il y a des risque direct de blessures graves!!!!!!!!!!!!!!!!!!!!!!

http://www.frigoristes.fr/viewtopic.php?topic=4610&forum=13&ancre=1&start=0#13461038119



  Profil  
Calou-83
10  
 

Calou-83
  Posté : 28-10-2012 18:56

bien compliqué toute ces démarches....

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 28-10-2012 19:19

Eh moi je dirai : inutile ce genre de remarque sans développement de votre part.
Facile d'écrire mais moins d'expliquer



  Profil  
Calou-83
10  
 

Calou-83
  Posté : 28-10-2012 19:39

ok c exact mais cela ne s adresser pas a toi Mars...simplement quand je vois des le début du sujet que l on parle de charge ca me parait completement hors sujet...E7 étant normalement lié a un pb de moteur ventilo sur unit ext ...mais je suis d accord alor mea culpa

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 28-10-2012 19:55

je sais que ce ne m'étais pas adressé, mais si quelqun maitrise bien le sujet il faut donner des infos car de vrai spécialiste ça manque et je parle en me citant le premier car mes connaissances en clim me permettent de me debrouiller mais pas de me considerer comme un crac de la clim.

Si tu connait le sujet c'est avec grand plaisir de nous donner des infos.

Le but est d'avancer, on chambre un peu et dès fois beaucoup selon l'humeur, on rigole mais il faut avancer dans le probleme.
Sur certaine serie Daikin tu as un défaut hp car le ventilo ne tourne pas à cause de sondes qui deconnent ou bien de relais de carte qui ne veulent plus declencher la vitesse demandée en regulation.

Pour le défaut E7 nous concernant la signification du message est bien défaut du moteur exterieur, mais sans l'oeil et l'experience aguerrie il se peux que ce soit pas exactement le ventilo mais que le message le plus proche sois E7.
Mais aucunes mauvaise pensée de ma part te concernant pas de soucis




  Profil  
Calou-83
10  
 

Calou-83
  Posté : 28-10-2012 20:25

tout a fait d accord avec toi ..je prends note me considérant aussi bien en clim mais pas un crack non plus ( l'humilité doit toujours etre primordial dans ce monde du dépannage )

  Profil  
Sauter à :