Index du Forum » » Clim Electricité, programmation, automatisation » » Fréquence parasite.
AuteurFréquence parasite.
Fab02
241  
   

Fab02
  Posté : 08-10-2012 18:20

Bonsoir à tous,

je vous expose mon problème.

Dans un studio d'enregistrement, le gainable installé (Daikin) induit une fréquence parasite sur tous les enregistrements et mixages effectués.

Cette fréquence est du 50Hz, donc fréquence du réseau edf.

Ma question est donc, qu'est ce qui peut provoquer ce genre de symptomes?

Quel type de filtre ou anti parasite puis je mettre sur mon alimentation pour parer à ce problème?

Ps: Terre débranchée au gainable, plus de soucis.

Merci à tous.

Bonne soirée.


  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 08-10-2012 19:05

Salut,

Les inverter on des décharges à la terre de surplus de tensions, et comme tu n'a plus de parasites aprés avoir débrancher la terre ça doit etre ton probléme.

Peut-etre que tu peu régler ça avec un transfo d'isolement, comme ça il n'y a plus besoin d'avoir la terre à la terre, mais ça coute cher.

Ou remplaçer par une clim TOR.

Doué en tout, Bon à rien!

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 08-10-2012 20:17

Bonsoir. Comme le dit duss,certainement un problème de terre. Effectuer une terre bien à part, par rapport à celle du studio. Cela était fréquent dans le temps, on avait souvent ce genre de soucis dans les salles info, et justement les studios d'enregistrement,beaucoup moins maintenant, et nous étions souvent obligé de débrancher la terre des clim. J'ai été obligé de le faire récemment dans un studio.

Pat

  Profil  
Fab02
241  
   

Fab02
  Posté : 08-10-2012 21:08

Merci pour votre aide, je vais me pencher plus en détail sur le soucis avec vos réponses.

Bonne soirée...

Cordialement.


  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 08-10-2012 21:49

Attention attention rebranchement de la terre pour protection des personnes et des techniciens et mise en place d'un transfo d'isolement même si ça coûte cher, ça vaut déjà moins que la vie d'une personne enfin j'espère pour vous.
Du filtrage il y en a tant que vous voulez mais cela a aussi son coût.
La vie d'un homme n'a pas de prix.



  Profil  
marcel11
2298  
     
 Modérateur

marcel11
  Posté : 08-10-2012 23:19

Citation : duss 

Salut,

Les inverter on des décharges à la terre de surplus de tensions, et comme tu n'a plus de parasites aprés avoir débrancher la terre ça doit etre ton probléme.

Peut-etre que tu peu régler ça avec un transfo d'isolement, comme ça il n'y a plus besoin d'avoir la terre à la terre, mais

ça coute cher.

depuis quand une carte inverter ou convertisseur DC vers ac triphasé produit des decharge vers la terres de surplus de tension
la je pense que tu dis une très grosses co.........
La carte quand elle hache le courant continue en alternatif produit des transitoire ou des harmoniques sur le secteur EDF
qui s'ajoute a ceux produite par les alimentation a découpages du matériel de studio
solution voir avec un oscilloscope la forme d'onde secteur au moment du problème si le secteur est parfaitement sinusoïdale
mettre des filtre en entré secteur de la clim
des filtres de variateur de fréquence bien vérifier la résistance de la terre de l'installation.
verifier que les blindage des cartes électroniques des UI et Ue soit bien a la terre
que les cables de climatisation ne passe pas près des câbles audio sinon rayonnement.
ou que le moteur de l ue ne rayonne pas
le défaut est quand l ue se met en marche ou l ui ?
le défaut c'est de la ronflete dans le son? ou une sinusoide a 50 HZ?
défaut visualisé à l'oscilloscope ou avec un analyseur de spectre?
défaut qui apparait en analogique? ou en numérique?
sur les sources? ou apres mixages?
la terre de l ue et ui sont telle commune?
installation en monophasé ou triphasé?



  Profil  
glagla
2278  
     
 Modérateur

glagla
  Posté : 09-10-2012 01:05

bonsoir a tous

marcel une fois de plus tu es notre bible, tes connaissances m'impressionne

@+



si tu mets ceux qui brassent de l'air d'un côté ...et ceux qui te pompent de l'autre...tu as la climatisation gratuite

  Profil  E-mail  
Fab02
241  
   

Fab02
  Posté : 09-10-2012 01:47

Re Bonsoir,

je vois que le sujet interesse...

Mars, je n'ai jamais dis que la terre était restée débranchée, ce fut juste un essai...



Marcel11, je vais répondre dans l'ordre à tes questions:

le défaut est quand l ue se met en marche ou l ui ?

Quand l'unité interieure se met en marche.

le défaut c'est de la ronflete dans le son? ou une sinusoide a 50 HZ?

Sinusoïde à 50hz (Juste une fondamentale, aucune harmonique.)

défaut visualisé à l'oscilloscope ou avec un analyseur de spectre?

A l'oreille et à l'analyseur, de plus défaut corrigé avec un filtre notch à 50hz. (Mais pas possible de laisser coupé le 50hz sur un mix.)

défaut qui apparait en analogique? ou en numérique?

Analogique (Micros), et après que l'on passe par des convertisseurs ou non, là fréquence reste.

sur les sources? ou apres mixages?

Comme je l'ai dis, dès le rec cette fréquence est là, donc elle y sera jusqu'au mix final.

la terre de l ue et ui sont telle commune?

Oui, car ui alimentée par l'ue.

installation en monophasé ou triphasé?

Monophasée.


Merci bien pour votre aide.



Message édité par : Fab02 / 09-10-2012 19:34


  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 09-10-2012 07:46

Mon cher Marcel, je t'invite à mettre un split INVERTER en route (surtout DAIKIN),débrancher la terre et faire office de liaison à la terre, pense trés fort à moi quand tes cheveux se dresseront sur ta tete

Non sans déconner regarde sur les cartes principal quand elle sont mixtes (puissance et commande) il y a plein de de renvoi vers la terre.

La premiére fois que je me suis fait avoir, je croyai avoir ma liaison de terre et en fait je n'en avai pas du tout.Donc aprés m'etre pris une ou deux sauce jai chercher un défaut d'isolement, rien touver, alors je l'ai fait sous tension en débrachant les éléments pour finir par trouver 110v entre les sorties de terre et mon multimétre planté par terre

J'ai donc appellé la HOT LINE pour savoir ce qu'ils en pensaient, et donc pour eux ce n'était par normal (en vrai le gars ma dit:"Alors là?! ")donc remplaçement de la carte tirage d'une terre et mise en route tout ok. J'essai donc de retirer la terre et là surprise toujours 110v de DDP, mais comme ma terre est bonne je ne me prend plus de chataigne quand je touche le chassis

J'ai refait le test sur d'autres split et dés fois oui des fois non

Doué en tout, Bon à rien!

  Profil  
xavierc
1817  
     
 Membre averti

xavierc
  Posté : 09-10-2012 12:58

Citation : duss 

Mon cher Marcel, je t'invite à mettre un split INVERTER en route (surtout DAIKIN),débrancher la terre et faire office de liaison à la terre, pense trés fort à moi quand tes cheveux se dresseront sur ta tete

Non sans déconner regarde sur les cartes principal quand elle sont mixtes (puissance et commande) il y a plein de de renvoi vers la terre.

La premiére fois que je me suis fait avoir, je croyai avoir ma liaison de terre et en fait je n'en avai pas du tout.Donc aprés m'etre pris une ou deux sauce jai chercher un défaut d'isolement, rien touver, alors je l'ai fait sous tension en débrachant les éléments pour finir par trouver 110v entre les sorties de terre et mon multimétre planté par terre

J'ai donc appellé la HOT LINE pour savoir ce qu'ils en pensaient, et donc pour eux ce n'était par normal (en vrai le gars ma dit:"Alors là?! ")donc remplaçement de la carte tirage d'une terre et mise en route tout ok. J'essai donc de retirer la terre et là surprise toujours 110v de DDP, mais comme ma terre est bonne je ne me prend plus de chataigne quand je touche le chassis

J'ai refait le test sur d'autres split et dés fois oui des fois non


Désormais, tout le monde connait tout, mais personne ne sait plus rien faire 

Bonjour,
C'est dans la formulation que vous n'etes pas d'accord, les cartes sortent une tension vers la terre, mais ce n'est pas un "surplus de tension", et que ce soit DAIKIN ou un autre c'est la même chose...
Xavier


Désormais, tout le monde connait tout, mais personne ne sait plus rien faire

  Profil  E-mail  
marcel11
2298  
     
 Modérateur

marcel11
  Posté : 09-10-2012 21:50

Citation : duss 

Mon cher Marcel, je t'invite à mettre un split INVERTER en route (surtout DAIKIN),débrancher la terre et faire office de liaison à la terre, pense trés fort à moi quand tes cheveux se dresseront sur ta tete

Non sans déconner regarde sur les cartes principal quand elle sont mixtes (puissance et commande) il y a plein de de renvoi vers la terre.



La premiére fois que je me suis fait avoir, je croyai avoir ma liaison de terre et en fait je n'en avai pas du tout.Donc aprés m'etre pris une ou deux sauce jai chercher un défaut d'isolement, rien touver, alors je l'ai fait sous tension en débrachant les éléments pour finir par trouver 110v entre les sorties de terre et mon multimétre planté par terre

J'ai donc appellé la HOT LINE pour savoir ce qu'ils en pensaient, et donc pour eux ce n'était par normal (en vrai le gars ma dit:"Alors là?! ")donc remplaçement de la carte tirage d'une terre et mise en route tout ok. J'essai donc de retirer la terre et là surprise toujours 110v de DDP, mais comme ma terre est bonne je ne me prend plus de chataigne quand je touche le chassis

J'ai refait le test sur d'autres split et dés fois oui des fois non

 


Salut Deus si tu jette un surplus de courant vers la terre ton différentiel va sauté
Le problème que tu décrit c'est que tu récupère du 110 V quand tu supprime la terre ce qui correspond a une masse flottante sur une alimentation a découpage donc tu récupère la moitié de la tension secteur comme si tu met un transfo d'isolement et que tu mesure les secondaire.tu aura 110 v par rapport a la terre sur les 2 sorties du transfo.
Pour ton information si tu met une ampoule en série sur la terre par rapport au fil tu ne mesurera aucun courant qui la traverse tu écoule seulement des charges statiques .
Si tu met un condensateur entre primaire et secondaire de la platine de découpage tu annule se Phénome qui est propre au alime a découpage et au carte inverter.



  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 09-10-2012 22:04


Dans les gros TGBT il y a les grosse capas afin de filtrer le signal edf qui peut etre pourri car les process dérires sont sensible( electronique de pointe)



  Profil  
marcel11
2298  
     
 Modérateur

marcel11
  Posté : 09-10-2012 22:05

Citation : Fab02 

Re Bonsoir,

je vois que le sujet interesse...

Mars, je n'ai jamais dis que la terre était restée débranchée, ce fut juste un essai...



Marcel11, je vais répondre dans l'ordre à tes questions:

le défaut est quand l ue se met en marche ou l ui ?

Quand l'unité interieure se met en marche.

le défaut c'est de la ronflete dans le son? ou une sinusoide a 50 HZ?

Sinusoïde à 50hz (Juste une fondamentale, aucune harmonique.)

défaut visualisé à l'oscilloscope ou avec un analyseur de spectre?

A l'oreille et à l'analyseur, de plus défaut corrigé avec un filtre notch à 50hz. (Mais pas possible de laisser coupé le 50hz sur un mix.)

défaut qui apparait en analogique? ou en numérique?

Analogique (Micros), et après que l'on passe par des convertisseurs ou non, là fréquence reste.

sur les sources? ou apres mixages?

Comme je l'ai dis, dès le rec cette fréquence est là, donc elle y sera jusqu'au mix final.

la terre de l ue et ui sont telle commune?

Oui, car ui alimentée par l'ue.

installation en monophasé ou triphasé?

Monophasée.


Merci bien pour votre aide.



Message édité par : Fab02 / 09-10-2012 19:34

 



Qu 'appelle tu analyseur c'est un analyseur de spectre ? l'oreille ne pourra jamais te dire si c'est une fondamentale ou pas tu ne pourra jamais faire la différence entre une sinusoïde pure ou une triangle ou une sinusoïde déformé
Si le signale perturbateur est du 25 HZ ce qui est le cas dans des clim inverter qui on des variateur de fréquence tu peux avoir une harmonique pure a 2 F et qui soit sinusoïde
Si dans ton installe tu lit une source qui n'est pas perturbé DAT ou CD ou disque dur A tu ton défaut?
Ou récupère tu uniquement ton défaut en analogique sur les lignes micro
tu peux avoir un parasite généré par le moteur de l ui
la il faudrait un vrai analyseur de spectre
tes câbles micro sont bien blindé? ne passe t'il pas prés de câbles de puissances ? ou prés de l ui?
La valeur de ta terre en ohms était suffisament faible?



  Profil  
Fab02
241  
   

Fab02
  Posté : 10-10-2012 00:46

Merci Marcel11 pour ton aide,

concernant la forme d'onde, je pense pouvoir reconnaitre à l'oreille, ma formation première est ingénieur du son (oui le nom ingénieur est pompeux, mais bon ) , donc malgré avoir arrété ce boulot il y a un bon moment, il y a des choses qui ne se perdent pas.

Concernant les lignes audio, quasi tout le studio est cablé en symétrique, donc logiquement pas de parasites dû à des passages de cables de puissance.

Je vais bien vérifier qu'il s'agit d'un 50hz, j'y vais dans la semaine.

Pour l'osciloscope, je n'y ai pas pensé, mais ils doivent forcement en avoir un sur place!

Je prend tous les éléments nécéssaires et mettrai tout noir sur blanc.

Merci pour l'aide en tous cas...

Cordialement.

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 10-10-2012 20:16

Bonsoir. Les machines actuelles sont équipées d'anti-parasites?

Pat

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 10-10-2012 22:36

Mon cher Marcel,

Il parait évident que je n'ai pas ton niveau en électrotechnique.

Cependant dire que je dit une "grosse connerie" en parlant vulgérement de surplus de tension (et je n'ai jamais parler de courant de fuite) n'est pas trés humble de la part de quelqu'un qui à ton niveau en la matiére.

Ayant une formation en électrotech je suis trés friant d'information me permettant de faire le lien entre mes connaissances (flous et loingtaines) et ses différentes technologies utilisés dans le domaine du froid et de la climatisation.

Ceci-dit, concernant ces décharges que tu dit "statiques", je comprends le fénoméne avec un transfo d'isolement car il y a entre les deux enroulements un fer qui lui est à la masse, mais pour un découpage (avec un pont de diode si je me trompe pas)quel élément est lié à la masse? ou et comment cette charge est stocker? et surtout pourquoi cela donne la sensation d'etre electriser?
Pourquoi si il y a une DDP ne peut t'il pas y avoir de courant?

Cordialement


Doué en tout, Bon à rien!

  Profil  
marcel11
2298  
     
 Modérateur

marcel11
  Posté : 11-10-2012 21:51

Mon cher Duss quand je dis grosse connerie c'est pas pour te vexer et excuse moi si je l'ai fait d façon involontaire.
Si tu a une tension de 2KV en transitoire sur un transistor qui sort sur une résistance de plusieurs Mega Ohm ou en série sur un condensateur de quelques nano farads. souvent ton courant est négligeable.
Na tu jamais prix une décharge d'électricité statique en touchant ta voiture tu a plusieurs millions de volts mais même pas des pico ampère .
en électronique de puissance tu a des masses dites chaudes (qui sont en fait les moins des primaires des alimentations sur la parties puissances et des masses froides qui sont les moins des secondaires sur des cartes de régulations qui sont isolé galvaniquement et les masses froides sont relié a la terre .
et pour éviter des charges parasites ont des capas de faible valeurs entre masse froides et masses chaudes



  Profil  
marcel11
2298  
     
 Modérateur

marcel11
  Posté : 11-10-2012 21:54

Salut mars
les condos que tu parle en général c 'est pas pour filtrer le secteur mais pour diminué ton cos phy et rester dans des valeur tolérable pour éviter de consommer trop d'énergie réactive


  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 11-10-2012 22:51

:paf :paf :paf :paf :paf
Oui Marcel tu as tout a fait raison , j'ai même pas réagi en écrivant ces conneries :paf
Merci de me corriger



  Profil  
marcel11
2298  
     
 Modérateur

marcel11
  Posté : 12-10-2012 21:19

on dis tous un jours ou l'autre des conneries

Message édité par : marcel11 / 12-10-2012 21:21


  Profil  
mars
4554  
     
 Membre averti

mars
  Posté : 12-10-2012 21:46

Oui mais le problème , ces temps ci j'en raconte plein , la fatigue mentale , il faut me rendre à l'évidence je vieilli je deviens un vieux chnock
Vivement les vacances.



  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 13-10-2012 13:37

Bonjour. mars. Pourquoi t'es pas parti? Viens à paris pour nous rencontrer, cela va te détendre.

Pat

  Profil  
marcel11
2298  
     
 Modérateur

marcel11
  Posté : 13-10-2012 14:24

Citation : mars 

Oui mais le problème , ces temps ci j'en raconte plein , la fatigue mentale , il faut me rendre à l'évidence je vieilli je deviens un vieux chnock
Vivement les vacances.

 


Et moi qu 'est ce que je dois dire a mon age venerable et avec mes cheveux blanc


  Profil  
Fab02
241  
   

Fab02
  Posté : 18-10-2012 23:34

Bonsoir,

alors des nouvelles de mon soucis.

Je me suis rendu sur place, et les choses ont évoluées.

D'une fréquence égale ou avoisinant les 50Hz je me retrouve déhormais avec une fréquence fixe vers 7,5kHz.

Fréquence audible dans les monitors du studio, QUE lorsque le compresseur est en demande. (Pince amperemétrique sur alim du groupe, de 4A à Max)

UI en ventil seule, aucun soucis.

J'ai appelé Daikin sur place, d'après eux, il s'agit d'harmoniques du réseau EDF, qui je ne sais par quel miracle, se retrouvent amplifiées par l'électronique du GE et balancées dans le studio.

Ma question est, quelle solution?

Filtre anti-harmoniques passif? actif?

On m'a parlé de variateur de fréquence, pour décaler la fondamentale (50Hz) de quelques Hz, se qui forcement décalerait les harmoniques et peut etre ferait disparaitre ce 7,5kHz amplifié?!

Merci pour votre aide.

Cordialement.


  Profil  
Wolf_Alone
6  


Wolf_Alone
  Posté : 19-10-2012 17:40

je vais peut être dire une bétise, mais le variateur de fréquence ne réglera pas ton probleme.
Car il fait varier la fréquence de 0 à 50Hz est lorsque que tu sera à pleine puissance c'est à dire 50Hz ton pb reviendra.

  Profil  
Fab02
241  
   

Fab02
  Posté : 19-10-2012 20:17

Citation : Wolf_Alone 

je vais peut être dire une bétise, mais le variateur de fréquence ne réglera pas ton probleme.
Car il fait varier la fréquence de 0 à 50Hz est lorsque que tu sera à pleine puissance c'est à dire 50Hz ton pb reviendra.  


Bonsoir et merci de ta réponse.

En fait, c'est n'est pas la fréquence du compresseur lui même que je veux modifier (Inverter, fréquence de 30Hz à 150Hz sur ce modèle), mais la fréquence de l'alimentation EDF.

La seule chose dont j'aurai peur avec ce genre de montage, c'est que l'électronique ne supporte pas d'être alimentée avec une fréquence secteur inferieure à la normale (genre 48Hz).



Message édité par : Fab02 / 19-10-2012 20:21


  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 19-10-2012 20:34

Salut

Etant donné que quand tu débranche la terre à l'UI qui vient de L UE tu n'a plus de parasite, pourquoi ne pas la laisser débrancher et essayer d'en tirer une pour l'UI directement.

Doué en tout, Bon à rien!



Message édité par : duss / 19-10-2012 20:35


  Profil  
Fab02
241  
   

Fab02
  Posté : 19-10-2012 21:33

Bonsoir DUSS,

en fait je n'ai pas modifié mon message initial, mais une erreur de ma part n'a pas été modifiée, terre débranchée, le soucis persiste.

Merci et désolé.


  Profil  
marcel11
2298  
     
 Modérateur

marcel11
  Posté : 19-10-2012 22:04

Citation : Fab02 

Bonsoir DUSS,

en fait je n'ai pas modifié mon message initial, mais une erreur de ma part n'a pas été modifiée, terre débranchée, le soucis persiste.

Merci et désolé.

 


Verifie a l'analyseur de sepctre ton secteur avec la clim a l'arret pour voir si ton harmonique n'est pas produite par ton studio et verifier quand tu met ta clim si tu ne rajoute pas une harmonique qui s'ajoute a un secteur déja polué
une carte inverter ne peux pas amplifié des harmoniques elle les cré car elle redresse du secteur une convertion ac vers dc puis une conversion vers ac a fréquence variable
et si tu cré un batement entre 2 fréquence tu peux alors recré une harmonique encore plus élévé que ta fondamentale
Pense a vérifier que tu n'est pas un cable de puissance qui passe pas a coté d'une cable audio a faible niveau
A quelle niveau tu ercupére ton parasite ligne micro table de mixage?


  Profil  
Vforce
263  
   

Vforce
  Posté : 22-11-2015 09:04

Salut
Je deterre un peu (beaucoup) ce sujet pour savoir la fin.
Fab as-tu trouvé ?

Cordialement


  Profil  
jerome25
250  
   

jerome25
  Posté : 22-11-2015 10:57

bonjour,
je prends le train en marche

n'y a t il pas sur la clim un switch pour le décalage des frequences ou des harmoniques (à voir avec le constructeur)

avec les gros variateurs danfoss 15kw, dans les chaufferies, quand on a 5, 6 variateurs, on décales les switch pour décaler les harmoniques

info:
http://www.apcmedia.com/salestools/LARD-8K6K8S/LARD-8K6K8S_R2_FR.pdf?sdirect=true

a+
jerome

  Profil  
Vforce
263  
   

Vforce
  Posté : 26-02-2016 21:10

Salut pas de switch de cr genre à ma connaissance.


  Profil  
Sauter à :