Index du Forum » » PAC, chauffage, ENR Mise au point, mise en service » » Problème PURE LINE Connect 141
AuteurProblème PURE LINE Connect 141
jbe38342
5  


jbe38342
  Posté : 05-10-2012 18:10

Bonjour à tous,
je viens d'installer une clim pure line connect 141, donc équipée de tuyaux souples (pas de cintrage) qui se clipsent directement sur l'élément extérieur. Les tuyaus sont pré-chargés ainsi que l'élément extérieur. Pas de tirage au vide, de manipulation de gaz, etc....
Cependant, à la mise en route, j'obtiens le code erreur Ed et le compresseur tente de se lancer pendant 4 à 5 secondes et se coupe. J'ai vérifié et même changé le condensateur de démarrage mais rien n'y fait.
Quelqu'un aurait-il une idée ?
Merci par avance.

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 05-10-2012 18:20

Question à 2 euros: les vannes de service sont elles ouvertes?




Message édité par : mars / 05-10-2012 18:26


  Profil  
jbe38342
5  


jbe38342
  Posté : 05-10-2012 18:41

Oui, les vannes de service sont ouvertes.

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 05-10-2012 18:54

Présentation

Bonjour

La tradition du site veut que chaque nouveau membre passe par la rubrique présentation ici: http://frigoristes.fr/viewforum.php?forum=12

Le but étant uniquement de faire connaissance et de savoir à qui nous parlons: particulier ou professionnel, froid industriel, clim, gms etc.....

Le post sera réouvert par la suite

Merci

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
jbe38342
5  


jbe38342
  Posté : 06-10-2012 18:51

Personne n'a d'autre idée ?

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 06-10-2012 19:09

en posant des manos ou en utilisant un multimetre on saurait comment coupe le groupe, en basse pression ou en intensité ou en secu tension, bref c'est le métier de frigoriste.



  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 06-10-2012 19:17

Est ce vous même qui avez installé la clim?
pas de fuite sur un raccord, mauvais clipsage, ou légère fuite?
Erreur Cablage?
Revérifier le cablage.
malheureusement ce genre de système les vrais frigoristes y sont allergiques, c'est vendu pour faciliter le travail des novices jouant au frigoriste d'un jour et il manque par la suite la logique de dépannage.
N'y a t'il pas une doc technique avec les codes défauts?
demander au vendeur de vous fournir ces documents ou bien une copie d'un modèle identique.
Bon courage car ça sent la galère.



  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 06-10-2012 21:14

Citation : jbe38342 

Bonjour à tous,
je viens d'installer une clim pure line connect 141, donc équipée de tuyaux souples (pas de cintrage) qui se clipsent directement sur l'élément extérieur. Les tuyaus sont pré-chargés ainsi que l'élément extérieur. Pas de tirage au vide, de manipulation de gaz, etc....
Cependant, à la mise en route, j'obtiens le code erreur Ed et le compresseur tente de se lancer pendant 4 à 5 secondes et se coupe. J'ai vérifié et même changé le condensateur de démarrage mais rien n'y fait.
Quelqu'un aurait-il une idée ?
Merci par avance. 

Bonjour,
Pire line connect 141, cela doit être du très haut de gamme, j'ai jamais eu l'occasion d'n rencontrer, c'est l'inconvénient avec les produits de luxe, c'est plutot rare !

Xavier



Désormais, tout le monde connait tout, mais personne ne sait plus rien faire

  Profil  E-mail  
fifituga
71  
  

fifituga
  Posté : 06-10-2012 23:31

Bonsoir a tous!
Je suis comme xavier j'ai n'ais pas encore eu la chance et le privilege d'en croiser une!!

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 07-10-2012 00:41

Bonjour jbe38342,

Citation : jbe38342 je viens d'installer une clim pure line connect 141, donc équipée de tuyaux souples (pas de cintrage) qui se clipsent directement sur l'élément extérieur. Les tuyaus sont pré-chargés ainsi que l'élément extérieur. Pas de tirage au vide, de manipulation de gaz, etc....
Cependant, à la mise en route, j'obtiens le code erreur Ed et le compresseur tente de se lancer pendant 4 à 5 secondes et se coupe. J'ai vérifié et même changé le condensateur de démarrage mais rien n'y fait.
Quelqu'un aurait-il une idée ?


Des idées ... nous en avons tous!

Pour ma part, mon idée est ... que cette clim ( en vente sur ebay et sur cdiscount ) est une PURE DAUBE!

http://www.ebay.de/itm/160828460075
http://www.cdiscount.com/electromenager/traitement-de-l-air-de-l-eau/purline---connect141---climatiseur-r%C3%A9gulateur/f-1100902-pur3700046513195.html

Je vous souhaite bien du courage pour arriver à obtenir toutes les docs techniques s'y rapportant!

Compte tenu du système de clipsage, votre clim se met en sécurité car elle manque de gaz! Votre installation n'est pas étanche.

@+

Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  
glagla
2284  
     
 Modérateur

glagla
  Posté : 07-10-2012 01:04

bonsoir a tous

malheureusement avec ce type de matos l'inconveniant majeur est également le sav, car vous aurez beaucoup de difficulté a trouver les pièces détaché :paf :paf

trouver un frigoriste pour dépanner sera du quasi impossible, car rien que le fait de citer la marque, vous allez le faire fuir, donc résultat une grosse galère en perspective

@+



si tu mets ceux qui brassent de l'air d'un côté ...et ceux qui te pompent de l'autre...tu as la climatisation gratuite

  Profil  E-mail  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 07-10-2012 06:44

Citation : glagla 

bonsoir a tous

malheureusement avec ce type de matos l'inconveniant majeur est également le sav, car vous aurez beaucoup de difficulté a trouver les pièces détaché :paf :paf

trouver un frigoriste pour dépanner sera du quasi impossible, car rien que le fait de citer la marque, vous allez le faire fuir, donc résultat une grosse galère en perspective


Désormais, tout le monde connait tout, mais personne ne sait plus rien faire 

Bonjour,
Ne les écouté pas , ce ne sont pas de mauvais garçons, mais ils sont jaloux du bien d'autrui.
Il n'ont pas les moyens d'investir autant d'argent dans du matériel de ce niveau de qualité, c'est tout...
Il n'ya pas de SAV en france, mais c'est normal, il n'y a jamais a le réparer..
Ils sont fort ces chinois ::
Xavier


Désormais, tout le monde connait tout, mais personne ne sait plus rien faire

  Profil  E-mail  
jbe38342
5  


jbe38342
  Posté : 07-10-2012 09:56

Vous êtes très moqueurs
Si l'un d'entre vous me propose une échange contre ce système de luxe pour une marque moins connue, je suis preneur.
Bien que n'étant pas frigoriste, je pense plutôt à un problème électrique.
De toute façon, le problème est réglé pour moi, j'ai contacté la société qui me l'a vendue et je leur renvoie à leur frais

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-10-2012 10:00

oui mais ce qui est dommage c'est d'avoir passé du temps pour rien sans connaitre la cause exacte, mais c'est vrai qu'avec des fausses marques comme ça c'est la galère assurée la plupart du temps.




  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 07-10-2012 12:45

Citation : jbe38342 Vous êtes très moqueurs

Moqueurs?? ... Cela nous arrive, en effet, de temps à autre!
Mais pour ce cas précis, non! En parlant de " daube ", j'étais encore sympa dans mon analyse! Ce style de matériel est vraiment à éviter.

Citation : jbe38342 Si l'un d'entre vous me propose une échange contre ce système de luxe pour une marque moins connue, je suis preneur.
Là, je pense que l'ironie a changé de camp!
Impossible de vous satisfaire car, une marque " moins connue " que celle-là ... ne peut être qu'inexistante à ce jour!!

Citation : jbe38342 Bien que n'étant pas frigoriste, je pense plutôt à un problème électrique.
En froid, 70% des problèmes sont d'origine "électrique"!
En extrapolant votre problème, vous en avez un magnifique exemple devant vous! A une petite différence près....
En installant votre jouet, vous avez laissé échapper du gaz! La pression étant insuffisante pour démarrer votre clim se met en sécurité!
Vous avez donc un soucis électrique, mais ce n'est pas un réel " problème ", c'est uniquement le fonctionnement prévu par le constructeur!!

Citation : jbe38342 De toute façon, le problème est réglé pour moi, j'ai contacté la société qui me l'a vendue et je leur renvoie à leur frais.

Vous avez de la chance!
Cette " panne " est entièrement de votre faute, car vous avez économisé les frais de l'installation par un professionnel! A leur place, je ne rembourserais rien du tout, vu que le problème vient de vous!!

En analysant votre situation, vous avez voulu installer un matériel qui dépasse vos compétences techniques, vous avez choisi d'être pingre en achetant cette chose, vous vous êtes investi pécunièrement ( et en temps ) pour l'installer, maintenant ... il ne vous reste plus qu'à tout remballer et refaire un minimum de maconnerie pour reboucher les trous laissés par les chevilles de fixations et le passage des tubes!
Bref, vous avez joué ... et vous avez PERDU!!
La prochaine fois, vous ferez mieux vos calculs, appellerez un professionnel qui vous fera une offre pour vous installer un matériel de marque connue avec un vrai sav et les pièces détachées adéquates!

@+

Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  
Sauter à :