Index du Forum » » Froid Indus Electricité, programmation, automatisation » » Câbles puissance fondu
2 pages [ 1 | 2 ]
AuteurCâbles puissance fondu
Motiok
1077  
     
 Membre averti

Motiok
  Posté : 29-09-2012 16:35

Bonjours à tous,

Je m'en viens vous demander votre avis, je suis actuellement en "expertise" si l'on peut dire de 2 groupes dont les connections de puissance côté client ont fondu, voir limite pris feu

http://www.frigoristes.fr/modules.php?ModPath=td-galerie&ModStart=gal&op=img&galid=19&pos=14

http://www.frigoristes.fr/modules.php?ModPath=td-galerie&ModStart=gal&op=img&galid=19&pos=15


Les puissances mise en jeu sont celles du constructeur le sectionneur calibré est donc prévus pour, les câbles et les cosses serait aussi dans les clous mais voilà la machine tourne depuis quasiment 2 ans et on se retrouve avec ça...

2 compresseur par sectionneur, 375A I max par CP, en régime on tire 300A soit 600A qui transite par le sectionneur, pointes d'intensité au démarrage d'un compresseur de 1100-1500 A le matériel est prévus pour 1600 A...

2 câbles par phases pour rejoindre la TGBT client qui se situe même pas a 20 m de là.

ça le fait que 2 groupes séparé aux conditions de fonctionnement identique.

On a fait des relevés par thermographie et on constate des échauffements au niveau des cosses puis sur les câbles (environ 20cm) où la température peut atteindre les 70°C, puis dans le chemin de câble on reste a 35°C tout du long.

Qu'en pensez-vous ? Déjà eu des cas qui s'y ressemble ? De notre côté on pense savoir ce qui pourrait se passer mais n'étant pas sûr j'aimerai bien d'autres idées a exploiter


Commencer a réfléchir, c'est désobéir.

Soyons pas si dur de la feuille :D
https://www.youtube.com/watch?v=xgLVLjYALvE

Message édité par : Motiok / 29-09-2012 16:38


  Profil  
biloute
1201  
     
 Membre averti

biloute
  Posté : 29-09-2012 17:15

bonjour,

visiblement, le point chaud se trouve dans le sertissage de la cosse sur le câble!!

donc, il faut souder en plus de sertir pour faire disparaître lce point de résistance.

à+


  Profil  
pierra
974  
    
 Modérateur

pierra
  Posté : 29-09-2012 17:33

Salut a tous,

Ouuh c'est pas joli tout ca

plusieurs questions me viennent a l'esprit .

Quel type de cable as tu? Cuivre / alu?
Quel type de sectionneurs as tu? Disjoncteur de tete depart tgbt
Tes cosses sont elles compatibles avec ton cable?
Le sertissage corresspond t 'il a la section de ton cable ( empreinte laissé sur la cosse par la matrice) ?

Quand tu as fait la thermo, j'imagine que tu as passée un coup de thermo sur ton sectionneurs?

Rien ne se perd, rien ne se crée, tout se transforme.

  Profil  E-mail  
Karl
369  
    

Karl
  Posté : 29-09-2012 20:04

Bonjour à tous,

Cela semble un cas classique de cosse mal serrée = mauvais contact = échauffement.

On oublie régulièrement de repasser sur les connections quelques semaines après la mise en service pour les resserer, cela fait partie du boulot d'un technicien consciencieux...

Si l'on peut se passer de cette règle de l'art pour de petites intensités, on ne peut en aucun cas y déroger pour des intensités telles que décrites !

Karl

  Profil  
Motiok
1077  
     
 Membre averti

Motiok
  Posté : 29-09-2012 20:08

câbles alu 240mm R02V
sectionneur ABB ET1600E03
Disjoncteur masterpack 800
oui les cosses sont adapté d'après les dires des électriciens
empreinte du sertissage ? comment on voit si c'est bien sertis ? Il y a une sorte de graisse marron sur la cosse je sais pas si c'est le câble fondu qui a coulé ou si on doit ajouter un produit quelconque quand on sertis ?

le sectionneur était chaud, un peu moins que les câbles environ 60 °C

Pour ce qui est des cosses ils étaient bien serrés avec couple de serrage a la clef^^

Commencer a réfléchir, c'est désobéir.

Soyons pas si dur de la feuille :D
https://www.youtube.com/watch?v=xgLVLjYALvE

  Profil  
Lukycold
779  
    
 Membre averti

Lukycold
  Posté : 29-09-2012 20:15

Salut motiok,

Apparement tu est en câble alu sur cosse cuivre de type C-AU vers une section de 250 au minimum.

Peux tu contrôler sur le sertissagge des cosses le poinçon, savoir si le sertissage correspond à la cosse?

Sur certain câble on doit un double sertissage et d'autre pas?

L'utilisation du GF est elle correcte (nombre de demmarrage), car sur un ancien site ou j'étais nous étions en démmarrage électrolitique sur bac AEIP et nous n'avions droit qu'a 3 démmarages heure.

Ensuite et cela n'a surement rien à voir, les rayons de courbure en fonction de la section sur les câble sont' il correcte.
J'ai une doc sur les cosses alu cuivre si cela interesse.

A+

Milles victoires sur mille ennemis ne valent pas une seule victoire sur soi-même. (Précepte de Bouddha )

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 29-09-2012 21:19

Bonsoir motiok,

Les cosses sont peut-être adaptées ( comme te le disent les électriciens ), mais le poinconnement insuffisant... ce qui a occasionné la surchauffe.

On voit une forme de sertissage hexagonal, mais est-ce bien le genre de sertissage précaunisé par le fabricant de ces cosses? A voir avec le fournisseur

@+

Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 29-09-2012 21:29

Bonsoir,
moi aussi à premier abord je dirais un echauffement du au sertissage incorrect.
Mon bof est electricien pro industrie je peut me renseigner si tu veux.



  Profil  
BA43
924  
    
 Membre averti

BA43
  Posté : 29-09-2012 21:29

salut à tous
d'accord avec tous les avis précité
qques précaution tirée de mon expérience de monteur électricien cela fait maintenant plus de20ans donc pardon d'avance si je dis une bètise
à l'époque on sertissait sur ces sectins par poinsonnage profond
il faut brosser l'alu sous graisse neutre avant de poser le raccord et ce pour enlever l'oxide d'alu l'alumine qui est un isolant
il faut orienter le raccord pour que en cas d'humidité ou de condensation l'eau ne coule pas du cuivre sur l' alu
d'aprés les photos cete condition me semble respectée à mon avis le sertissage aurait été effectué avec une mahine pas assez puissante pour cette section

à coeur vaillant rien d'impossible

  Profil  
pierra
974  
    
 Modérateur

pierra
  Posté : 30-09-2012 11:10

Salut a tous

Motiok,
La graisse marron est peut etre de la pate anti oxydant que l'on met met sur les connexion pour evité l'oxide d'alu.

Je n'arrive pas voir sur la photo (1), mais on dirait qu'il manque des brins sur le cable de gauche.
Aprés comme l'on dit les collégues lorsque que tu fait un sertissage, la matrice laisse une enpreinte sur ta cosse. En théorie tu doit y trouver la marque "240" dessus.

As tu la réference exact du cable, car suivant le type de cable, tu ne peux pas faire passé le meme I max.

As tu remarqué en fonctionnement des vibrations sur ces cables, ca peut provoqué des faux contacts, usure prématurés des éléments et organne de protections.
Le rayon de courbure de ton cable doit etre au mini de 5 fois ton Diamétre de cable, à vérifier. Ca peut crée des points d'échauffement.

Pour le sectionneur (j'aime pas ABB ), les contacts peut etre défectueux, chose que tu ne verras pas forcément à la camera thermique, le pexiglace en facade de celui ci réflete l'image et fausse la réalité.

Aurais tu des photos thermique de ton sectionneurs / cables?
A quel température ambiante sont tes cables et sur quoi sont t'il fixées.

Voila plus de question que de réponses.

Perso, 60°C sur le sectionneur ca commence a faire , et si ce n'est pas lui qui est en cause, il se dégradera plus vite que d'autre au fil du temps.

A+


Rien ne se perd, rien ne se crée, tout se transforme.

  Profil  E-mail  
guitals
382  
    
 Membre averti

guitals
  Posté : 30-09-2012 13:00

et t'il possible que des fois deux compresseur demmare en meme temps?
ceci porterai ton intensité a 3200 A.
certe lors d'un court instant mais bon pas sur que les cables apprécient>.
de plus, je n'aime pas trop doubler les cable comme ca et si cela est necessaire je préfère qu'on les raccordent a deux endroit différent sur le jeu de barre.
personnelement je te recommande d'augmenter ta section de cable et de vérifier si deux compresseur n'ont pas démarré en même temps.

moi je dit ça, je dit rien.

  Profil  
Motiok
1077  
     
 Membre averti

Motiok
  Posté : 30-09-2012 17:17

Alors,

pour le rayon de courbure ça m'a l'air bon,
en effet j'ai noté 240 sur la cosse,
les vibrations y'en a puisque c'est un groupe compact où les compresseurs sont fixés sur le châssis même, de la a dire qu'il y a des vibrations anormales j'y crois pas trop
pour le sectionneur ABB pas trop le choix c'est celui d'origine du groupe et ces phénomènes d’échauffement se produise sur 2 groupes différents donc de là a avoir 2 sectionneurs défaillants
l'ambiance des câbles dans l'armoire est d'environ 40°C, la salle des machines 30°C.
les compresseurs ne peuvent en aucun cas démarrer ensemble
j'aurai les photos thermique en début de semaine et le sectionneur est parti en expertise chez ABB donc on aura une meilleure idée a partir de là.

En effet guitals nous aussi on est partis pour déplacer le second câble sur la place libre du sectionneur, puisque les 2 câbles seraient prévus pour passer toute l'intensité ensemble mais pas 1 tout seul donc peut-être qu'il y a un point au niveau de la fixation des 2 cosses qui fait tout s'échauffer.
On va y déplacer cette semaine voir ce que ça donne^^

Je savais pas pour cette graisse je me coucherai moins bête ce soir ^^ Elle est corrosive non ? j'avais la mains qui me démangeais comme si j'étais attaqué.

Commencer a réfléchir, c'est désobéir.

Soyons pas si dur de la feuille :D
https://www.youtube.com/watch?v=xgLVLjYALvE

  Profil  
pierra
974  
    
 Modérateur

pierra
  Posté : 30-09-2012 18:46

alors,

tu peux avoir deux cable mis dos a dos sur la borne du sectionneur.

J'essais de mette une photo ou on vois une arrivé en 3 x 4 x 400 ALU (1600a / phase) sur un disjoncteur. pour info c'est une production d'eau chaude sanitaire.

Les photos de la thermos sont intérressantes elle te guiderons dans le correctif à faire.
quel camera a tu utilisé, FLIR ? Grrr j'ai pu le logiciel pour travailler les photos

Il serait pas mal de baisser la température dans ton armoire si possible bien sur. 40°C c'est pas top, l'idéal ces de maintenir +/- 22°C Aprés tes composants electrique veillisse plus vite (les automates n'aime pas trop)
Plus ta température ambiante est elevés, plus tu dégrade la capacité de ton equipement éléctriques

Un lien intérressant sur le choix du cable, les coef de foisement, etc... bonne lecture

A+

J'ai pas souvenir que la graisse soit corrosive, aprés je ne l'ai manipuler qu'avec des gants.

Rien ne se perd, rien ne se crée, tout se transforme.

general ecs.JPG


  Profil  E-mail  
Motiok
1077  
     
 Membre averti

Motiok
  Posté : 30-09-2012 19:03

C'était un Fluke, c'est le client qui l'utilise et qui va sortir les photos.

Là on a installé une ventilation dans les armoires ce qui descend la °C de 5°C je dirais puisqu'avec une ambiance a 25-30°C c'est un petit peu dur de descendre a 22°C
Sinon il y a projet de mettre un petit échangeur sur l'eau glacé que le groupe produit pour souffler dans les armoires (pas a 5°C je te rassure ! )

Commencer a réfléchir, c'est désobéir.

Soyons pas si dur de la feuille :D
https://www.youtube.com/watch?v=xgLVLjYALvE

  Profil  
pierra
974  
    
 Modérateur

pierra
  Posté : 30-09-2012 19:53

Bah 25°C c'est toujours mieux que 40°C

Jamais utiliser comme camera, mais Fluke c'est du bon matos.
Apres j'imagine que si le client la sur site, son personnel est formé et qualifié pour l'utilisé.
Eh oui, ca lui permet entre autre de faire baisser sa prime d'assurance et d'amélioré sa maintenance surtout sur un site ou tu as beaucoup d'armoire elec avec de la puissance.
Il on certainement un poste HT privé Tarif vert edf et tout le bataclan qui vas avec. ICC doit etre intérressant, dans les 70k. bref de la bonne grosse install.
Allez A+ voyons voir ces photos elles doivent etre sympa!!

Rien ne se perd, rien ne se crée, tout se transforme.

  Profil  E-mail  
PL
2320  
     
 Membre averti

PL
  Posté : 02-10-2012 19:01

Bonsoir. J'ai un doute, ce que je vois sur les photos n'est pas du 250 enfin mon interprétation du 250 ou 25 carré est la mème? Tout au plus du 25 ou 35 carré, donc pour moi, mème doublé mène à 70 carré(pour le 35), mème en faisant un ratio, 70x5A(x mm2)=350A donc insuffisant et x par 4 l'I mènerait à 1400 au démarrage, encore insuffisant,et tout cela calculé avec du Cu, donc en alu on calculait 1.5x le diam du Cu. Donc pour moi le diamètre du câble est franchement à re-calculer. Ce pourquoi, le disj est OK et n'a donc pas brûlé mais les câbles. Je pense que le sertissage est très important certes mais n'a rien à voir avec ce qui c'est passé. A vos avis.

Pat

  Profil  
Motiok
1077  
     
 Membre averti

Motiok
  Posté : 02-10-2012 19:50

Salut,

http://www.cablerie.com/pdf/U1000R2V.pdf

page 5

Si je me fit au tableau avec du 240mm2 Alu je doit pouvoir passer du 439 A par câble, vu qu'il est doublé ça me fait 878 A au total, je serais donc dans les marges non ?, d'où tu sors ton x 5A ? 25, 35 en mm2 ? diamètre du câble ? Je suis perdu là

Commencer a réfléchir, c'est désobéir.

Soyons pas si dur de la feuille :D
https://www.youtube.com/watch?v=xgLVLjYALvE

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 02-10-2012 20:23

Bonsoir. Comme je l'ai dit, c'est un ratio, on calculait vite fait, 5A par mm2, donc je repete ex: 2.5 x 5 = 12.5A/15A/16A
C’était comme ca dans le temps, maintenant avec les nouvelles techniques, isolation etc...2.5mm2=25A.




Pat

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 02-10-2012 20:42

2 compresseur par sectionneur, 375A I max par CP, en régime on tire 300A soit 600A qui transite par le sectionneur, pointes d'intensité au démarrage d'un compresseur de 1100-1500 A le matériel est prévus pour 1600 A...
878A= moins que 1600A au démarrage
Et comme l'à souligné guitals, le simple fait qu'il n'y ai qu'un seul compresseur,au démarrage et si il y en a souvent(ceci peut ètre une piste) et donc le câble n'ayant pas trop "le temps de refroidir" n'est donc pas suffisant en diamètre.
Mais ce n'est pas parceque l'on double un câble que l'on multiplie les ampérage, mais là d'autre personnes auront peut ètre une réponse comme marcel11 par ex.


Pat

  Profil  
pierra
974  
    
 Modérateur

pierra
  Posté : 02-10-2012 21:12

Bonsoir a tous,

Citation : PL 

Tout au plus du 25 ou 35 carré, donc pour moi, mème doublé mène à 70 carré(pour le 35), mème en faisant un ratio, 70x5A(x mm2)=350A donc insuffisant

Rien ne se perd, rien ne se crée, tout se transforme. 

Ouah, PL faire passer 350A dans un cable de 35mm². :paf Pas besoin d'avoir de camera thermique pour voir l'échauffement , tu eteint la lumiere ca devrait suffire
Non, sans rire Le cable ne supportterais pas 5 min une tel charge electrique.

Le 240mm² est suffisant pour l'instal de Motiok, a vérifier tout de meme la classe du cable (gravé dessus), pour vérifier que celui ci support bien l'intensité demandé. Aprés tu as d'autre variable température ambiante, le foisement du chemin de cable, ambiance corrosive du site, etc....
A prioris c'est une usine avec une équipe d'électricien sur site, ou un arret électrique pour une simple disjontion, peu mettre en jeu le process du site, perte de production, etc...

Les images thermiques réalisés permettront de mettre en avant une part du probléme,j'ai un doute sur le sertissage des cosses, qui doit etre réaliser par une sertisseuse hydraulique.
Tout cela reste plus facile a dire derriere un écran que devant l'instalation

Rien ne se perd, rien ne se crée, tout se transforme.

  Profil  E-mail  
PL
2320  
     
 Membre averti

PL
  Posté : 02-10-2012 21:32

Bonsoir. pierra, d'après les calculs que j'ai en Cu non en alu, 350A, 400v, métré 20m=350mm2, mais effectivement d'après un autre tableau de calcul il faudrait du 500mm2 alors en alu?

Pat

  Profil  
netsu
806  
    

netsu
  Posté : 02-10-2012 23:34

Salut!!

La section des cable est choisie pour le meilleur compromis entre prix(quentité de matière) et pertes d'energie(effet joule (P=R*I^2)

La résistence du cable est calculée ainsi:

R(Ohm)=Résistivité du matérieau (en Ohm*Metre)*(longeur en metre/section en m^2)

La résistivité du cuivre pur est de 1,72*10^-8 Ohm*Metre, celle de l'alu est de 2,83*10^-8 Ohm*Metre, On est donc obligé de compenser la résistivité plus élevée par une augmentation de la section...

Il est vrai que l'usage est de 5à7 ampères par mm^2 pour le cuivre

le froid est un état d'esprit.

  Profil  
pierra
974  
    
 Modérateur

pierra
  Posté : 03-10-2012 11:02

Bonjour Pat,

Si je prend l'exemple d'un cable cuivre PVC2 cat. F son I max est de 530A , et cet iMax sera différent d'un cable cuivre PVC3 cat. F et la sont i max sera de 460A. Pour un cable alu c'est tout pareille.

C'est pour bien pour ca que plus loin dans le post, j'ai demandé a notre ami de vérifier le type de cable.

Aprés, tu as d'autre paramettre à prendre en compte, longueur, passage de cable, température ambiante, icc, et etc... a prendre en compte pour faire le bon choix de ta section de cable.

Attendons d'avoir plus d'info a ce sujet, avant d'aller plus loin.
Bonne journée





Rien ne se perd, rien ne se crée, tout se transforme.

  Profil  E-mail  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 03-10-2012 14:48

Bonjour à tous,

Citation : pierra 
C'est bien pour ca que plus loin dans le post, j'ai demandé a notre ami de vérifier le type de cable.
Le problème est .. qu'une fois la gaine cramée, l'identification devient encore plus ardue!

@+

Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 03-10-2012 18:43

Bonsoir. OK pierra, donc à suivre.

Pat

  Profil  
Motiok
1077  
     
 Membre averti

Motiok
  Posté : 03-10-2012 18:52

Salut, merci pour vos réponses,

Bah a part 240mm2 ARO2V noté sur le câble y'a pas grand chose d'autre... juste des N° séries ou qualif de norme européenne... enfin des réf que j'ai pas pris le temps de récupérer tellement j'en voyais pas l'utilité

Donc 240 x 5 A = 1200 A en cuivre au pire et un peu moins en alu ?

Commencer a réfléchir, c'est désobéir.

Soyons pas si dur de la feuille :D
https://www.youtube.com/watch?v=xgLVLjYALvE

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 03-10-2012 18:56

Salut motiok

Au début de ton post tu nous disais avoir une petite idée sur l'origine du problème, alors vas y quoi ne nous laisse pas sur notre faim

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 03-10-2012 19:59

Bonsoir à tous,

Citation : PL 
Bonsoir. J'ai un doute, ce que je vois sur les photos n'est pas du 250 enfin mon interprétation du 250 ou 25 carré est la mème? Tout au plus du 25 ou 35 carré, donc pour moi, mème doublé mène à 70 carré(pour le 35), mème en faisant un ratio, 70x5A(x mm2)=350A donc insuffisant et x par 4 l'I mènerait à 1400 au démarrage, encore insuffisant,et tout cela calculé avec du Cu, donc en alu on calculait 1.5x le diam du Cu. Donc pour moi le diamètre du câble est franchement à re-calculer. Ce pourquoi, le disj est OK et n'a donc pas brûlé mais les câbles. Je pense que le sertissage est très important certes mais n'a rien à voir avec ce qui c'est passé. A vos avis.

Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a 


Attention les gars, le coefficient de 5A/mm2 ... c'est pour du cable cuivre!

Pour l'alu, il y a des sites de calculs qui donnent ... 3A/mm2, ca change les calculs!!

De plus, il y a des documents qui différentient les cables par leur isolant!
En gros, d'après ce que je vois, il y a 2 types :
Soit caoutchouc ou PVC .... soit butyle PR ou éthylène PR!

Donc, pour faire court, il serait bon de connaître le fabricant! Cableries de Lyon? Possible, mais pas sûr!

@+


Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 03-10-2012 20:05

Pour ceux qui veulent s'amuser un peu ( et en plus, apprendre des choses ) ... notamment que le 240mm2 alu est équivalent au 150mm2 cuivre.

http://www.courselec.free.fr/BAC%20STI%20GE/4%20Techno/5%20Distribuer%20et%20proteger/0%20Section%20des%20conducteurs/Determination%20section%20des%20conducteurs.pdf

@+

Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 04-10-2012 18:57

Bonsoir. A moins de passer pour un idiot je pense que j'avais un peu raison! Mais bon...
Et effectivement l'histoire pour 5A x mm2 c’était pour pour le Cu. Donc il faut en gros X par 2 le diamètre du câble de l'alu pour la mème la mème chose en cuivre.
Et oui nous savions "a peut près" ou nous en étions au niveau des câbles à "l’époque"
Je sais je commence a ètre un petit vieux.

Pat

  Profil  
Motiok
1077  
     
 Membre averti

Motiok
  Posté : 04-10-2012 19:52

Citation : fifidelasorbe 

Salut motiok

Au début de ton post tu nous disais avoir une petite idée sur l'origine du problème, alors vas y quoi ne nous laisse pas sur notre faim

Commencer a réfléchir, c'est désobéir.

Soyons pas si dur de la feuille :D
https://www.youtube.com/watch?v=xgLVLjYALvE 


==>


En effet guitals nous aussi on est partis pour déplacer le second câble sur la place libre du sectionneur, puisque les 2 câbles seraient prévus pour passer toute l'intensité ensemble mais pas 1 tout seul donc peut-être qu'il y a un point au niveau de la fixation des 2 cosses qui fait tout s'échauffer.
On va y déplacer cette semaine voir ce que ça donne^^


Voilà pour le moment sur quoi on est parti et si cela ne porte pas ces fruits shunter le sectionneur pour quelques essais...
J'attends toujours les photos, je pense qu'on m'a oublié faut que j'aille les demander, les chefs ont dû les recevoir mais comme je suis pas chef lol^^

Je vous tiens au courant quand j'ai du neuf



Commencer a réfléchir, c'est désobéir.

Soyons pas si dur de la feuille :D
https://www.youtube.com/watch?v=xgLVLjYALvE

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-10-2012 15:06

Bonjour,
je viens de montrer les photos à mon bof electricien indus et le verdict est sans appel: mauvais serrage sur la plage de raccordement ( echauffement visible de celle ci , augmentation de la température et gaine du cable qui fond)



  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-10-2012 15:35

Aussi pour le serrage, est ce que la clé dynamométrique est bien étalonnée?
Je pense que tu seras pas car ce sont les électricien qui font ce boulot.
Aussi il faut mettre des rondelles de contact spécialement prévues à cet effet.
Les intensité que tu cites Motiok semble etre correct.

De plus du 500 mm2 ça n'existe pas donc le fait de doubler ou tripler le cable sur un phase ne pose pas de probleme, il faut juste que chaques cables aient les mêmes caracteristiques.



  Profil  
Motiok
1077  
     
 Membre averti

Motiok
  Posté : 07-10-2012 22:18

Oui sinon il y aurait un déséquilibre je me doute...

Il y a bien des rondelles mais de là a dire qu'elles sont spécialement "contact" je sais pas, j'ai l'impression que ce sont des rondelles classiques a première vue et pour le serrage en effet c'est les électriciens qui ont fait le boulot et pour autant qu'ils le disent ils ont serrés comme il fallait au couple.

Commencer a réfléchir, c'est désobéir.

Soyons pas si dur de la feuille :D
https://www.youtube.com/watch?v=xgLVLjYALvE

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-10-2012 22:26

Après ils peuvent avoir fait leur travail comme il le faut mais leur outils est déréglé sans le savoir.
De plus les écrous rondelles que l'on voit on l'air d'avoir été changé car pas de trace d'échauffement dessus , alors que les 3 sont pareils .
Tiens nous au courant de la conclusion et du ou des remedes.



  Profil  
Karl
369  
    

Karl
  Posté : 08-10-2012 01:14

Citation : mars 

Bonjour,
je viens de montrer les photos à mon bof electricien indus et le verdict est sans appel: mauvais serrage sur la plage de raccordement ( echauffement visible de celle ci , augmentation de la température et gaine du cable qui fond)

 


C'est exactement ce que j'écrivais il y a quelques jours :

Posté : 29-09-2012 20:04

Bonjour à tous,

Cela semble un cas classique de cosse mal serrée = mauvais contact = échauffement.

On oublie régulièrement de repasser sur les connections quelques semaines après la mise en service pour les resserer, cela fait partie du boulot d'un technicien consciencieux...

Si l'on peut se passer de cette règle de l'art pour de petites intensités, on ne peut en aucun cas y déroger pour des intensités telles que décrites !

Karl


Concernant le serrage à la clé dynamométrique, il y a quand même un choix qui s'appele le bon sens : indispensable pour le serrage d'une culasse, inutile pour serrer des connections électriques où on bloque à fond sans état d'âme...

Ceci dit, il est vrai que je suis un vrai dinosaure en la matière, et fier de l'être !

Karl

-----------------------------------------------

Edit :

En examinant de plus près la deuxième photo, on voit que la surface de contact juste au niveau de la cosse est bien blanche, autrement dit sans échauffement permettant d'en modifier la couleur... ce qui en effet peut décaler le soupçon vers un échauffement venant non de la connexion mais du câble... peut-être mal sertit...

Difficile de juger seulement d'après une photo...

Karl

Message édité par : Karl / 08-10-2012 01:48


  Profil  
Karl
369  
    

Karl
  Posté : 08-10-2012 03:07

Citation : mars 

De plus du 500 mm2 ça n'existe pas donc le fait de doubler ou tripler le cable sur un phase ne pose pas de probleme, il faut juste que chaques cables aient les mêmes caracteristiques.

 


Si-si : en BT on trouve même du 630 mm² : http://www.nexans.be/eservice/Belgium-fr_BE/navigateproduct_537244336/EVAVB_F2_1_kV_1_x_630_mm_C_C_.html

Par contre, il faut être vraiment masochiste ou avoir un patron particulièrement sadique pour travailler avec de telles sections !

Il est tellement plus facile de doubler ou tripler des sections à taille humaine...

Karl

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 08-10-2012 21:18

Bonsoir, alors méa culpa pour la section de câble car j'ai repris les dires de mon bof :paf
mais il est vrai que ce serait cinglé de travailler avec de telles section.
j'ai le souvenir d'avoir travailler avec du 350 ou 400 et le cintrage à certains endroits s'est fait à la masse

Donc milles excuses pour mes dires non fondés.



  Profil  
Karl
369  
    

Karl
  Posté : 09-10-2012 02:22

Citation : mars 

Bonsoir, alors méa culpa pour la section de câble car j'ai repris les dires de mon bof :paf
mais il est vrai que ce serait cinglé de travailler avec de telles section.
j'ai le souvenir d'avoir travailler avec du 350 ou 400 et le cintrage à certains endroits s'est fait à la masse

Donc milles excuses pour mes dires non fondés.

 


Mais il n'y a pas de soucis Mars, et aucune raison de t'excuser !

D'ailleurs, ta maxime prend ici toute sa saveur :

Le travail n est pas fait pour l homme la preuve ça le fatigue.Travaillons avec la tete et laissons les boeufs tirer!

Karl

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 09-10-2012 19:34

Si si pour moi c'est offensant de raconter des conneries et quand je me trompe je veux me faire corriger afin d'etre dans le vrai tout le temps.




  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :