Index du Forum » » Clim Panne, dépannage, maintenance » » pb avec unite interieur alimente par un lennox
Auteurpb avec unite interieur alimente par un lennox
imecom
233  
   

imecom
  Posté : 06-09-2012 21:44

bonjour,

j'ai un petit souci sur un hotel,j'ai quelque chambre ou la climatisation ne marche.commande rcc10 siemens,pas de voyant alume quand je demande 15°,par contre quand je demande 30° le voyant ventil et chauffage s'allume.
connaissant pas et aynat pas de shema elec,quel sont les piste a suivre...
l'acces aux unites interieurs est tres chiantes ,j'ai donc pas pu tout visionnes.
y a t-il une carte electronique sur l'unite interieur?
quel peut-etre la cause?
merci

  Profil  
glagla
2284  
     
 Modérateur

glagla
  Posté : 06-09-2012 22:13

bonsoir a tous

comme je suis devin je vais te répondre en essayant de deviner les choses et oui sur mon camion il est marqué:
"glagla divination frigorifique"
donc groupe exterieur lennox
unité interieur je dirais mitsuday
freon nh3
detente par vortex
alimentation electrique 20000 volt
oui l'unité interieur a une platine, je connais bien ce type de machine, en règle générale c'est le diopastore qui est grillé, donc pour le remplacer rien de plus simple, tu sors le chalumeau, buse de 400 et tu attaque direct dans le vif du sujet.

voila ce que je peux en dire si quelqu'un a d'autres idées, n'hesitez pas, n'oublions pas qu'il sagit d'un forum d'entraide

@+



si tu mets ceux qui brassent de l'air d'un côté ...et ceux qui te pompent de l'autre...tu as la climatisation gratuite

  Profil  E-mail  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 06-09-2012 22:23

salut imecom et bonne soirée a ts
ton regulateur siemens est il piloté par une gtc ou commande centralisé.as tu la gamme boy qui se conecte sur les regulateur afin de lire les paramettre???? c est soit un blocage du a un ordre venant de la gtc/commande centralisé,soit le regulateur a perdu certains paramaetres,ou il est hs? mais il faut que tu precise un peu plus sur le type de regule. rien ne t empeche d intervertir celle qui ne fonctionne pas avec une autre regule qui fonctionne histoire de ciblé un peu mieu.
pas mal ton nouveau psoedo glagla si on prend les initiale ca donne GDF
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 06-09-2012 22:26

re
tu regule sur quoi la sonde de l ui ou du regulateur??????
lorsque tu bascule en chaud a quel consigne exactement les led s allument???
pour eliminer un eventuel decallage de la sonde.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 06-09-2012 22:34

Bonsoir adelclimatisation,

Citation : adelclimatisation pas mal ton nouveau psoedo glagla si on prend les initiale ca donne GDF


Bah... GDF, ca reste dans la famille des gaziers non?? Mais bon, on a chacun nos usines à gaz respectives.

@+

Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  
imecom
233  
   

imecom
  Posté : 07-09-2012 10:31

salut,
marque des unites interieurs pas trouve,voila bien un pb...
ensuite,je regule il me semble par une sonde exterieur,j'ai intervertie les regulateurs et toujours pareil...
en mode chaud,ca s'allume quand le contact du thermostat bascule il me semble.
non je n'ai pas de gamme boy et crois pas qu'il y est une gtc(d'ailleurs pour etre sur,c'est comment une gtc).
je fais du residentiel d'habitude donc groupe a eau glacee ,c'est mon premier...
merci

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-09-2012 10:44

re
la GTC c est un logiciel qui permet la Gestion Technique Centralisée d un batiment en loccurence pour nous toute la partie climatisation ,chauffage,ventilation. si tu as un responsable technique tu lui demande s il y en a une ou pas,car des fois on ne peux pas le deviner. si il n y en a pas alors le probleme vient de ta sonde de regulation,puisque tu as changer de regulateur et que le probleme reste le meme. ce regulateur a une seul ui ou plusieur en maitre esclave???
imecom,ce n est pas ce que je demande,je voudrais savoir plus precisement a quel consigne exactement ton mode chaud s enclenche,car si il s enclenche a 20/25°
la c est un debut de confirmation que la sonde est decallé.
cordialement
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

re
et je te demande en faite sur quel sonde tes ui regulent elles??? sur la reprise et ou sur celle du regulateur?
cordialement

Message édité par : adelclimatisation / 07-09-2012 10:45


  Profil  
pierra
974  
    
 Modérateur

pierra
  Posté : 07-09-2012 10:46

Citation : imecom 
non je n'ai pas de gamme boy et crois pas qu'il y est une gtc(d'ailleurs pour etre sur,c'est comment une gtc).


Une gtc ca resemble a un ordinateur

Une GTC (GTBatiment) Gestion Technique Centralisé, c'est un logiciel dans un ordinateur, des automates et un bus ( liaison), pour faire simpliste.


Rien ne se perd, rien ne se crée, tout se transforme.

  Profil  E-mail  
imecom
233  
   

imecom
  Posté : 07-09-2012 11:39

re,
ok pas vu de gtc alors.
la sonde est relie sur la telecommande et est situe sur le tuyau d'eau.
je pense a la sonde effectivement moi aussi,mais j'en ai intervertie une et pareil...
le probleme est que ne voyant pas la marque de l'unite interieur,je peux pas telephoner a un sav pour me dire les bonnes valeurs...
on peut shunter ou sa sert a rien?

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-09-2012 12:15

re
la fameuse sonjde sur le tuyau d eau est ce une sonde ou un schange over ( a t elle 3 fils ou 2? resemble t elle a un klicson??)
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-09-2012 12:31

re
j ai un doute de mauvaise comprehension de ma part.lorsque tu dit que les led s allument tu parle bien de celle du regulateur ou de tes ui? car moi je pensait au regulateur. si c est celle de l ui regarde bien que lorsque tu bascule en froid que le contacte de ta regule arrive bien jusqu en entrée de la carte de l ui. cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 07-09-2012 12:32

Citation : imecom 

re,
ok pas vu de gtc alors.
la sonde est relie sur la telecommande et est situe sur le tuyau d'eau.
je pense a la sonde effectivement moi aussi,mais j'en ai intervertie une et pareil...
le probleme est que ne voyant pas la marque de l'unite interieur,je peux pas telephoner a un sav pour me dire les bonnes valeurs...
on peut shunter ou sa sert a rien? 


Salut

Effectivement cette sonde sur la tuyauterie sert de "change over". En clair cela veut dire que suivant la t° de l'eau et par conduction de ta sonde, c'est elle qui va donner l'info à ta télécommande pour faire du chaud ou du froid.
Donc si tu l'a interverti et que rien ne se passe c'est que la t° d'eau est assez "chaude" pour bloquer le fonctionnement en chaud

Plusieurs pistes possible:
  • groupe d'eau glacée à l'arrêt ou en panne

  • débit d'eau nul dans ton circuit ou sur une partie du circuit: vanne fermée, circuit emboué, electrovanne 2 voies ou 3 voies hs

  • mauvais équilibrage hydraulique du circuit


Voila pour le moment, à toi de voir et de nous en dire un peu plus

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
imecom
233  
   

imecom
  Posté : 07-09-2012 13:09

re,
non c'est bien les led du regulateur,la carte sur l'unite interieur je l'ai pas trouve car l'acces est tres chiant.
les autres chambres marches donc le debit d'eau est pour moi bon...
il y a 2fils sur la sonde

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 07-09-2012 13:33

Citation : imecom 

re,

les autres chambres marches donc le debit d'eau est pour moi bon...
il y a 2fils sur la sonde 


re

comment est tu sur du débit dans le ventilo convecteur qui ne fonctionne pas, tu l'as vérifié ou mesuré ?
est ce que la sortie d'eau est froide ou pas
est ce qu l'entrée d'eau est froide ou pas
si tu as une vanne motorisée sur le ventilo convecteur, vérifie bien qu'elle fonctionne
est ce que tu as purgé le ventilo convecteur pour éliminer la présence d'une poche d'air qui bloquerait la circulation de l'eau

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-09-2012 13:34

il faut que tu trouve la carte intérieure car la ventil et le pilotage des vannes thermostatique se fait là.
Je te dis pas que c'est facile mais t'as pas le choix il faut controler la machine entierement. Souvent il est vrai pour des chambres c'est installé ric rac et peu de place. Est ce que ta chambre défectueuse est la plus loin ou pas? As tu vérifié la pression statique de ton GEG et la pression en marche?
Aussi ton vase d'expantion est -il bien gonflé?Moi je me suis acheter une mini pope manuelle à LIDL avec un cadran de pression et je gonfle avec ça et je controle aussi.

Si ton unité intérieure est attachée en 4 point tu peux en défaire 2 ou 3 afin de deboiter un peu la bécane, à condition que tu ai des flexibles d'eau à arriver sur ton unité intérieure.
Ta bobine de vanne thermostatique peut etre hs aussi, mais sans controle ça va etre dur.*
Bon courage et trouve une solution pour que ça reparte.




  Profil  
imecom
233  
   

imecom
  Posté : 07-09-2012 16:04

lol
merci les gars
je savais pas qu'il y avait une vanne pressostatique a l'entree de chaque UI..
le pb,c'est que a moment donne il va falloir que je passe beaucoup de temps pour chercher et comment faire payer cela...

  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 08-09-2012 04:39

Citation : imecom 

lol
merci les gars
je savais pas qu'il y avait une vanne pressostatique a l'entree de chaque UI..
le pb,c'est que a moment donne il va falloir que je passe beaucoup de temps pour chercher et comment faire payer cela... 

Bonjour,
Pour résumé :
Tu vas en intervention sur une machine dont tu ne connais pas la marque.

Ce genre de système , tu ne connais pas.

Tu n' a aucune idée de la panne.

et en plus tu voudrais que l'on t'explique comment te faire payer le temps d'intervention !!!! :paf

Tu pense pas que tu pousse un peu
Soit tu sait faire et tu fais sinon envoie ton client chez une entreprise qui maitrise, cela t'évitera de perdre ton temps, et le client avec..
Xavier


Désormais, tout le monde connait tout, mais personne ne sait plus rien faire

  Profil  E-mail  
imecom
233  
   

imecom
  Posté : 08-09-2012 08:21

salut,
xavier effectivement je connais pas le systeme.
mais personne connait tout...et si on essaie pas on risque pas d'y arriver..
et j'ai comme habitude,quand je trouve pas je facture pas que j'y passe 1h ou 1 semaine..donc non je fais pas du beurre sur votre dos,c'est mal me connaitre.
c'est un copain qui a repris le site et evidement on a aucun antecedent dessus et il veut que ce soit moi qui depanne car il a confiance... donc je cherche a comprendre ...

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 08-09-2012 09:09

Expliqué comme ça je comprend, donc oui pourquoi pas te former à ça en autonomie.
Quand ton ami a reprit l'établissement, depuis quand était il à l'arrêt?
Avez vous le cahier de maintenance de l'ancien proprio, regarde au tgbt, local electrique, dans le groupe en lui même.
Ya pas de raison que ça marche pas.
par contre atention les ami et le buisness c'est pas bon, tu va y passer du temps, procure toi les docs des appareils et étudies les.



  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 08-09-2012 10:45


salut imecom et bonne journee a ts



Citation : imecom 

lol
merci les gars
je savais pas qu'il y avait une vanne pressostatique a l'entree de chaque UI..
 


se ne sont pas des vannes presostatiques.tes ui sont sur un GEG .au pire se sont des vannes thermostatiques,si non ce sont des vannes motorisées (tete de vanne electrique). tete de vannes 3 points,tete de vanne en regulation PI,mais ton model de regulateur si ma memoire et bonne est un TOR. est ce le modelsur lequel tu trouve en haut adroite le selecteur des vitesses (ventilation) en bas a gauche le potonitiomettre pour la selection des T° et du mode ch/fr. et en haut a gauche les 3 led ch/fr/ventilation? si oui je pense que c est le model basic que tu as. tu l intervertie avec un de ceux qui fonctionnent,car du moment que tu as inversé les sondes de regulation et que ca ne marche tjr pas c est surement lui qui deconne. cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Sauter à :