Index du Forum » » Froid Indus Electricité, programmation, automatisation » » intensité
Auteurintensité
frigopathe
1494  
     
 Membre averti

frigopathe
  Posté : 02-08-2012 20:11

salut les gars,

Je ne sais que penser, je vous explique.

Aujourd'hui intervention sur un entrepôt négatif -25°C, 16000m3.
Centrale profroid, 3 vis HSN7471-75 et 4 évapo profroid CB 415 de 57,6KW à DT6 chacun. Bref que du bonheur.

L'intervention d'aujourd'hui consistait à dégivrer les côtés d' un évap pour acceder aux boîtes de dérivation afin d'identifier les résistances de dég HS.

Ces evap sont à deg par gaz chauds, et en appoint chaque evap dispose de 9 resistances de 1100W pour le degivrage du contre bac et 8 resistances de virolles de 360W.
Couplage en étoile avec, d'un côté de l'évap les phases dans une boite et de l'autre côté le point neutre des 17 resistances, sans condusteur.

Mon soucis est le suivant:
Aucune resistance n'a été remplacée.
J'ai des resistances qui sont HS, I=0Amp
et d'autres qui consomment de 2,6Amp à 5,3Amp pour les 1100W et de 1,1Amp à 1,7Amp pour les 360W, Alors que mathématiquement les 1100W devraient consommer 4,8Amp et les virolles 1,5Amp.

La tension aux bornes du sectionneur, du contacteur et du bornier est de 235Volts environs entre phase et terre et 393Volts entre phases.
Les câbles qui relient l'armoire à cet evap est un 4G4 de 60 métres environs.
La tension sur les resistances est elle d'environ 231Volts.

Bizarrement les resistances branchées sur la même phase consomme la même intensité.
Par exemple sur la phase 1, les 3 resistances de bac consomment 3.6 Amp alors que sur la phase 2 elles consomment 4,6 et sur la 3, elles consomment 2.9Amp.
Les différences sont à l'identique sur les virolles.

Bien évidemment je n'ai pas pensé à permuter les phase 2 à 2 afin de voir si l'intensité des résistances variait ce qui incomberaient les liaisons électriques ou si elle restait stable ce qui incrimineraient les resistances.

Ma question d'aprés votre expérience est ce que des résistances peuvent perdre leur puissance, avez vous déjà vu ca?

Ensuite est ce que le neutre fictif sans liaison pourrait être la cause, si oui comment?

Merci pour vos lumiéres

  Profil  
chouchen56
826  
    
 Membre averti

chouchen56
  Posté : 02-08-2012 20:21

Ce que j'en pense c'est que si tu as une resistance sur 3 de HS sur un montage étoile cela désequilibre les deux autres .

éssaye ca , logiquement tu ne devrais pas avoir tes 230 volts aux bornes des deux résistances valides .

bah c'est ça aussi !!!!

Message édité par : chouchen56 / 02-08-2012 20:22


  Profil  
frigopathe
1494  
     
 Membre averti

frigopathe
  Posté : 02-08-2012 20:26

sauf que sur un autre evap, tous les resistance consomment, et on est dans la même config

Tant que tu as mal, que tu souffres, ou que tu te poses des questions...c'est que tu as encore envie.

  Profil  
cedric29
708  
    
 Membre averti

cedric29
  Posté : 02-08-2012 20:41

au risque de dire une connerie..
Entre neutre fictif et terre ,te devrais etre très proche de zero ,si c'est pas le cas ,déséquilibre tu as

  Profil  E-mail  www  
frigopathe
1494  
     
 Membre averti

frigopathe
  Posté : 02-08-2012 20:52

oui 0 obligatoire, mais pas mesuré.Les contraintes sont particuliéres, evap à 10m, travail en nacelle à -25, et pas au même endroit pour effectuer tous les points de mesure.

Des excuses, encore des excuses.......

Tant que tu as mal, que tu souffres, ou que tu te poses des questions...c'est que tu as encore envie.

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 02-08-2012 20:54

SALUT

C'est normal si tu n'a pas de neutre réseau et que ton couplage résistif n'est pas équilibrer, le couplage étoile conserve les tensions et maintient le neutre mais en contre partie ce sont les intensités qui se déséquilibres.



Doué en tout, Bon à rien!

  Profil  
frigopathe
1494  
     
 Membre averti

frigopathe
  Posté : 02-08-2012 21:04

les intensités se déséquilibrent en cas de défaillance d'une résistance, mais par exemple sur l'un des evap toutes les résistances sont bonnes et les intensités sont déséquilibrées

Tant que tu as mal, que tu souffres, ou que tu te poses des questions...c'est que tu as encore envie.

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 02-08-2012 21:36

RE

Toutes les résistances sont bonnes mais comme par exemple tu en as une de 360W (virole) le couplage ne peut en aucun cas etre équilibrer.



Doué en tout, Bon à rien!

Message édité par : duss / 02-08-2012 21:38


  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 02-08-2012 21:44

RE RE

J'ai dit une connerie au dessus car j'avai mal lu ton descriptif mais la logique est la meme.

9/3=3 pour triphasé ok

8/3=2.66 donc déséquilibre

sans compter que de toute façon la résistance (homique) de tes résistances n'aura pas toujours la meme valeur d'un élément à l'autre.


Doué en tout, Bon à rien!

  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 03-08-2012 06:33

Citation : duss 

RE RE

J'ai dit une connerie au dessus car j'avai mal lu ton descriptif mais la logique est la meme.

9/3=3 pour triphasé ok

8/3=2.66 donc déséquilibre

sans compter que de toute façon la résistance (homique) de tes résistances n'aura pas toujours la meme valeur d'un élément à l'autre.



Désormais, tout le monde connait tout, mais personne ne sait plus rien faire 

Bonjour,
Je penche vers la même explication, rajoute un neutre et ton déséquilibre d'intensité n'existera plus!
Xavier


Désormais, tout le monde connait tout, mais personne ne sait plus rien faire

  Profil  E-mail  
Sauter à :