Index du Forum » » La climatisation automobile » » clim auto
Auteurclim auto
lestitis83
35  
  

lestitis83
  Posté : 10-07-2012 15:57

Bonjour,sur une 607 peugeot 2l hdi qui a été recharger en fluide avec la quantité désirée, elle fonctionne parfaitement au régime ralenti,si on monte le régime moteur ,progressivementle la température à la sortie des aérateurs remonte, à 3000 tours/m elle ne débite quasiment pas de froid.Si on redescend le régime moteur le froid revient normalement (jusqu'a 4 ° en sortie aérateurs).
Avez-vous une idée???
Merci


LESTITIS83

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 10-07-2012 18:48

Bonsoir. Je ni connais pas grand chose, mais normalement, plus tu monte en puissance plus ton air ai 'froid', mais pas l'inverse, peut ètre un soucis de montage? de courroie?

Pat

  Profil  
lestitis83
35  
  

lestitis83
  Posté : 10-07-2012 19:15

non rien n'a été changé de se coté la.


LESTITIS83

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 10-07-2012 19:23

Bonsoir. Soit fuite immediate? Ou manque de fluide?, j'opterai pour la 2iem. Peut ètre que d'autres collègues auront une trés bone idée.

Pat

  Profil  
lestitis83
35  
  

lestitis83
  Posté : 10-07-2012 19:26

manque de gaz non, elle vient juste d'etre rechargé et elle produit bien du froid au ralenti ???

LESTITIS83

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 10-07-2012 19:35

Salut

Effectivement si elle ne fait pas beaucoup de froid quand tu montes dans les tours c'est le signe d'un manque de charge.
Et si elle vient d'être rechargée c'est que tu dois avoir une belle fuite ou que la charge n'a pas été bien faite
Et pour vérifier tout ça il faut monter les manos et prendre les températures entrée sortie evapo.

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
lestitis83
35  
  

lestitis83
  Posté : 10-07-2012 20:08

ok merci je regarde tout cela demain bonne soirée à tous.

LESTITIS83

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 10-07-2012 20:26

Bonsoir. Attention sonnette d'alarme! Une centaine de gramme (environ)dans un circuit tel que celui d'un vehicule relate d'un peu de savoir faire, fermeture de depart liquide enlevement avant l'air ambiant, etc..... Sans te vexer une mauvaise manipe est peut ètre la cause? A rectifier, et s'entrainer. Sans t'asphixier. Ah oui! un test de fuite sos azote serait un plus.

Pat

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 10-07-2012 21:36

Sur certaine voiture les cp on plusieur piston qui se debraye ou se deconecte pour limité la puissance frigo quand le moteur monte en puissance ou quand la voiture a moins besoins de froid



  Profil  
greg82
50  
  

greg82
  Posté : 30-07-2012 19:28

d'accord avec marcel, j'ajouterais,plus d'infos svp, vitesse ventil tjrs la même, clim automatique? ou juste un bouton clim en marche ou arrêt?

greg82

  Profil  
gourchame
2  


gourchame
  Posté : 31-10-2013 22:32

vous avez surement un probleme de manque de gaz a cause d'une petite fuit chercher la fuite et faire une charge de freon valeure comprise entre 2 a 3 bar

salut

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 31-10-2013 22:48

Bonsoir,

c'est gentil gourchame de vouloir aider......1 an et 3 mois plus tard

mais en attendant:
il est de tradition sur ce site de faire son premier post dans le forum "présentation membre" afin de se faire connaître par les autres membres.
Rien de bien personnel n'est demandé...

métier, spécialité , région,c'est très bien; et le reste comme bon vous semble (hobby, famille..)

là: http://frigoristes.fr/newtopic.php?forum=12

merci.

  Profil  
yanick
49  
  

yanick
  Posté : 01-11-2013 15:36

effectivement , c'est une vieille histoire , mais a lire les commentaires , je suis surpris du diagnostic de certains ... pour moi , le plus logique etait : ventil condenseur defectueuse

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 01-11-2013 16:44

en voiture le ventilateur condenseur c'est c'est le ventilateur du radiateur de la voiture et elle aurait chauffé

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 01-11-2013 20:24

Bonsoir, sans vouloir polémiquer, pour une fois je suis obligé de te contredire ami Marcel, mais le 2 L HDI il a son propre ventilo condenseur , et la maladie sur ces motorisations , c'est le condenseur en première ligne face aux aléas de la route .

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 01-11-2013 20:37

Salut l'ami Mars et je pense pas me tromper
Des 2L HDI j'en ai 3 un jumpy veille caisse 1 ventilo unique condenseur et radiateur ,un autre sur un jumpy nouvelle caisse 2 ventilo qui tourne tous les 2 même s'il n'y a pas la climb et le 3 eme sur ma DS4 un ventilo unique
par contre quand j'ai la clim il tourne plus vite il passe en survitesse

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 01-11-2013 20:46

Eh bien étonnant, car sur ma 306 il y a avait un ventilo pour chaque
Désolé de t'avoir contredit

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 01-11-2013 20:54

l'ancienne 306 de ma femme une essence 1,8 de 1996 et il y a 2 ventilos il tourne pareil que sur mes camions et ma ds quand on met la clim il s'accélère beaucoup plus avec la clim par contre sur la 306 l'echangeur clim est pas devant le radiateur comme tous pour ne pas être perturbé par la chaleur du radiateur

  Profil  
discus
1109  
     
 Membre averti

discus
  Posté : 02-11-2013 05:36

salut, mesure la HP à 3000 tours, je pense à une coupure HP
ventilo condenseur qui s'enclenche pas ou pas en 2° vitesse (si présente)
Condenseur bouché
incondensable

@+DISCUS

  Profil  E-mail  
Sauter à :