Index du Forum » » Pour parler de tout » » petite devinette
2 pages [ 1 | 2 ]
Auteurpetite devinette
duss
597  
    
 Membre averti

duss
  Posté : 07-07-2012 23:05

L'UI attend du chaud?

Doué en tout, Bon à rien!

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 23:06

re
duss,justement ce vrf est accouplé a une seule ui donc 2 cp et 2 detendeur qui sont sur la meme ligne. pour moi c est une arnaque,car les gents pense que c est du vrv,mais c est de la variation de puissance par etage de cp :paf .d ailleur les cp c est des TOR :paf . en gros tu peux appeller ca un super multi.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
cedric29
708  
    
 Membre averti

cedric29
  Posté : 07-07-2012 23:07

L'ue recoit des infos de températures des ui ,mais aucune info disant si les ventilos tournent

  Profil  E-mail  www  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 23:07

attente de comavec le groupe exterieur , échange d'infos?



  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 23:07

re
duss tu as mis le doit sur une partie,mais explique toi un peu.

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Lukycold
779  
    
 Membre averti

Lukycold
  Posté : 07-07-2012 23:08

Inversion des connexions fluides

Milles victoires sur mille ennemis ne valent pas une seule victoire sur soi-même. (Précepte de Bouddha )

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 23:10

re
je rappel qu il n y a qu une seul ue par vrf. on y arrive peu a peu.probleme de commande "consigne" probleme ventilation et pour coronné le ts probleme fluidique sur UE

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 07-07-2012 23:10

La piste c'est le chaud ou les détendeurs?

Doué en tout, Bon à rien!

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 23:12

salut luky
nos pas de probleme de connection. n oublier le terme discordence,je ne peu pas preciser plus.mais vous y ete casiment,en tt cas pour la ventil.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Lukycold
779  
    
 Membre averti

Lukycold
  Posté : 07-07-2012 23:12

Salut les givrés,

Peut être un problème aussi sur un câble interconnexion qui a été croisé ?

Milles victoires sur mille ennemis ne valent pas une seule victoire sur soi-même. (Précepte de Bouddha )

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 23:13

duss
c est le chaud...mais je n en dit pas plus pour l instant.j attend tes questions. cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 07-07-2012 23:15

Mauvais couplage détendeur/compresseur pour la pression basse, mais pour la ventil à moins que la demande chaud/froid soit inverser?! Normalement quand la température de batterie est trop basse on va jusqu'à la coupure CP mais pas la ventil.

Doué en tout, Bon à rien!

  Profil  
cedric29
708  
    
 Membre averti

cedric29
  Posté : 07-07-2012 23:15

l'ue redemarre imédiatement ,l'ui a une tempo.
La bp chute donc ,trop et l'ui interdit le demarrage des ventilo

  Profil  E-mail  www  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 23:16

re
luky,non aucun probleme ni de connexions ni d inter connexions ue/ui.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 23:18

re
on va dire,que le probleme vient de l ue a ca cree une discordence entre les 2.

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Lukycold
779  
    
 Membre averti

Lukycold
  Posté : 07-07-2012 23:19

Salut Adel,

Cela a-t-il a voir avec le type d'unité int (gainable?)

Milles victoires sur mille ennemis ne valent pas une seule victoire sur soi-même. (Précepte de Bouddha )

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 07-07-2012 23:19

En mode clim à part un thermo/off ventilation les ventilos n'ont pas à s'arreter.

Doué en tout, Bon à rien!

  Profil  
Lukycold
779  
    
 Membre averti

Lukycold
  Posté : 07-07-2012 23:21

J'ai eu le cas une fois sur du LG (incompatibilité entre les eprom sur l'unité interieure et ext.

Milles victoires sur mille ennemis ne valent pas une seule victoire sur soi-même. (Précepte de Bouddha )

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 23:21

duss,
tu as pu aller sur la piste du chaud,ca devrais te parler assez vite vsi tu creuse dans se sens avec les T° donnée par le tech.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 23:25

re
non pas de probleme de correspondance ue/ui.

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Lukycold
779  
    
 Membre averti

Lukycold
  Posté : 07-07-2012 23:27

Pas de problème non plus sur l'aéraulique je suppose?

Milles victoires sur mille ennemis ne valent pas une seule victoire sur soi-même. (Précepte de Bouddha )

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 07-07-2012 23:31

Pour qu'il trouve une pression inférieur sur la ligne liquide il faut que le cycle frigo soit en mode chaud et qu'il y ait un bouchon.

Doué en tout, Bon à rien!

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 23:32

re
luky pas de souci sur l aerolique non.en sortie du gainable une gaine souple en tissu ( chaussette) et rien de plus.
je repose la question dans quel condition sur une clim reverssible le ventilo interieur ne demarre pas de suite.celui qui a la reponse a cette question,il poura facilement faire le lien avec la prise en glace.
cordialement


"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Lukycold
779  
    
 Membre averti

Lukycold
  Posté : 07-07-2012 23:34

Au redémarrage pour l'accumulation de chaleur et lors de sa phase de dég

Milles victoires sur mille ennemis ne valent pas une seule victoire sur soi-même. (Précepte de Bouddha )

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 23:34

re
duss tu y es pratiquement .il ne te reste plus qu a trouver l element qui ne fait plus son job sur l ue.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 07-07-2012 23:36

C'est la chauffe de la batterie avant la ventil ou le dégivrage, mais je vois pas le rapport avec les conditions nominal de mise en route en mode clim?!

Doué en tout, Bon à rien!

  Profil  
Lukycold
779  
    
 Membre averti

Lukycold
  Posté : 07-07-2012 23:38

J'espère que cela ne vient pas juste de ce put..n de volet sur l'UI

Milles victoires sur mille ennemis ne valent pas une seule victoire sur soi-même. (Précepte de Bouddha )

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 07-07-2012 23:38

Si tu dit que le détendeur marche c'est un clapet anti retour, mais ça c'est valable pour un mode chauffage.

Doué en tout, Bon à rien!

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 23:42

re
oui en mode chaud le ventilateur ne tourne pas tous de suite il ne reste plus qu a faire la liaison entre ce fait et la prise en glace de l ui.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 07-07-2012 23:47

On est en demande de chaud ou de froid?

Parceque là ya un truc qui cloche avec ce ventilo.

Doué en tout, Bon à rien!

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 23:47

re
sur l ui vous avez resolu le probleme de la ventil,mais reste a trouver l element defecteux sur l ue qui fous le bordel est qui fait que l ui ne demarera jamais le ventilateur.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
cedric29
708  
    
 Membre averti

cedric29
  Posté : 07-07-2012 23:48

ol'ui pense etre en chaud a cause d'un clapet qui merde ?et l'ue est en froid ?
je suis plus trop la

  Profil  E-mail  www  
duss
597  
    
 Membre averti

duss
  Posté : 07-07-2012 23:49

Si c'est juste la V4V t'est pas cool!

Doué en tout, Bon à rien!

Depuis le debut du post tu laisse entendre qu'on est en mode clim parce que c'est l'étè. Alors je vois pas pourquoi le ventilo attend la batterie chaude en mode clim.

Message édité par : duss / 08-07-2012 00:00


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 23:57

re
reponse collagiale de cedric et duss.
en fait le gars a fait de la demande mais il ne s est surement pas appercus qu il etait en mode chaud,le groupe lui part mais la V4V restant bloqué en mode clim donc l evap se prend en glace et la carte de commande n alimente pas le ventilateur car elle attend que l evap soit suffisement chaud :paf donc forcement bp tres basse,coup de liquide sur le cp,et la fameuse hp qui n en est pas une . apres alimentation et desalimentation forcée a plusieur reprise le teroire c est debloqué et tt est rentré dans l ordre.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 08-07-2012 00:05

La TL en mode chaud, c'est vicieux, mais c'est vrai que si tu l'avait dit plus tot ça aurai étè trop facile

Doué en tout, Bon à rien!

C'est pour ça que tu ne voulait pas repondre sur les questions mode chaud/froid

Message édité par : duss / 08-07-2012 00:07


  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 08-07-2012 00:10

Donc c'est bien un souci de V4V, mais là c'est pas une erreur de débutant c'est de l'inconscience pro!

Faut quand même vérifier le minimum syndical: le mode de fonctionnement :paf


Bon c'est viscieux pour la panne mais bête pour le ode et franchement dans c cas j'engueule le débutant, je m'en fous, qu'il ne trouve pas le probleme je le conçois mais pas de n'etre sur le bon mode. désolé je suis rude mais juste



  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 08-07-2012 00:13

re
c est pourquoi j insistait sur le terme discordence et sur les raisons de l arret de ventilation sur une clim reversible je ne pouvait pas faire autrement. en fait deja la soit disant hp avant meme que je mete en route je savait que le gars se trompait,lorsque j ai remis en route et que j ai vu sur le toit le vrf partir je suis redescendu dans le magasin je voyait la chaussette degonflé,j ai vite fait le lien,et je me suis dit que soit la carte a un probleme soit la consigne est en mode chaud. je regardé la consigne et on etait bien en mode chaud. la V4V etant bloqué donc forcement prise en glace...etc.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 08-07-2012 00:47

re
bein le gars je ne le connait pas.c est un tech que notre boite sous traite des fois car le site est a 600KM.le fait qu il pense qu une hp soit aussi basse,j en ai conclu qu il est surement jeune dans le metier.la meilleur c est qu il en a un autre sur le quel il a exactement le meme probleme mais dans le sens inversse.c est a dire qu il est en demande de froid mais l ui souffle du chaud,et il ne se pose pas la question
d apres lui du moins sur le rapport il dit que c est impossible de changer de mode sur la TLC et que celle ci reste en mode chaud. je resete sur le groupe je demande a mon collegue de faire de la demande en froid le vrf part, mais qui fou le bordel,he bien la V4V :paf idem pour l autre alim/desalim de la v4v en tapotant dessus et tt est rentrer dans l ordre. j ai eu du pot de faire partire 2 v4v le meme jours.en fait a la boite chez nous il m ont demander de faire la maintenance et de confirmer ou infirmer les diagnostic du technicien de l autre boite.le client m a dit que l autre tech avait l air un peu perdu.d ailleur il etait surpris de voir les 2 vrf repartir et fonctionner corectement.il reste un 3eme vrf dont je n ai pu approfondir le diag car le gainable est inaccessible :paf. et ce qui me tue c est le nombre de vrf dont ils ont enlevé les bobine des V4V.casiment 1/3 :paf .
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :