Index du Forum » » Pour parler de tout » » petite devinette
2 pages [ 1 | 2 ]
Auteurpetite devinette
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 21:59

salu et bonne soiree a ts
l installation et composée de 12 VRF LG chacun est raccordé sur une MTA "gainable" sur les 12 y en a 3 qui fonctionnent plus.le client me dit que le technicien precedent les avait mis en arret en attente du remplacement des pieces.bref,je demande a voir le bon d intervention. le tech note ceci:
donc voici sont commantaire:VRF y: prise en glace evapo,compresseur bruyant,hp= -37 bp= -17. je repricise il note bien que la hp est inferieur a la bp soit -37°. donc il preconise une recherche de fuite,car il y a un manque de charge .le remplacement du cp qui fait du bruit au bout de qlq minute de fonctionnement. mais vous aurriez compris qu il se trompe dans son diagnostic.d aprés vous comment s est il fait avoir???
a vos questions et suggestions cordialement.



"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 22:08

allé je me lance :

Prise en glace= bp faible= risque de retour liquide au cp d'où le bruit après quelques minutes, probleme de degivrage, vanne d'inversion de cycle Hs

Bon je chauffe ou bien je peux aller me coucher

pour les prise de pression il n'as pas prit les bonnes , les mauvais shraders




Message édité par : mars / 07-07-2012 22:09


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 22:10

re
pour aider un peu.le circuit ne manque pas de charge,quand au cp il comprime est aspire convenablement.en gros l installation n a pas grand chose.mais les pressions qu il a relevée etait justes et devait le mettre sur la piste.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 22:13

re
mars,pour le bruit du cp tu y es .
pour la bp faible aussi,mais pourquoi??
pour les valves idem .mais explique toi
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
cedric29
708  
    
 Membre averti

cedric29
  Posté : 07-07-2012 22:14

il s'est trompé de gaz ?

  Profil  E-mail  www  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 22:21

Bon je situe pas exactement LG mais je dirai qu'en ouvrant le groupe exterieur il a prit les shraders sur l'aspi compresseur et sur l'echangeur exterieur ( devenu évapo).

Vu que le groupe est en mode froid extérieur ( chaud dans le batiment), il givre, mais soit le degivrage se passe mal ou pas du tout, ou biern il y a un souci dans l'évacuation des condensats exterieur ( fond de groupe colmaté, feuilles ou papiers) et aussi je dirai si les unités interieures sont colmatées aussi il n'y a plus d'échange, et si c'est pas colmaté, je dirai un soucis sur la ventil ( mauvais enclenchement ( prechauffe batterie))



  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 22:22

re
non cedric,c est un tt petit peu plus vicieux que ca. aller je vous aide encore un peu. le vrf n ayant qu une seul ue donc le detendeur est forcement dehore.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 22:22

Citation : cedric29 

il s'est trompé de gaz ? 


Bien joué l'ami





  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 22:23

detendeur givré aussi donc n'injecte plus ou trop peu et c'est le cercle viscieux



  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 22:25

re
mars ,tu commence a etre tiede,mais il faut que tu combine certaine choses.mais je ne peu pas tt dire si non vous trouvez desuite.
par contre nous somme en ete donc le givre ce produit sur l ui jusqu a entrée cp.

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 22:27

re
dans ton dernier poste tu es givré . et les pression
y a rien qui vous choque???

"si l homme avait une riviere en or,il en espererais une deuxieme"
re les valve il s est pris sur celle qui sont a l exterieur du VRF. il faut ce dire que c est certainement un debutant.et a mon avis certaines choses qui vous semblerons logiques et banales,ne lui ont pas saute aux yeux.
cordialement

Message édité par : adelclimatisation / 07-07-2012 22:31


  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 22:29

pas de probleme de ventil exterieure( sonde batterie HS ,ventilo HS, capteur pression qui devit)


Si ça givre sur L'UI il y a un probleme d'échange, tu nous donne l'indice sur le détendeur extérieur, donc je dirai qu'il déraille soit completement fermé ( bp très basse) soit ouvert à bloc et là gavage évapo, prise en glace et retour de liquide au cp qui grogne



  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 22:34

Quand il a vu le petit tube et le gros il s'est dit aspi et liquide hp alors qu'on est déjà détendu en sortie groupe exterieur, et étant donnée le givre sur l'echangeur intérieur le retour est aussi bas.





  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 22:35

re
oui je donne l info de l emplacement du detendeur,pour vous mettre sur la piste qui lui fait croire que ca HP est negative.meme si tu n avait casiment plus de ff tu n aura pas une tel hp .
le detendeur n a rien.et fonctionne plus tot bien.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
cedric29
708  
    
 Membre averti

cedric29
  Posté : 07-07-2012 22:36

mouais pareil que mars ,il a comparé le circuit a une installation standard non reversible

Message édité par : cedric29 / 07-07-2012 22:36



Message édité par : cedric29 / 07-07-2012 22:37


  Profil  E-mail  www  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 22:38

re
oui,c est ca.il pense prendre la hp mais c est la ligne apres detendeur. donc il pense que c est un manque de charge.
une partie est resolu reste le pourquoi du givre????

"si l homme avait une riviere en or,il en espererais une deuxieme"
je dirai meme que sur le coup il confond la vrais bp et la ligne liquide/vapeur. car en realité il a -17 sur la ligne melage liquide vapeures et -37 sur la bp.
cordialement

Message édité par : adelclimatisation / 07-07-2012 22:41


  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 22:41

Si l'échangeur intérieur givre c'est soit que le degivrage ne se fait pas correctement soit le détendeur fuit dans le sens ou il devrait se fermer à fond une fois la consigne atteinte mais il reste un peu ouvert et gorge l'echangeur de liquide qui revient sur le cp qui grogne.




Message édité par : mars / 07-07-2012 22:42


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 22:44

re
non,le detendeur n a aucun souci il fonctionne tres bien,les capteures fonctionnent aussi.disons que le ventilateur interieur ne tourne pas.mais ce n est pas du a un defaut du ventilo.
c est un peu con et vicieux a la fois.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 22:46

une logique à LG?

si la batterie n'atteind pas une température , pas de declenchement ventil , et vu que c'est ce systeme qui fonctionne pas ça demarre pas.






  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 07-07-2012 22:47

boNSOIR

Vanne liquide mal ouverte?

Doué en tout, Bon à rien!

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 22:48

Un capteur de filtre?





  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 22:48

re
ce nest pas specialement specifique a LG,
mais tu es sur la bonne piste,il reste juste un element et la sauce prendra .
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 22:50

La ventil s'arrete car batterie trop froide?



  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 22:51

salut duss et a ts
non pas de vanne liquide d ouverte. mais il y a un souci ...comment dire sans vos donner la reponse??? disons qu il y a discordence qlq part.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 22:51

Une sonde qui à été mal replacé ou deconnectée par accident , lors d'un entretien?



  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 22:52

Une télécommande centralisée?



  Profil  
cedric29
708  
    
 Membre averti

cedric29
  Posté : 07-07-2012 22:52

pas de circulation d'air ?
ah merde non le ventilo tourne pas :paf

Message édité par : cedric29 / 07-07-2012 22:54


  Profil  E-mail  www  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 22:53

re
mars,la ventil ne demarre meme pas,mais parceque l ui ne lui en donne pas l ordre.

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 07-07-2012 22:53

Re

Filtres sale+ protection contre température de soufflage trop basse?

Doué en tout, Bon à rien!

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 22:54

Une source de chaleur à proximité?



  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 22:54

re
tous ce qui est sondes capteurs,non rien a avoir dans le dysfonctionnement.


"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
cedric29
708  
    
 Membre averti

cedric29
  Posté : 07-07-2012 22:55

un pb de commande ?

  Profil  E-mail  www  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 22:56

Citation : adelclimatisation 

re
mars,la ventil ne demarre meme pas,mais parceque l ui ne lui en donne pas l ordre.


 


Si pas d'ordre soit l'info est inexistante ( sonde ou defaut carte intérieure) soit le relais de commande hs



  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 22:57

re
cedric tu as la moitier de la reponse. un probleme de commande " consigne" liée avec un vrais probleme fluidique? je rappelle le terme ventilation arretée et discordence.

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 22:57

Citation : adelclimatisation 

re
tous ce qui est sondes capteurs,non rien a avoir dans le dysfonctionnement.



 


ok pas de problem de sondes :paf ( j'en voulais pourtant )



  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 22:59

ah oui :paf

la consigne est "atteinte" par le froid de la prise en glace et donc économie on coupe la ventil




Message édité par : mars / 07-07-2012 23:00


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 22:59

re
non mars aucun probleme ni de sondes ni de capteurs.

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 07-07-2012 22:59

Dis que j'ai bon , dis que j'ai bon



  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-07-2012 23:02

mars,
je te remercie tu vient de m offrire un gros faux rire .
c est simple si je coupe le jus et que je le remt. le groupe part,mais la ventilation interieur ne tourne pas .pour quel raison les ventilo des UI sur les clim reverssible peuvent ne pas tourné ts de suite????
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 07-07-2012 23:03

re

moi pas compris, VRF c'est genre VRV?
Donc un détendeur par UI?

Doué en tout, Bon à rien!

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :