Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » mitsubishi heavy en panne
Auteurmitsubishi heavy en panne
imecom
233  
   

imecom
  Posté : 04-07-2012 07:44

bonjour,

j'aimerai avoir votre avis sur ce gainable.
je met en mode froid,ca fait bien du froid 11° en sortie de bouche.donc tout va bien.les client me disent que de tps en tps ils entendent un gros bruit cote exterieur et default e40 qui s'affiche...
je passe a l'exterieur et la je me rend compte que les 2 tubes sont givres,le givre arrive jusqu'a l'entree du detendeur et 2 tubes de la vanne 4 voie.je prends les pression a l'arret 11b,ca compresse a 5,5b mais j'ai cette pression sur la BP et HP....
question de quoi ca peut provenir?
si le detendeur marche pas(g inverse les bobines et tjs pareil)il se peut que j'ai les memes pressions des 2 cotes?
merci

  Profil  
simx4p4
311  
    

simx4p4
  Posté : 04-07-2012 15:53

Si les pressions sont équilibrées en fonctionnement, sa se pourrait que se soit le compresseur mais aurais un peu plus de détail ??

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 04-07-2012 18:22

Bonjour

Question bête mais à quoi correspond le défaut e40

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
imecom
233  
   

imecom
  Posté : 04-07-2012 18:33

salut,

e40 correspont a haute pression.
g eu le sav ce matin et d'apres lui sa souffle pas asser dans les bouche et ma mesure hp etait fausse.
je m'explique sur le groupe exterieur il y avait 2 prises de mano,une sur le petit tuyau et l'autre sur le gros.il m'a explique que sur l'inverter il etait normal d'avoir la meme pression et que ma hp etait sur une autre prise....
vous avez deja entendu ca?? en tout cas il doit avoir raison car j'avais les memes pressions.
donc comme mes clients reviennent qu'en aout,je vous dirai la suite en aout.
merci

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 04-07-2012 19:08

salut imecom et bonne soiree a ts.
sur les mono ou multi split ,en effet les 2 valve schrader ne representent pas la hp/bp , mais la BP et une pression intermediare " melange de liquide et de gaz) du fait que le(s) detendeure(s) se trouve(ent) sur l ue. donc il a raison lorsqu il dit que ce n est pas la hp,mais il a tord lorsqu il dit que c est normale que les 2 pressions soient identiques. sur la bp tu aurs par exemple 7 bar mais sur la ligne liquide apres detendeur ( donc melage liquide vapeur) tu auras facilement un delta de 4BAR donc tu devra lire une pression de 10-11 bar est plus.
avec 5,5 bar en bp je supose que c est du 410A non???? si oui tu as une bp basse
mais ce qui me chiffonne c est la coupure en hp car cela veux dire que ton circuit monte a plus de 41 bar , avec une bp aussi basse je dirais que tu as un probleme sur ton detendeur ou un bouchon sur la tuyauterie,qui fini par remplire le condenseur de liquide et couper en hp.mais bon confirme tu que la hp monte tres haut ????
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
imecom
233  
   

imecom
  Posté : 04-07-2012 20:43

salut,
et bien justememnt du coup j'ai pas voir si la hp monte vu que je pense y etre...
en tout cas en sorti de bouche d'air il y avait pas une grosse ventilation..
et sur j'avais la meme pression sur les 2 tuyauterie.
je pensais comme toi oui a un detendeur bloque car j'etais gele a l'entree et pas a la sortie

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 04-07-2012 21:40

Vérifie ta charge car 11°C en soufflage si tu es au max en demande, je trouve cela pour ma part un peu juste. Tu devrez tourner en soufflage vers 4 à 6°C en demande max à savoir temperature la plus basse et demande ventilation maxi.

Bonne contuation

  Profil  www  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 05-07-2012 22:01

tu a un prise teste a l'interieur de la machine.
donne moi ta reference et je te passe la doc
par contre 5 bars au 410 ça fait -8° en bp c'est plus que bas



  Profil  
imecom
233  
   

imecom
  Posté : 06-07-2012 12:03

salut,
valeur pas super top.
ce qui m'intrigue moi c'est pkoi le compresseur peine a demarre ,il se reprend a 4 fois en genenral...
ref:FDCVA402HENR.

oui j'ai vu cette fameuse prise et ma curiosite c'est arrete la,car j'etais sur de prendre la hp sur le pt tube,mais helas non.
en tout cas j'y retourne qu'en aout...
merci

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 06-07-2012 21:36

Bonsoir. Si un problème HP (defaut E40)voir coté condenseur. Tout du moins en 1er. ventilos condenseur, sonde de demmarrage etc. Les vannes de services sont-elles bien ouvertes?

Pat

  Profil  
Sauter à :