Index du Forum » » Froid Co Trucs et astuces » » Devinette bis
AuteurDevinette bis
fylip22
168  
   

fylip22
  Posté : 13-05-2012 13:25

Bonjour,

Suite à un message de mars à propos d'une devinette concernant un chambre froide négative, je vous propose à mon tour une devinette.

La photo qui suit a été prise après avoir enlevé toute la glace qui s'était formée et après environ trois minutes de fonctionnement. Observez cette photo et commentez-la, merci.



À bientôt,

fylip22

  Profil  www  
guitals
382  
    
 Membre averti

guitals
  Posté : 13-05-2012 13:45

soie ton détenteur et bloqué par de l'humidité, soie tu n'as pas la bonne buse soie ton détendeur et hs (bulbe vide en gaz, mécanisme endommagée, buse bouché,...)

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 13-05-2012 13:53

la ligne d'égalisation semble être raccordé au milieu du de la ligne de récupération est non a la fin


  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 13-05-2012 13:55

d(ou mauvais remplissage de l'evap?


  Profil  
Utilisateur Supprimé
208  
   

  Posté : 13-05-2012 14:00

Bonjour a tous,

Si la clé du problème est sur la photo, alors je dirai comme marcel : égalisation du détendeur avant le bulbe, et on dirait qu une partie du tube d égalisation est givré ...

  Profil  
ancien membre
626  
    
 

ancien membre
  Posté : 13-05-2012 14:24

Salut

Déja de la pâte bleue à l'entrée du détendeur... pas bon.

Sinon, comme à dit loran, on dirait bien que l'égalisation commence à givrer, détendeur qui fuit de l'interieur, d'où liquide qui passe directement dans l'égalisation.
Le bulbe est donc influencé par du liquide très froid ce qui fait se fermer le détendeur, et donc un très mauvais remplissage de l'évap ?


  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 13-05-2012 15:01

Moi je dirais bien un distributeur bouché?

De plus oui l'égalisation externe mal positionnée, quant à la pâte bleu ça dépend comment c'est fait mais moi ça m'inquiete pas trop.

J'aime pas la pâte bleu je prefère la loctite en tube rouge et la pâte est à moitié jaune.

On voit une predetente sur le distributeur et les brins d'alimentations ne sont pas givrer.

est ce que le détendeur vient d'être changé?



  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 13-05-2012 15:03

Les crosses sont claires donc pas alimentées ou très mal, donc je dirais mauvaise distribution.

Une boulette de brasure argent dans le distributeur?



  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 13-05-2012 15:14

Autrement quand je monte ou dépanne ce genre d'évapo e met des colrings pour le capillaire bulbe, un tube iro pour le passage de tube liquide.



  Profil  
bidac
40  
  

bidac
  Posté : 13-05-2012 15:20

Salut les frigotiers


comme dit marcel 11 égalisation mal positionnée, malgré tout après un dégivrage , un débit d’air plus faible sur la batterie , occasionné par l’ouverture du portillon d’accès au détenteur ne devrait pas sous alimenter autant la batterie . je pencherai donc comme Guital buse partiellement bouchée(pâte bleu) ,détendeur mop HS et tout en supposant que cette installe soit chargée en fluide et quelle est déjà fonctionnée correctement avant ton dépannage.sinon autre suposition à l'intérieure du distributeur une rondele de laiton calibrée pour la puissance de l'évap n'est pas bonne ou montée à l'enver se qui implique que la ch congel n'a jamais été au mieux de sa forme.

A+


(vous voulez les pauvres secourus, moi je veux la misère supprimée) V.Hugo

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 13-05-2012 15:39

Bon fylip22 t'es où on s'impatiente!



  Profil  
Frigorie
455  
    
 Membre averti

Frigorie
  Posté : 13-05-2012 18:46

bonsoir l'evapo est un friga serie LUC
au demarrage si il y a un MOP -30 rien d'anormal vu que c'est un congel

En froid 1+1 de temps en temps ne font pas 2

  Profil  www  
frigopathe
1494  
     
 Membre averti

frigopathe
  Posté : 13-05-2012 19:28

salut,
redemarrage d'une congele

1- glacage de la batterie, vem ouverte et ventil arrêtée, suivant le contrôle de l'enclenchement de la ventil du liquide à pu, vu l'inclinaison de l'egalisation couler dans le tube 1/4.

2- enclenchement de la ventile, vaporisant le liquide de l'évap et du tube 1/4.

sur la photo on voit le haut de l'évap qui givre etd devient blanc, manque de débit d'air du à la tôle latérale ouverte et à une remonté en température et en humidité de la chambre.
ce qui expliquerait pourquoi l'évap n'est pas entièrement alimenté.
Malgré tout la démarcation trés nette au niveau du distributeur pourrait être liée aux causes précédemment citées

Tant que tu as mal, que tu souffres, ou que tu te poses des questions...c'est que tu as encore envie.

  Profil  
fylip22
168  
   

fylip22
  Posté : 13-05-2012 19:30

Bonsoir,

Merci de vos participations si actives !

Plusieurs réponses sont visiblement le fait d'observations très fines. Mais comme une photo ne représente que la réalité du moment, il faut ajouter que la batterie venait de sortir d'un dégivrage forcé par les cinq résistances de batterie, la résistance de bac et le cordon chauffant d'évacuation, donc tout le cuivre de la batterie encore bien chaud.

Ce que j'avais moi-même remarqué était le mauvais montage de l'égalisation externe du détendeur qui devrait se faire à la sortie de l'évaporateur, et que le bulbe du détendeur devrait se situé entre cette égalisation et la sortie évaporateur (bien vu marcel11, loran, mars, bidac...).

Pour résumé, l'installation fonctionnait et fonctionne correctement en descendant à -20 °C, le seul soucis était sa prise en glace occasionnelle. Nous avons simplement passé le dégivrage de quatre par jour à six par jour pour éviter la prise en glace occasionnelle dans la partie basse de la batterie, et comme l'a indiqué mars dans sa précédente devinette, le siphon est suffisamment dimensionné (environ 20 cm de colonne d'eau) pour éviter qu'il ne se vide par dépression. Par ailleurs, je n'ai pas regardé si le détendeur était un MOP.

À bientôt,

fylip22




  Profil  www  
BA43
924  
    
 Membre averti

BA43
  Posté : 13-05-2012 20:57

salut à tous
je pense à un autre pb en dégivragela tète du mop étant plus froide quela batterie donc que le bulbe toute la bcharge dutrain thermostatique du détendeur qui ce serait condensée dans la tète donc blocage partiel du détendeur; pr éviter ce souci il faut enrouler 1 ou2 spire du cordon d'écoulement autour de la téte du détendeur etisoler le corps

à coeur vaillant rien d'impossible

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 13-05-2012 21:08

par contre 6 dégivrage par jour me semble beaucoup, enfin j'ai pas l'habitude comme ça.

En général j'ai plûtôt 4 degivrages maxi avec un fin deg à 0/3°c avec sonde fin deg côté détendeur en position haute et bien sûr éloignée de la résistance.

Un temps d'égoutement mini de 3 min/5 min et une reprise de la ventil à -5°/-10°c .

Les détendeurs MOP j'evite dans les petites cf negative.

Par contre est ce que ta porte de chambre est bien équipée de lanieres, et aussi quelle est l'ambiance à l'extérieure de ta chambre?



  Profil  
frigopathe
1494  
     
 Membre averti

frigopathe
  Posté : 13-05-2012 21:32

tu devrais essayer d'augmenter encore ton temps d'égouttage

si tu prends en glace par le bas et que tout te semble ok c'est qu'il doit rester un peu d'eau dans ton bac.

ensuite cela permet de profiter de tout l'inertie de tes resistances de dégivrage pour optimiser ton dégivrage.par exemple sur un de nos évap en coupant au Fd 12°c la batterie continue à monter en température jusqu'à 17°C.

a mon avis si tu câles 10 mn d'égouttage tu dois pouvoir limiter ton nombre de dégivrages.Si tu as 4 dég par jours, un toutes les 6 heures, il y en à un qui tombe la nuit et bien celui ci ne sert à rien. Donc 3 dég devrais suffire.


Tant que tu as mal, que tu souffres, ou que tu te poses des questions...c'est que tu as encore envie.

  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 14-05-2012 13:31

salut

pour l'égalisation externe du détendeur, cela m'arriver souvent de passer sur des instals ou le bulbe était mal placé, donc je voulu le déplacer, sauf qu'il était impossible de la mettre en amont de la prise d'égalisation, car cette prise d'égalisation se situe d'usine à la sortie de l'évap, j'ai vu encore ça vendredi dernier en remplaçant un évap Frigabohn MRE210, il y avait un collecteur à la sortie de l'évap et tout de suite aprés le collecteur, la prise de l'égalisation!! :paf

donc à moins de mettre le bulbe sur le collecteur!?!

pour la devinette de fylip, j'aurai dit que la buse est bouchée par rapport aux distributeur qui givre qu'en partie!

AGFroid

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 14-05-2012 13:54

pour ma part je coupe ce 1/4 et j'y mets un shraeder, et je fais un piquage bien plus loin afin de pouvoir faire ça comme il le faut.

Au pire si vous voulez pas de prise de pression, ça fait faire un tirage au vide du compresseur, un coupe tube un coup de chalumeau pincé brasé.

puis un autre coup de chalumeau pour faire un jolie piquage 1/4, un petit manchon 1/4, 30 cmde tube 1/4 brasure, tirage au vide, filtre deshy pour les puriste et en avant Simone.





  Profil  
bidac
40  
  

bidac
  Posté : 14-05-2012 14:06

Citation : agfroid 

salut

pour l'égalisation externe du détendeur, cela m'arriver souvent de passer sur des instals ou le bulbe était mal placé, donc je voulu le déplacer, sauf qu'il était impossible de la mettre en amont de la prise d'égalisation,

(vous voulez les pauvres secourus, moi je veux la misère supprimée) V.Hugo  





salut agfroid

j'ai installé quelques évapos friga et beaucoup avaient se piquage en tube 1/4 au niveau du collecteur et je suppose que c'est pour une épreuve d’étanchéité en usine (photo phylip22) . De toute manière lors du montage du détendeur je rectifiais le tir en plaçant correctement l'égalisation .


Cordialement

(vous voulez les pauvres secourus, moi je veux la misère supprimée) V.Hugo

  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 14-05-2012 15:31

:paf :paf :paf :paf

ben figurez vous que je n'y pas pensé!! :paf
je m'en veux, c'était pas compliqué!!

je dois y retourner demain, je verrai si je dois rectifier ça, car la cliente m'a appelé pour me dire que la chambre de pousse ne descendait pas en dessous de 12°c!
peut etre à cause du piquage!?
parce qu'une fuite ça m'étonnerait, j'ai testé à 20bar d'azote!
enfin on verra bien!

A+

AGFroid

  Profil  
frigopathe
1494  
     
 Membre averti

frigopathe
  Posté : 14-05-2012 21:26

et que pensez vous du distributeur liquide?
Ils sont quasiment tous montés comme ça?

et bien je crois que c'est aussi une erreur, un distributeur ça se noie, donc remplissage pas par le haut mais par le bas.
qu'en pensez vous?

Tant que tu as mal, que tu souffres, ou que tu te poses des questions...c'est que tu as encore envie.

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 14-05-2012 21:47

Pas sûr pour le remplissage du distributeur car en indus certains distributeurs sont plus orienté comme ça afin de faciliter le montage d'un te55.

Effectivement le piquage est utilisé pour la mise sous pression azote en usine.



  Profil  
frigopathe
1494  
     
 Membre averti

frigopathe
  Posté : 14-05-2012 22:09

oui c'est bien parce qu'ils se facilitent la vie au montage que des erreurs comme celle ci sont comises

Tant que tu as mal, que tu souffres, ou que tu te poses des questions...c'est que tu as encore envie.

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 14-05-2012 22:12

Non franchement mais sur un evap avec 30 brins de distribution tu peux pas tordre comme tu veux, et un te55 ça commence à prendre de la place.

Je t'avoue que je me suis jamais posé la question car j'ai des sites avec gros et rès gros évapos et aucun probleme avec ça.

Maintenant si j'ai tord je veux bien une explication technique.



  Profil  
glagla
2284  
     
 Modérateur

glagla
  Posté : 15-05-2012 10:28

bonjour à tous

un distributeur de liquide se monte en principe tête en bas,( ou a la verticale choisi le terme que tu préfère) car cela permet de remplir le diffuseur entièrement en liquide, et ainsi de faire une repartition equitable sur l'enssemble de tes brins


c'est pareil pour un deshy, si tu veux être sur d'utiliser toute sa surface en permanence, monte le a la verticale


@+



si tu mets ceux qui brassent de l'air d'un côté ...et ceux qui te pompent de l'autre...tu as la climatisation gratuite

  Profil  E-mail  
Sauter à :