Index du Forum » » Clim Panne, dépannage, maintenance » » [Résolu] - probleme sur pompe aermec an0417ha
Auteur[Résolu] - probleme sur pompe aermec an0417ha
aermec
19  
 

aermec
  Posté : 25-04-2012 11:03

bonjour a tous
ma pompe aermec se met en securitée fl.
je suis obligé de la purger au moins 10 fois par jour
merci pour votre aide

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 25-04-2012 11:16

Bonjour

Bienvenue sur le site mais le premier post doit se faire dans la partie présentation pour que l'on en sache un peu plus sur toi
Rien de personnel mais : particulier, professionnel, quel domaine d'activité

En attendant le post est bloqué
Merci

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 27-04-2012 12:42

bonjour,

présentation faite, post accessible.
à+

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 27-04-2012 14:00

salut et bonne journee a ts
tu purge quoi au juste?? de l air j imagine. si oui c est que tu as une fuite sur ton circuit eau.bref donne nous un peu plus d info,car ton poste donne plus envie de poser des question que de donner des solutions
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
aermec
19  
 

aermec
  Posté : 27-04-2012 14:40

aucune fuite, bonne pression

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 27-04-2012 14:47

re
aermec,si ta pression est bonne,et de plus tu n as aucune fuite,dit moi tu purge quoi au juste??
soit un peu plus explicite,parceque la tu ne nous aide pas a t aider.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
aermec
19  
 

aermec
  Posté : 27-04-2012 16:13

c est une petite vis en laiton qui se trouve entre 2 coudes au dessus du clapet de securité rouge

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 27-04-2012 18:21

Salut à tous

Tu dis que tu purges ta pompe dix fois par jour, mais est ce qu'il sort de l'air quand tu purges ? S'il n'y a pas d'air, ça ne sert à rien de purger.
Ta pompe se met en défaut fl qui correspond à un défaut débit d'eau, donc plusieurs problèmes possible:
- circuit d'eau emboué
- vannes de réglages trop fermées
- échangeur à eau encrassé
- vanne fermée
- défaut de la pompe

Tu as cette installation depuis quand ?
Est ce que des travaux ont été fait sur ton installation ?
Est ce que ton circuit d'eau est étanche ?
Quelles sont les t° aller et retour d'eau de ta machine ?

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
aermec
19  
 

aermec
  Posté : 28-04-2012 09:34

instalé en 2009 en releve de chaudiere fioul avec des riadiateurs fonte et d'autre en alu.
la crepine est propre .aucune fuite.
reglage du climel
reduit:3
limiteur:25
consigne:21
pente:1
a+

Message édité par : aermec / 29-04-2012 09:52


  Profil  
glagla
2284  
     
 Modérateur

glagla
  Posté : 28-04-2012 11:16

bonjour à tous

aermec si tu veux de l'aide, commence déjà par répondre aux questions que l'on te pose.
nous ne sommes pas devin, nous dire que tu purge une vis en laiton ne nous dit pas grand chose, elle aurait été en inox que ca aurait été pareil.

joins une photo de l'instal si tu ne peux nous donner plus de précision, donne plus de détail, sinon je crains que tu n'obtienne pas de réponse

tu es menuisier ebeniste, imagine que je te demande de me fabriquer un meuble pour mon salon de la même couleur que celui de ma chambre, il est un peu claire, mais pas trop, je ne sais pas ce que c'est comme bois, même si tu connais ton boulot, je doute que tu me fasse mon meuble.

@+



si tu mets ceux qui brassent de l'air d'un côté ...et ceux qui te pompent de l'autre...tu as la climatisation gratuite

  Profil  E-mail  
aermec
19  
 

aermec
  Posté : 28-04-2012 12:35

photo de la vis de purge

P1080105.JPG


  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 28-04-2012 12:52

Bonjour,

il y a un poste complet dessus.

et plusieurs autres sur la même marque.

Defaut constaté pour l'un , nettoyage de filtre

Defaut pour l'autre , sonde de debit.





  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 28-04-2012 14:14

Bonjour. Tu purge 10x par jour? Si c'est sur le reseaux radiateus, il vaudrait mieux que tu purge en point haut c'est à dire sur le dernier radiateur le plus haut possible. Et bien sur il faut remplir en mème temps de plus avec l'installation à l'arret, sans pompe en fonctionnement. Sinon tu risque de créer un "pont d'air" ce qui veut dire que quand tu purge tu aspire de l'air et cela n'en fini pas ou tu vas mettre un temps fou à purger ton installation. Il est ceratin que si il y a de l'air dans le circuit le FL à un risque de s'enclencher en defaut et de manière aleatoire. Il faut peut ètre aussi regler le FL manuellement ou sur la carte electronique? Une tempo par ex? Le debit de la pompe est peut ètre à regler aussi, un delta T°c? Ou M3/h en fonction des données constructeur.

Pat

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 28-04-2012 14:21

pardon mais je rappel c'est un défaut "FL", donc pourquoi purger sans controler si baisse ou pas de la pression réseau?

Premiere chose ouverture du filtre pour contrôle.

Puis comme dit plus haut la meilleure methode de purge est en point haut.

Si purge, necessaire de remplissage , même si purge legere.

L'installation fonctionnait t'elle bien auparavant , il y a t'il eu des travaux ou modif sur le reseau?







  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 28-04-2012 14:23

pardon j'ai pas vu: crepine propre :paf




  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 28-04-2012 14:27

si la crépine est propre donc forte chance pour que le réseau le soit aussi.

Il faut verifier le controleur de débit, le fonctionnement pompe.



  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 28-04-2012 16:25

Bonjour. Mars, on se rejoint donc dans l'analyse. Voir de ce coté, et bon courage.

Pat

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 28-04-2012 16:57

oui , je pense que si notre ami prend le temps de lire les posts consacrés à Aermec il trouvera plein de bonnes choses.



  Profil  
aermec
19  
 

aermec
  Posté : 30-04-2012 11:16

bonjour
pouvez vous m'indiquer ou se trouve le pressostat differentiel
merci
a+

P1080108.JPG

P1080111.JPG

P1080114.JPG


  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 30-04-2012 11:33

Bonjour. Avec un shéma electrique, ce serait bien, physiquement BP: avec les deux fils bleu, HP: avec les deux fils rouge. Le noir je ne vois pas bien? Le bouton rouge dans le boitier pompe doit ètre le bouton de vitesse pompe. A confirmer par d'autres collègues.

Pat

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 30-04-2012 12:13

Bonjour à tous

@ Pat: tu as raison le bouton rouge dans le boitier de la pompe sert à sélectionner une vitesse différente.

@ aermec: le pressostat différentiel est de forme carré de + ou - 6 cm d'épaisseur, deux tubes en cuivre pris avant et après ta pompe viennent se raccorder sur ce pressostat. Si tu ne le trouve pas peut être qu'un contrôleur de débit a été monté à l'extérieur sur la conduite d'eau glacée ou eau chaude à proximité de ta machine.
Boitier avec un câble électrique

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

Message édité par : fifidelasorbe / 30-04-2012 12:15



Message édité par : fifidelasorbe / 30-04-2012 12:16


  Profil  
aermec
19  
 

aermec
  Posté : 30-04-2012 14:18

shéma electrique

P1080115.JPG

68.94 Ko
1025 Télécharg.
    

P1080117.JPG

Top.jpg


  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 30-04-2012 18:48

Bonjour. J'ai du mal à voir mème en agrandissant l'image, c'est flou, mais en règle général tout ce qui est en pointillé sur un shéma est à installer par l'installateur, donc comme le dit fifidelasorbe, tu doit avoir un boitier placer sur l'aspiration ou refoulement pompe cela depend des constructeurs, et surtout pas dans un coude à cause des perturbations,et en esperant qu'il a été posé dans le bon sens, il y une flèche indiquant celui-ci il te suffit de suivre les tuyauteries et tu devrais trouver, chercher aussi au niveau du bornier avec le lexique c'est à dire la definition de chaque composant sur un shéma.

Pat

  Profil  
aermec
19  
 

aermec
  Posté : 01-05-2012 10:35

bonjour
pouvez vous m'indiquer ou se trouve le pressostatdifferentiel/fluxtat

Top-001.jpg


  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 01-05-2012 10:54

eh bien sauf erreur de ma part mais si ton contrôleur de débit est placé entre l'entrée et la sortie évapo, j'ai le souvenir d'un autre post, alors il est possible que ce soit des sondes?







  Profil  
guitals
382  
    
 Membre averti

guitals
  Posté : 01-05-2012 10:54

si tu as bien purgé ton réseau (a chaque point haut du réseau) et qu'il n'y a plus d'air dans le circuit. Il faut que tu contrôle l'intensité absorbé par ta pompe. si l'intensité absorbée correspond a celle affiché sur la plaque signalétique ( en fonction de la vitesse réglé). si ce n'est pas le cas essaye de créer une perte de charge avec une vanne jusqu'a ce que ton intensité soie bonne.
l'installation a deja fonctionné correctement ou pas?

  Profil  
guitals
382  
    
 Membre averti

guitals
  Posté : 01-05-2012 10:59

un petit detail, ton client n'as pas installé des robinets thermostatique dès fois?

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 01-05-2012 11:11

bonne piste aussi, normalement il doit y avoir un robinet non themostatique , généralement positionner dans une salle de bain ( seche serviette par exemple) ou bien un autre radiateur.

par sécurité il doit toujours y avoir un radiateur ouvert.

Après que tous les robinets se soient mis en rade je pense pas.

il faudrait mettre en demande tous les radiateurs.



  Profil  
guitals
382  
    
 Membre averti

guitals
  Posté : 01-05-2012 11:24

ont commence a sortir de la saison froide il est possible que beaucoup de robinet se soient fermé et que le débit diminu suffisament pour mettre le flussostats en défaut

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 01-05-2012 11:29

Mr Guitals, mais j'insiste, il doit y avoir un robinet simple quelque part sinon c'est le moment d'en mettre un.



  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 01-05-2012 13:13

L'ideale dans ce style d'installe c'est le ballon tampon ça sert pour ça maintenir un débit constant et eviter les courscycle


  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 18-10-2012 12:38

C'est mieux de faire suivre le post déjà ouvert afin d'avoir un historique.
Aussi nous vous aiderons dans le=a mesure du possible mais il vous faut faire appel à un pro qui connait Aermec.



  Profil  
spv49
905  
    
 Modérateur

spv49
  Posté : 18-10-2012 15:25

Bonjour, voici une image de la pac:
http://netspare.aermec.com/images/AN041HA_HP.gif

La fameuse pièce recherche par notre cher Aermec est le numéro 25

  Profil  E-mail  
aermec
19  
 

aermec
  Posté : 19-10-2012 10:26

Merci spv49, c'est excatement cette piéce et pour être plus précis, c'est le micro contacteur sous le capuchon noir qui est HS.
Est ce que je peux vous demander si vous avez la nomenclature de cet éclaté, et ou je peux commander cette piéce.
merci et bonne journée

  Profil  
Sauter à :