Index du Forum » » Clim Panne, dépannage, maintenance » » [Résolu] - VRV DAIKIN SERIE K 3 TUBES AU R407C
Auteur[Résolu] - VRV DAIKIN SERIE K 3 TUBES AU R407C
JCDUSS
208  
   

JCDUSS
  Posté : 09-03-2012 21:19

Bonsoir à tous,

Je suis intervenu sur un vrv RSEYP16KJY1 de chez Daikin pour un défaut j5, " Mauvais fonctionnement de la thermistance tuyau aspiration " je la controle dans un premier temps aucune anomalie entre la température relevé et sa valeur ohmique.

je decide tous de même de la remplacer, 2 ou 3 jours plutard rebelote défaut j5.

je commande la carte A1P comme préconisé dans la procédure de dépannage daikin, je la remplace, remet en service et le lendemain même chose, défaut j5, je ne sais plus trop ou chercher merci de vos conseils



  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 10-03-2012 09:27

Bonjour. Apparrement tu as fait ce qu'il fallait. As tu appelé la hotline? As tu recontrolé la sonde, ou eventuellment changé par l'ancienne? Il m'est arrivé d'avoir des sondes deffectueuses neuves, ou encore mals branchées sur le connecteur, inversion de couleur de fil.

Pat

  Profil  
Evilclad
473  
    
 Membre averti

Evilclad
  Posté : 10-03-2012 09:35

Normalement sur ce model la ta sonde est la R6T celle ci est connecter sur le bon connecteur de la platine éléctronique ? sont connecteur est X13A. Si oui, sonde neuf et platine neuf comme tu a dis que tu a changer ça, vérifie tes température d'aspiration au compresseur si elle sont trop basse tu aura le défaut J5 sans que ta sonde soit HS forcément.

  Profil  
JCDUSS
208  
   

JCDUSS
  Posté : 10-03-2012 10:34

Bonjour et merci de vos réponses.
je n ai pas encore solicité la hot line la sonde a ete re controler plusieurs fois aucun probleme.

La sonde est bien branché au bonne endroit , je vais donc verifié la température d aspiration des lundi.
A quelle température peut elle me créer un défaut j5 ?
Je vous tiens au courant.
J ai oublié de préciser que le défaut ne reste pas figé losrque cela ce présente, c est le client qui par sa supervision le voit, moi lorsque je passe chez lui le vrv fonctionne et les températures dans les bureaux sont bonnes.
Donc ça serait bien un problème venant de la température d aspiration comme evilclad la dit.
bon week end


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 10-03-2012 10:35

salut et bon week end a ts
si tu as changer la sonde et la carte et que le probleme perciste je dirais evilclad.
pourrais tu donner qlq precisions.
le defaut apparait immediatement lorsque tu resete la carte?
quand tu coupe le jus sur ton vrv et que tu remet, la led H2P s arrete de clignoter ou clignote t elle en continue?
si ton vrv tourne un labs de temps avant de se mettre en defaut dans ce cas c est bien un defaut lié au fonctionnement plus precisement a la partie fluidique de ton circuit.
plusieur causes peuvent en etre responsable. pour iliminer certaines causes on a besoin d un peu plus d info.
en premier
le defaut apparait au bout de combien de temps un peu pret?
en quelle mode? froid seul,chaud seul,froid et chaud simultané?
ton vrv fonctionne t il a un moment donner avec une UI en froid (local info) et une UI en chaud si oui ont elle la meme puissance?
quelles pressions avait tu ? T° d aspi reel ?
ton echangeur ext avait il tendance a givré .
as tu verrifier les transducteurs les sondes et la bobine du detendeur EXT?
je pose cette question car si ton probleme est reelement fluidique tu le verra avec les pressions et une partie de ta tuyauterie UE qui givererai. si ce n est pas un probleme fluidique genre manque de charge,detendeur UE mal ouvert,vitesse de ventilation UE non adequate,je m orienterais plus vers une deffaillance du transducteur BP sonde de reffoulement . en faite la sonde en question sert a la carte entre autre de mesurer la SC.mais pour la mesurer,elle prend en compte entre autre la pression bp donné par le transducteur,la sonde de sortie echangeur,la sonde de refoulement,donc si un des ces elements est bancale la carte fini par te donner un defaut T° d aspi incorrecte.
tu vois les causes peuvent etres multiple
mais avec les info que tu nous donnera on pour faire le trie.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Evilclad
473  
    
 Membre averti

Evilclad
  Posté : 10-03-2012 10:45

Oui le mieu comme Adel la dis est d'avoir plusieurs information ce qui facilite le triage.Si tu a besoin de la documentation technique du groupe donne moi ton e-mail et je te l'envoi sans problème.Et vue l'année de ton groupe, il y a de forte chance que le capteur dérive ou bien une bobines de détendeur.

Prend toutes les valeur possible et les tension des capteur avec leurs pression vue sur tes mano a différente échelle de fonctionnement.

  Profil  
JCDUSS
208  
   

JCDUSS
  Posté : 10-03-2012 14:55

grand merci pour ses explications, je ne voyais pas tous ça du même oeil comme quoi il y a toujours plus dans deux têtes que dans une. lundi si possible je m y attele.

Je vous tiens informer des que possible


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 10-03-2012 15:24

re
juste histoire de t eviter une autre fois de remplacer une carte pour rien.
si c est la carte qui merde ca donnera la chose suivante:
apres avoire coupé le jus tu auras la LED H2P qui clignotera pendant +ou- 1/4H
le temps necessaire a ton vrv de faire le tour sur lui meme et de chercher ts les elements qu il a au cul...etc
si la led continu a clignoter et que le defaut reapparait sans que le vrv ne demarre alors c est la carte ( bien entendu cela s entend apres verrification que l element incriminer par la carte a ete verrifier et que celui ci n a rien)dans ton cas la sonde n avait rier,de plus le vrv fonctionne,donc ce n est ni la carte ni la sonde,mais bien un defaut du a un mauvais fonctionnement de ton vrv.
d autre part sur n importe quel systeme inverter,il faut tjr prendre l habitude de mesurer les transducteures et les sondes de l ue cela permet de s orienter vers la source du probleme.
cordialement


"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
JCDUSS
208  
   

JCDUSS
  Posté : 10-03-2012 18:45

Bonsoir à tous,
Par contre au niveau du controle de tension sur les capteurs de pression, quels fils faut ils prendre , j'ai + l habitude sur des vrv serie P ou la je prend le noir et blanc de + il n y a que trois fil contrairement au serie k ou la il y en a quatre.
Merci de votre réponse.


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 10-03-2012 20:47

re
c est tjr pareille.tu fait ta mesure entre le fils blanc et le fils noir en volte continue.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
JCDUSS
208  
   

JCDUSS
  Posté : 13-03-2012 17:47

BONSOIR A TOUS
LE REMPLACEMENT DES SONDES AINSI QUE LES BOBINES DETENDEURS ONT ETE REMPLACES A NEUF DEPUIS LUNDI ET POUR L INSTANT PLUS DE DEFAUT CONSTATE.
TOUTEFOIS JE ME SUIS APERCU EN REMPLACANT LA BOBINE SUR Y1E QU UN DUR MECANIQUE CE LAISSER APPARAITRE.ESSAI REALISER EN INVERSANT LES DEUX FIL SUR LE CONNECTEUR, JE PENSE QUE VOUS CONNAISSEZ LA MANIP SANS DOUTE



  Profil  
Evilclad
473  
    
 Membre averti

Evilclad
  Posté : 13-03-2012 19:32

La manipulation des inversion bleu et jaune des détendeur fonctionne que sur les détendeur à 6 fils à visé.Le tien vue son année c'est un 6 fille est vue que c'est un 16 chx tu a un condenseur déporté a coté ? J'en est fait un comme le tien aujourd'hui en depannage j'ai pensé à toi lol.Bon courage pour la suite.

  Profil  
JCDUSS
208  
   

JCDUSS
  Posté : 13-03-2012 19:39

Oui effectivement c est bien celui là condenseur a côte je crois qu il appelle ça un vrv plus si je ne m abuse un des premier au r407c merci et bon courage à toi


  Profil  
JCDUSS
208  
   

JCDUSS
  Posté : 13-03-2012 19:41

Au fait, peut on savoir qu'elle etait ta panne ? sur ce modèle


  Profil  
Evilclad
473  
    
 Membre averti

Evilclad
  Posté : 13-03-2012 19:45

J'ai eu 2 groupes comme ça, un c'est l'inverter qui est a la masse, et l'autre circuit vide, une fuite sur le corps du détendeur d'une Unité intérieur.

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 14-03-2012 06:19

salut et bonne journee a ts
si j ai bien compris ce serai le detendeur UE ext qui aavait un souci d ouverture.c est ca ??
oui c est un vrv plus. entre nous c est de la daube,c est un raté que daikin ne refait plus.il n a pas eu les effets escomptés.
pour la manip de recalibrage,elle n est necessaire que sur les vieux models.sur les nouveau il te suffit de couper le jus et rearmer,la carte de commande cherchera automatiquement a fermer les detendeurs (elle ne sait pas dans quelle position ils sont).a ce moment tu entendra un clic clic clic ou clac clac clac ca depond de l oreille de chacun. jusqua ce que les detendeur soient fermés a 100%. si tu n entend pas ce cliquetis tu debranche ta bobine tu lui fous un tournevis puis tu recoupe et rearme le jus et tu regarde si ta bobine attire ton tournevisse ou pas. si oui c est le corps du detendeur qui est mort. si non verrifier les valeures ohmiques de la bobine si elles sont bonnes c est la carte de commande qu il faut changer.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
JCDUSS
208  
   

JCDUSS
  Posté : 14-03-2012 19:37

Bonsoir tous le monde,

Oui Adel il y avait bien un problème avec la bobine du détendeur d injection.
Le saviez vous que sur ce modèle les bobines détendeurs de l UE ne sont pas les mêmes
Si ils vous faut les remplacer à savoir que j ai fait une demande de cotation et voici les codes articles correspondants : Y2E: 159021J MOTEUR DETENDEUR EBM-DM4 2SA50011-2-KU et Y1E : 121341J MOTEUR DETENDEUR EBM-DM3, au cas ou , eviclad si tu as ce genre de groupe ça peut t intéresser.
@+


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 15-03-2012 17:56

salut et bonne journée a ts.
si je ne me trompe oas c est les grosse bobine vertes c est ca ??
notre amis ivelclade il est technicien chez daikin donc tu toc a la bonne porte .
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
JCDUSS
208  
   

JCDUSS
  Posté : 15-03-2012 18:10

Salut ter tous,
non adel ce sont les têtes noir que je parle.


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 15-03-2012 18:23

re
j avait un doute,car sur serrie proche du tient les bobines sot vertes,d ailleure daikin ne les fait plus.c etait une vrais daube.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Evilclad
473  
    
 Membre averti

Evilclad
  Posté : 15-03-2012 19:21

Pour les bobines vertes c'est des électrovanne. Je crois que c'est électrovanne tu les trouve sur les VRV II serie M7.

  Profil  
Sauter à :