Index du Forum » » Clim Panne, dépannage, maintenance » » echangeur a plaque percé
Auteurechangeur a plaque percé
fifi56
30  
  

fifi56
  Posté : 01-03-2012 18:42

bonjour, jaurai aimer avoir un appuie de diagnostiquesur un probleme recurent

j'est un client qui a une pac air eau
sur plaancher chauffant

l'année derniere j'intervient et je me retrouve né a né avec de l'eau dans le circuit frigorifique, (machine installé en début 2010)donc elle a passé un hiver
alors je fais marché ma garantie


echangeur a plaque percé (conclusion défaut constructeur echangeur)


remplacement module intérieur et exterieur et liaison pour assuré le cout


rebelotte cette année,

jen'est pas testé le ph de l'eaudu plancher mais etant donner que c'est de l'eau du reseau normalement pas de probleme, mais je crois que je vais faire un teste avant de faire quoi que ce soit sur l'installe

si quelqu'un a des piste pour mon analyse j'aimerais bien, merci d'avance

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 01-03-2012 19:05

Salut fifi

Oui une analyse de l'eau s'impose dans un premier temps
Ensuite voir avec le client si sa pac a fonctionné sans problèmes depuis ton intervention.
Est ce que la pac fonctionne continuellement, pas d'arrêt de la machine pour des vacances d'hiver par exemple
Dans quelle région se situe ton installation?

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 01-03-2012 19:14

Bonjour,

tu dit que tu met de l'eau dans ton circuit chauffage mais il faut mettre un fluide caloporteur et non de l'eau. Car en effet par temperature negative tu risque d'avoir de gros problémes si ton plancher n'est pas en activité. Par ailleurs ce produit te permettra de retarder les dépots de boues inevitables dans les planchers chauffants.

Fais gaffe car si le fabriquant mandate un de ses experts c'est tout pour ta pomme.Ce produit n'est pas cher et peut d'éviter de gros soucis.

  Profil  www  
Fred2k78
28  
 

Fred2k78
  Posté : 01-03-2012 21:53

Salut,

Alors moi qui fais a 90% de la production eau glacee, toutes les machines sont configurées de la sorte pour eviter la prise en glace evapo:

- Pompe antigel on ( circulateur tourne en permanence )
-Antigel eau regle a 3°C
-Antigel Gaz -8°C
-Flowswitch correct et bien reglé DT
-Si tu peux met du glycol 30% de ton volume d'eau total mais perte de rendement
-Trace ta tuyauterie avec thermostat
-SURTOUT ne jamais coupé la tension, tu as en general des resistances evapo et ballon tampon si kit hydraulique.

Moi je change un paquet d'evapo chaque année car des blaireaux de grandes societées quand sa marche pas disjoncte pour pas avoir l'astreinte les kings !

bon courage !

Si tu as tout sa sur ta pac est tu perces encore va voir un exorciste



Message édité par : Fred2k78 / 01-03-2012 21:54



Message édité par : Fred2k78 / 01-03-2012 21:55


  Profil  
fifi56
30  
  

fifi56
  Posté : 01-03-2012 22:09

bonsoir, alors le circuit d'eau n'est pas a l'extérieur , alors pas besoin antigel(glycol), pas de possibilités que l'echangeur prenne en glace(local chauffé)

les client sont en permanence chez eu pas de vacances, et cet hiver nous avons eu 15 jours de froid maxi-6°c (c'est sa la bretagne)


j' avais mis a l'installation un inhibiteur de corrosion et anti boue


alors,je c'est que l'humidité dans un circuit frigo (donc l'eau) peut engendré de l'acidité (melange huile /eau )mais cela me parait enorme pour attaqué un echangeur a plaque


merci pour l'aide


  Profil  
Fred2k78
28  
 

Fred2k78
  Posté : 01-03-2012 22:15

Re,

Alors l'histoire du local chauffé sa marche pas, si tu nas pas de débit eau dans ton evapo.

tu vas avoir ton fluide a une temperature negative, si ton débit d'eau n'est plus assez important pour absober ces frigories tu gèl ton evapo étant donné que le volume massique de l'eau à l'état liquide et solide n'est pas la même il faut de la place pour que sa rentre = ( dilation) sa pete = mélange eau fluide.

Dégivrage par inversion de cycle ?

Message édité par : Fred2k78 / 01-03-2012 22:16



Message édité par : Fred2k78 / 01-03-2012 22:17


  Profil  
fifi56
30  
  

fifi56
  Posté : 01-03-2012 22:49

re,

Ce que tu me qit c'est que lors du degivrage par inversion de cycle(c'est le cas)

pour dégivré la pac se mais en mode froid, le circulateur s'arréte et l'evapo(echangeur a plaque) ce refroidi donc refroidi l'eau du plancher, a une temperature negatif, pour que ensuite l'eau géle et pete,sur l'installation il a vase d'expansion pour la dilate de l'eau quand elle est chaude pas froide(lol)




  Profil  
fifi56
30  
  

fifi56
  Posté : 03-03-2012 08:23

bonjour, suite a vos commentaires et reflexion

je suis poser plein de question

il peut y avoir plusieur possibilités

1* l'electrolises

Cela ressemble à de la corrosion par électrolyse de matériaux constitutifs de nature différente

cela est possible


2* le dégivrage qui est defectueux

ce qui provoquerai le refroidissement de l'eau jusqu'a la solidification de l'eau( glace)

je ni crois pas trop car trop de defaillance en meme temps (sonde de batterie, circulateur, temps de dégivrage trop long, etc......)

3* de l'humidité dans le circuit frigo a la mise en service qui, a la longue provoque de l'acidité dans le circuit (mélange huile/eau)

cela est possible


4* eau du reseau agressif

a verifier( a la prochaine intervention)


5* mauvaise serie de l'echangeur a plaque.....


je sais pas





avoir si tous cela est possible, merci pour les info

  Profil  
imecom
233  
   

imecom
  Posté : 03-03-2012 09:47

salut,
je pense t'enlever un doute.si tu avais fais une mauvaise mise en service,donc pas bien enlever humiditer dans ton circuit frigo,je comprends tres bien que tu puisse flinguer le compresseur,mais l'echangeur....fais un test d'acidite pour verifier

  Profil  
fifi56
30  
  

fifi56
  Posté : 03-03-2012 10:20

il, y a que de l'eau plus un mélange de fluide frigo, dans l'installe, alors pour le teste d'acidité c'est rapé


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 03-03-2012 10:54

salut et bonne journée a ts
ton circuit d eau ( y compris le plancher) est il fait du meme materiaux?
en effet, le melange des materiaux utilisé pour le rseau d eau peux provoquer ce phynomene.
as tu deja fait de la reccuperation de FF avec la pompe a l arret ?
j ai cru comprendre que la pompe s arrete lors des degivrges peux tu confirmer,ou infirmer.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 03-03-2012 13:35

Bonjour. De l'electrolise possible, mais en principe le materiel est à la terre? Donc soit, les echangeurs d'origines ont un réel problème de conception et ou de fabrication. L'eau est vraiment trés agressive, unt est ph serait très bien. Par contre je ne comprend pas que la pompe de circulation d'eau stoppe lors du dégivrage, dans ce cas il est faisable que l'eau gel etant donné qu'il ni a pas de glycole, 10% aurait peut ètre suffit afin d'eviter ce genre de desagrement, un degivrage moins long aussi, peut ètre?

Pat

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 03-03-2012 19:31

re
je te joint une photo de ce que peut faire l air dans un resau d eau glacee ou chaud et dont les tyuauterie sont faite de differnets materiaux. je te laisse imaginer se que cela peut avoire comme consequance sur un echangeur a plaque.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

SAM_2418.JPG


  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 03-03-2012 21:31

Bonsoir. Beurk, c'est degeu, moi je ne touche pas à ca, comme dirait un jeune apprenti. Là on voit ce que cela peut donner.Bonjour les dégats.

Pat

  Profil  
jeromus
74  
  

jeromus
  Posté : 03-03-2012 22:17

oui mais pas en deux ans !!
je penses pas du moins..

  Profil  
Lukycold
779  
    
 Membre averti

Lukycold
  Posté : 03-03-2012 22:35

Salutles givrés,
En quoi est fait ton échangeur?
J'ai eu plusieur fois le cas de percement sur échangeur inox et pas forcement sur un echangeur frigorifique.
L'expliquation dans les cas que j'ai rencontré étaient dus au taux de chlore dans le circuit. La seule chose que ne supporte pas l'inox est le chlore (acide chloridrique)
Il existe sur internet des tableaux de compatibilité sur les chlores et les differents inox 318 , 318 etc.....
A+

Milles victoires sur mille ennemis ne valent pas une seule victoire sur soi-même. (Précepte de Bouddha )

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 04-03-2012 09:46

Citation : jeromus 

oui mais pas en deux ans !!
je penses pas du moins.. 


salut et bonne journee a ts.
detrompe toi,on a un site dont l installation est toute neuve,apres seulement un an de fonctionnement les tyuaux se percent de partt,apres avoir fait tout un tas de teste et d analyse il s avere que le melange de materiaux qui constituent les conduites d une part,la qualité de l eau elle meme d autre part on y ajoutant un zeste d air,cela a fini par engendrer une reaction chimique qui a fini par bouffer la tuyauterie de l interieur .tt le monde a ete surpris de la rapidité de cette degradation :paf .
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 04-03-2012 12:07

Salut adel
la c'est des erreurs de conception tube ;cuivre ,acier;ou radiateur acier et alu ça provoque des electrolyse ou la chimie de l'eau n'est pas bonne
Les produit neutalisant dans l'eau ne sont pas les bon pour le type de reseau
Ou les tubes sont merdique


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 04-03-2012 12:27

salut marcel et bonne journee a ts
oui c est une erreur mais pas de conception,c est la societe soustraiter qui a pris qlqes libertées avec la nature des tubes ( sur qlq troncons) et surtt au niveau des terminaux :paf .
il est question de reprendre ts le resau eau glacée,et je pense que l assurence de cette boite prendra un coup dans les dents .
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 05-03-2012 18:17

Bonsoir. Avec des raccords dielectrique( l'ecriture est peut ètre mauvaise), on peut resoudre ces problèmes d'electrolyse mais cela coute très cher. Aujourd'hui je suis allé en depannage chez un bon client, fuite sur un joint d'alimentation d'eau d'une clim à eua perdue, cette fuite ou du moins sur le reseau de la clim revient régulierement, mais pas sur les robinnets ou autres. mais sur les joints il ne reste qu'un bout de "ficelle"

Pat

  Profil  
mariotheplumb
8  


mariotheplumb
  Posté : 17-02-2013 08:11

Bonjour , ça s'est passé comment avec votre échangeur à plaque percé?.

Je viens d'avoir la même chose sur une PAC bi bloc panasonic aquarea pour un plancher chauffant .. Elle a 1 an et depuis que sa mise en service a été faite il y avait des problèmes avec la résistence d'appoint qui faisait que mettre en défaut de surchauffe du à une mauvaise circulation d'eau , en fait il n'y a pas de purgeur automatique en point haut de la chaudière, je pense qu'il devait déja y avoir une fuite au niveau de l'échangeur (petite) et le gaz devait se mettre en point haut .. par la suite j'ai mis un dégazeur/ désemboueur en entrée du module hydraulique , et là ce weekend , patatrac la bécane en défaut de débit , j'ai contrôlé le filtre , puis remis l'eau et redémarré la Pac , puis le disjoncteur a sauté (30 ma) et lorsque je suis allé voir le groupe extérieur , en appuyant sur la valve de charge de l'eau est sortie.. Je ne pense pas à un problème d'électrolyse mais plutôt à un défaut d'étanchéïté de l'échangeur .. Il ne reste plus qu'à attendre la réactivité de Panasonic..

  Profil  
mariotheplumb
8  


mariotheplumb
  Posté : 17-02-2013 08:20

Citation : mariotheplumb 

Bonjour , ça s'est passé comment avec votre échangeur à plaque percé?.

Je viens d'avoir la même chose sur une PAC bi bloc panasonic aquarea pour un plancher chauffant .. Elle a 1 an et depuis que sa mise en service a été faite il y avait des problèmes avec la résistence d'appoint qui faisait que mettre en défaut de surchauffe du à une mauvaise circulation d'eau , en fait il n'y a pas de purgeur automatique en point haut du module intérieur, je pense qu'il devait déja y avoir une fuite au niveau de l'échangeur (petite) et le gaz devait se mettre en point haut .. par la suite j'ai mis un dégazeur/ désemboueur en entrée du module hydraulique , et là ce weekend , patatrac la bécane en défaut de débit , j'ai contrôlé le filtre , puis remis l'eau et redémarré la Pac , puis le disjoncteur a sauté (30 ma) et lorsque je suis allé voir le groupe extérieur , en appuyant sur la valve de charge de l'eau est sortie.. Je ne pense pas à un problème d'électrolyse mais plutôt à un défaut d'étanchéïté de l'échangeur .. Il ne reste plus qu'à attendre la réactivité de Panasonic.. 



CORRECTION..

  Profil  
Adrien
3649  
     
 Administrateur

Adrien
  Posté : 17-02-2013 08:47

Mariotheplumb, merci de passer par la case présentation.

Ici :
http://www.frigoristes.fr/viewforum.php?forum=12

Merci


  Profil  www  
mariotheplumb
8  


mariotheplumb
  Posté : 17-02-2013 18:25

C'est fait..

  Profil  
fifi56
30  
  

fifi56
  Posté : 17-02-2013 20:24

salut mario, alors depuis le temps il y a de l'eau qui a couiler sous les ponts,

alors pour resumer la panne a été trouvé, c'était le dégivrage qui déconnait, et la regul de la machine,


si tu veut le dégivrage se mettais en route,lors de la fin du cycle, dans la maison le thermostat etait en demande se qui fesais partir le circulateur se qui produisait une pression sur l'echangeur, l'eau etant a une temperature critique (-0°c)se quui engendre la case de l'echangeur,

en gros c'est sa


solution,: par le constructeur mise en place d'une tempo de 6 minute entre la fin du degivrage et le redemarrage......

  Profil  
mariotheplumb
8  


mariotheplumb
  Posté : 19-02-2013 10:57

je suis pas convaincu de ce que tu dis car le temps de prise en glace n'est pas instantané.

  Profil  
christ59
1729  
     
 Administrateur

christ59
  Posté : 19-02-2013 23:07

salut

je pense que là il parle plus de dilatation repeté qui favorise le perçage de l'echangeur.
moi, j'ai eu plein de merde sur des cascades R404a/R23, et bizarrement tout les 2 ans on changer l'echangeur, Alors que j'en ai plein de differente marque, c'etait tjrs les meme marque qui me faisait defaut, et on as trouver le probleme ( ce qui revient au sujet )un choc thermique nous fragiliser les plaques entre elles, forcement le R404A et le R23 se melangent :paf :paf :paf ce qui est moins grave que l'eau .
Pour infos, nous avons regler le probleme en ajoutant un echangeur a plaque eau/R23 avant l'echangeur principal afin de reduire les Gaz chaud dans l'echangeur .

Meme si le type de machine n'est pas le meme, le choc thermique trop important tue l'echangeur en tres peu de temp .



A+ Christ59




rien ne se perd ,rien ne se cree ,tout se transforme.

  Profil  www  
mariotheplumb
8  


mariotheplumb
  Posté : 29-03-2013 18:48

Bonjour , j'ai changé la PAC qui était encore en garantie . J'ai lu sur d'autres forums que les échangeurs pouvaient contenir de l'eau des essais fais en usine et lorsque les PAC étaient transportées puis stockées en hiver par des températures négatives dans des netrepots non chauffés il se pourrait que les échangeurs claquent .. Mais tout ça est à prendre au conditionnel..
Abientôt

  Profil  
Sauter à :