Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » Defaut E01Pac Airwell
AuteurDefaut E01Pac Airwell
Psykodelire
46  
  

Psykodelire
  Posté : 10-02-2012 20:56

Bonsoir.j ai un client avec une pas airwell sph depuis 2 ans .Depuis plusieurs semaine elle me met défaut hp e01.Essai de dégivrage pas de défaut,delta t 5°,point de consigne relève 0°,tension 230V.Une baisse de tension peut elle engendre un défaut hpe01?Pas de fuite de gaz ou pas trouver.Pouvez vous m aider?Le sav ma pas aider plus a par un souci d électrovanne (qui fonctionne bien )ou de manque de fluide 407c

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 10-02-2012 21:09

le premier poste doit etre la presentation


  Profil  
Psykodelire
46  
  

Psykodelire
  Posté : 10-02-2012 21:11

oups pardon j'y vais de suite

  Profil  
fifi56
30  
  

fifi56
  Posté : 10-02-2012 21:15

bonsoir, une baisse de tension , ne provoque pas ce défaut, mais il a plein de phénomene qu'il le peuvent

a tu verifier si il a du debit dans l'installe? (T entré/T sortie pac 6 a 8°c OK)

le degivrage se fais tous les combien de temps? (diminue la durée si il fais tous les 2h passe a 1h)

est ce que cela se produit lors de la releve environ 0° ou quand les temperature son negatif?

  Profil  
Psykodelire
46  
  

Psykodelire
  Posté : 10-02-2012 21:19

Alors mes delta t son ok.Cela ce fait en température positive les dégivrage était tous les 45 min je les ai mis a 35min.Ensuite je réarme le pac après défaut elle peut tourner plusieurs jour.Je ne comprend pas

  Profil  
fifi56
30  
  

fifi56
  Posté : 10-02-2012 21:23

quand tu sa se produit a des temperatures negatif c'est a quel 0 °c ou 5°c ou ......

  Profil  
fifi56
30  
  

fifi56
  Posté : 10-02-2012 21:25

je repete


quand cela se produit, c'est a des temperatures positifs avant la releves , a que temperatures 0°c ou 5°cou....

  Profil  
Psykodelire
46  
  

Psykodelire
  Posté : 10-02-2012 21:30

Alors ma relevé c'est a 0 °c .Ca peut etre a manque de fluide et ma pac met trop longtemps a arriver au point de consigne depart?

  Profil  
redader49
14  
 

redader49
  Posté : 10-02-2012 21:34

bonsoir,
petite question est-ce une SPH ou bien une SPH en releve de chaudiere est-elle en monophasé ou bien en triphasé?
si triphasée voir controleur de phase ou bien phase si défaut e01 aprés voir peut-etre réglage détendeur il existe une info sur ce type de probleme

  Profil  
redader49
14  
 

redader49
  Posté : 10-02-2012 21:41

AUTREC CHOSE DEFAUT E01 CELA PEUT ETRE DU à UN MANQUE DE GAZ sachant que c'esst une pac bi split il ya du gaz sur le groupe exterieure et sur le groupe intérieur la charge pour chacun n'est pas indiquée par contre la charge totale est indiquée.

  Profil  
Psykodelire
46  
  

Psykodelire
  Posté : 10-02-2012 21:46

Cest une sph avec releve de chaudiere.elle est en mono.sinon j y retourne mecredi chez ce client .je control ma surchauffe et ss refroidissemnt je verais bien si mon detendeur et ok et ma charge.de tt facon je vois plus que ca

  Profil  
Psykodelire
46  
  

Psykodelire
  Posté : 10-02-2012 21:52

Nan elleest en monosplit donc je me suis tromper c est un pac +r12

  Profil  
redader49
14  
 

redader49
  Posté : 10-02-2012 21:53

EST-CE QUE TU AS VéRIFIER ton softstarter
boitier gris (emerson ou carlo gavazzi)
est-il allumer led verte ou bien led rouge clignotante

  Profil  
redader49
14  
 

redader49
  Posté : 10-02-2012 21:55

verifie ton cablage electrique entre le compresseur et le soft starter les fils au nombrede 3 attention nles cosses au niveau compresseur charbonnées à voir impératif c'est un conseil

  Profil  
Psykodelire
46  
  

Psykodelire
  Posté : 10-02-2012 21:58

ok je control tous ca est vous tien au courant

  Profil  

  


  Posté : 11-02-2012 08:43

bjr ce qui m'interpelle c'est un degivrage toutes les 35mn ou 45 mn .Je trouve cela bien rapproché ,et pencherai vers un manque de fluide.

  
Psykodelire
46  
  

Psykodelire
  Posté : 11-02-2012 08:55

Bonjour par defaut elle sont a 45min.Apres il y a peut etre eu une mauvaise charge d usine

  Profil  
Axutil
99  
  

Axutil
  Posté : 11-02-2012 16:40

Regarde, le thermostat de refoulement est en série sur la HP. C'est lui ton défaut. tiens nous au courant.

  Profil  
Psykodelire
46  
  

Psykodelire
  Posté : 17-02-2012 19:52

Bien le bonsoir.Je vien apporter ce que j ai fait cette semaine.Alors reglage des degivrage a 60min et misse en marche des ventilateurs a 150°c cad en fin de temperature de degivrage je sais pas si je m explique bien .ensuite recuperation du 407c 3.18kg (plaque signalitique 3.500gr)tien manque 300g.test a 25bar azote pas de fuite.Recharge 407c sous refroidissement 0 un peut trop mais bon j avai mis 3.5kg dans la pac.Surchauffe +6 apres avoir regler mon detenteur sachant que avant la recup j avais +2 donc detendeur mal regler.La pac chauffe beaucoup plus vite 4h dessu pas de defaut pour vu que ça dur

  Profil  
Sauter à :