Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » Bi-Split DAIKIN FTXS20GV1B
AuteurBi-Split DAIKIN FTXS20GV1B
FroidVilloni
20  
 

FroidVilloni
  Posté : 07-02-2012 00:32

Salut a tous, aujourd'hui de passage chez un client pour autre chose il me demande de jeter un oeil sur son installation daikin FTXS alimentant deux splits dans deux chambres à l'étage. Il me détaille le bruit qui le gène sur ses climatisations et me décrit ça comme si il y avait de l'eau qui passait dans l'appareil ou des gouttes qui tombaient.
Pourtant nous sommes en mode chauffage.

Apres avoir discuté longuement j'ai pu écarter le bruit typique des dégivrages sur ces machines, quelconque vibrations ou autre bruit parasite ou tout autre problème lié à l'installation.L'installation fonctionne apparemment correctement.

J'ai pas mis les mains encore dans l'installation mais simplement passé voir ce que cela donné.Forcément je n'ai pas pu constater de bruit étrange mais le client m'affirme que c'est très gênant et que cela le réveille (les appareils alimentant deux chambres).

Quelqu'un a déjà eu un cas similaire?

Merci

Message édité par : FroidVilloni / 07-02-2012 00:34


  Profil  

  


  Posté : 07-02-2012 07:12

bjr ce doit etre le debit de fuite.

  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-02-2012 13:03

salut tt le monde.
avec l ami cls.si le bruit est en mode froid il faut verrifier si l isolation du detendeur n as pas ete arraché.l ouverture du detendeur a l arret de l ui.
si c est en mode chaud tu ne peux rien y faire,meme si tu eteint ton ui tant qu il restera une UI en demande les autres aurons le detendeur ouvert a 10% de ses capacités d ou le bruit qui ressemble a de l eau qui coule.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
FroidVilloni
20  
 

FroidVilloni
  Posté : 07-02-2012 13:46

C'est exactement ce que j'ai pense et explique au client. Le bruit provient aussi bien en mode froid qu'en mode chaud mais d'après le client plus prononce en froid. Par contre ce qui m'étonne c'est qu'il me dit que cela le faisait pas avant. Alors je me tâte de retirer la charge et la peser pour voir si elle est correcte.

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 07-02-2012 15:30

Bonjour. J'ai deja eu ce cas , bruit comme de l'eau dans les ui, par le fait que les tubes etaient legerement pliés, un manque de fluide, et des cablages inversés entre les deux ui. Pour les detendeur ils sont dans l'ue donc assez loin, mais cela peut ètre toutefois une cause n'ayant jamais eu cette panne.

Pat

  Profil  
FroidVilloni
20  
 

FroidVilloni
  Posté : 07-02-2012 15:40

Ok je pense procéder comme tel. Récupérer la charge, la peser et contrôler quelle soit correcte puis vérifier les détendeurs. A par cela je vois pas ce que je pourrais faire de plus. Je vous tiens au courant. Merci pour vos conseils

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 07-02-2012 18:32

Salut

Quelles sont les distances entre UI et UE ?
Je te demande ça parceque si une UI est trop proche de l'UE tu te retrouves avec ce phénomène bruyant. J'ai eu ce problème, j'avais une unité avec 1.50m de cuivre et elle faisait ce bruit.
Problème résolu puisqu'il a fallut déplacer l'UE de 2m et le bruit a disparu

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 07-02-2012 22:33

salut et bonne soiree a ts
si ca le faitdans les 2 modes et que c est plus prononcé en froid,la ca change la donne,et dans ce cas je dirais de suivre l excellent conseille de l ami fifidelasorbe .
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
FroidVilloni
20  
 

FroidVilloni
  Posté : 07-02-2012 23:22

En distance UI UE il y a environ 2 Mètres pour une et 4 mètres pour l'autre.
En tout cas ce bruit n'est pas apparu de suite donc je pense que l'on peut écarter cette hypothèse.

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 09-02-2012 17:08

Bonjour. serait-il possible d'avoir la ref du l'UE. Il se pourrait qu'il y ai un souci de coté. Merci.

Pat

  Profil  
FroidVilloni
20  
 

FroidVilloni
  Posté : 10-02-2012 19:01

Voila la réf de l'UE : 2MXS40G
Pas de problème apparent à son fonctionnement

Message édité par : FroidVilloni / 10-02-2012 19:01


  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 11-02-2012 09:57

Bonjour. Dans la doc d'installation, il est specifié, que la mesure minimum entre les Unités est de 3m, les tuyanteries entre les unités 20m maxi, lg totale des tuyauteries entre les unités 30m maxi. Donc on rejoint fifidelasorbe pour un souci d'installation.

Pat

  Profil  
Calou-83
10  
 

Calou-83
  Posté : 18-02-2012 19:31

Longueur UE UI doit faire au mini 3 voir 5 bon metre...autrement utiliser un "mufler" vendu en pieces detachés chez daikin ( il permet d'absorber une decharge a l'ouverture du detendeur et créer une perte de charge

  Profil  
Epsilon
17  
 

Epsilon
  Posté : 22-02-2012 15:55

Les distances sont trop faibles en ui et ue, daikin préconise 3ml mini par tuyauterie, peut être que vous pouvez faire une boucle à l'extérieure dans une goulotte...

  Profil  www  
FroidVilloni
20  
 

FroidVilloni
  Posté : 24-02-2012 00:31

Bonsoir a tous,
j'interviens chez le client début de semaine prochaine je partagerai avec plus de précisions les informations relevées.

Bonne soirée

Message édité par : FroidVilloni / 24-02-2012 00:31


  Profil  
Docnad93
11  
 

Docnad93
  Posté : 25-02-2012 08:11

Une boucle dans une goulotte?
Elle devra être sacrement grande la goulotte!!!

  Profil  
Sauter à :