Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » FUITE INDETECTABLE SUR HITACHI INVERTER
2 pages [ 1 | 2 ]
AuteurFUITE INDETECTABLE SUR HITACHI INVERTER
mars
4555  
     
 Membre averti

mars
  Posté : 31-12-2011 16:56

je suis là pour prendre les éléments qui me permette d'avancer et d'avoir des dire veridique sans aucun doute.

ça faisait des années que j'utilisais de la "colle pvc" et avais la certitude que la colle collait mes raccords:

ET BIEN C EST HARCHI FAUX DE FAUX!!

La colle comme y a marqué n'en est pas:

c'est de la fusion a froid , la colle fond les deux pvc en surface et ces derniers se lient afin de ne faire plus qu'un.

Quand je suis sur je la ramene haut et fort ( je me renseigne avant) quand je sais pas je prend conseil auprès de gents qui maitrise.

Moi la clim je suis pas a 100% mais le detecteur à 200%.



  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 31-12-2011 17:11

j'attaque personne mais je suis un peu brut de decoffrage!



  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 31-12-2011 17:16

Re

les dudgeons doivent être serrés à un couple précis 18 bars pour le 1/4, 42 bars pour le 3/8, 55 bars pour le 1/2, 65 bars pour le 5/8. Je ne pense pas que tu brase aussi ton unité exterieure lorsque cela n'est pas necessaire. Pour le detecteur de fuite il doit etre controlé périodiquement et de plus il faut changer sa tête de temps à autre.
Par ailleurs tu doit t'amuser à braser le split en place sans rien brulé ou faire fondre. Là je salue ta dextérité.

  Profil  www  
mars
4555  
     
 Membre averti

mars
  Posté : 31-12-2011 17:29

Merci pour les infos là je savais pas!

Je suis pas equipé de clef dynamo malgré la demande que j'ai osée faire!

Mon chef est devenu blanc.

Mais mais jamais personne m'a demander ça! ( qu'il m'a dit)

Bah c'est pas parcequ'on vous a pas demander que c'est pas utile mais maintenant je bosse avec cequ'on me donne!

Pour ce qui est des tete de detection chaque constructeur a sa sauce mais environ 100/150 heure de fonctinnement.
dommage pas de compteur integré.

Je reve un peu là!







  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 31-12-2011 17:35

pour les unité exterieures pas le choix il nous faut les vannes de service.

aucun souci pour les brasures car soit je la prepare au sol soit en position si pas le choix.

Par contre je prend un soin particulier a bien proteger les surfaces.

Je consomme beaucoup de pare feu et torchon mouillé.



  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 31-12-2011 17:48

Citation : AAC 

Re

les dudgeons doivent être serrés à un couple précis 18 bars pour le 1/4, 42 bars pour le 3/8, 55 bars pour le 1/2, 65 bars pour le 5/8. Je ne pense pas que tu brase aussi ton unité exterieure lorsque cela n'est pas necessaire. Pour le detecteur de fuite il doit etre controlé périodiquement et de plus il faut changer sa tête de temps à autre.
Par ailleurs tu doit t'amuser à braser le split en place sans rien brulé ou faire fondre. Là je salue ta dextérité. 

Bonjour,
J'ai jamais vu une clé dynamométrique avec un couple gradué en bars ,toujours en newton/m ou daN/m
C'est quoi comme marque ?
Xavier


Désormais, tout le monde connait tout, mais personne ne sait plus rien faire

  Profil  E-mail  
PL
2320  
     
 Membre averti

PL
  Posté : 31-12-2011 18:00

Bonsoir et bonne année. Personnellement je n'ai jamais vraiment connu de clés dynamomètrique pour travailler coorrectement sur place c'est à dire chantier et jamais vu personne travailler avec, aussi bien les anciens et j'en fait parti comme les jeunes qui ne savent mème pas ce que c'est, en atelier oui, sur un etabli avec un etaut mais pas coincé derriere un balcon ou un toit retrecit. Deux bonnes clés à molettes adaptées serrage avec experience, et des dudgeons biens effectués voila enfin pour moi, la base de tout, des soudures sous azote, un bon test sous azote aux pressions voulues, et en principe sans allez et expliquer plus loin un bon principe de base d'installation, et de recherche en cas de fuites. Non?

Pat

  Profil  
NOYASI
109  
   

NOYASI
  Posté : 31-12-2011 18:29

oui pl sans oublier l huile et le tour est jouée :-

un technicien qui n est pas formé aujourd hui sera reformé demain.

  Profil  E-mail  www  
AAC
577  
    
 Membre averti

AAC
  Posté : 31-12-2011 18:50

Oui Xavier j'ai effectué un lapsus c'est en Nm. Mais par ailleurs il me semble que cet outillage est obligatoire, sauf erreur de ma part, pour l' attestation de capacité tout comme la station de récuperation.
Est ce que je me trompe ?

  Profil  www  
mars
4555  
     
 Membre averti

mars
  Posté : 31-12-2011 18:53

Pour les clef tu te trompes.

Le but c'est pas de fuite et pas de rejet.

Maintenant tu utilise ce que tu veux pour ça.





  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 31-12-2011 18:58

Ah bon pourquoi quels sont d'aprés quoi les couple de serrage ? Car les couples communiqués sont ceux des clés et ceux des plus grands fabriquants de clim comme Daikin, Mitsubishi Electric, Hitachi. De plus avec les nouveaux tuyaux alu anodisés aucune garantie ne peut être prise si ces couples là ne sont pas respectés.
NB comme dit plus haut ce ne sont bas des Bar mais Nm.

  Profil  www  
booster
729  
    
 Membre averti

booster
  Posté : 31-12-2011 19:03

Pour ACC,
les clefs dynanométriques ne sont pas obligatoire pour l'attestation de capacité...

Tout comme le chalumeau et la pompe à vide!

Et oui, elle est bien faite la réglementation!

Nous sommes gouverné par des politicien qui ne vivent pas commes les citoyens moyens, donc il ne peuvent pas etre à la hauteur!


Un peu de douceur dans ce monde de brutes

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 31-12-2011 19:06

Ok booster, c'est vrai que c'est vraiment stupide. Bref sur cette demande je crois que l'on s'est vraiment éloigné du sujet.

Bon réveillon à tous.

  Profil  www  
mars
4555  
     
 Membre averti

mars
  Posté : 31-12-2011 19:15

Acc si le message etait pour moi, alors je m'explique :

les couples de serrage j'en sais rien je peux rien dire.

l'obligation des clef dynamo non c'est pas obligatoire.





  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 31-12-2011 19:19

Salut AAC ton 18, 42 ,ou 55,ou 65 c'est pas en newton metre mais les graduation des clé qui corresponde au couple preconisé (les kits de cd SUD)sont gradué comme ça.
Par contre une bonne brasure a l'argent est beaucoup plus étanche que n'importe quelle dudgeon fait a l'huile,avec dudgeoniere exentrique et serré avec clé dynamo.
resiste mieux au vibration,et au micro fuite si c'est bien brasé est c'est plus de boulot.
Je suis comme mars la majorité des UI je les brase .


  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 31-12-2011 19:22

ou bien faudrait braser les dudgeons!


je sors je suis plus là!





  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 31-12-2011 19:26

j'en rigole mais ça m'est arrivée une fois.

Un 3/8 foireux plus un pet de cuivre et aucun fournisseur a proximité.

Brasage du tube sur l'ecrou, la plus grande de ma vie mais obliger de mettre en route a ce moment.

Je suis revenu plutard remplacer la vanne + le bout de tube.



  Profil  
laurentcannes
5  


laurentcannes
  Posté : 01-01-2012 09:57

Il y a aussi la solution du raccord serti (lokring).
Si je ne me trompe pas les dudgeons sont interdits sur le 1/4" !!!!!

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 01-01-2012 10:35

oh zut a cette allure je jette ma dudgeonniere !! :paf :paf :paf



  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 01-01-2012 10:46

salut et bonne année a ts
une petite precision pour les split hitachi,sur certains models lorsque les vannes de services sur l ue sont fermées, il n y a pas de collecteur commun a ttes les ui raccordées sur la meme ue.c est pourquoi il y a une valve schrader sur chaque depart,donc tirage au vide de chaque ui a part.donc si l ue a ete isolé par le frigoriste qui est intervenu,il n avait pas trop le choix que de pressioner chaque ui apart.tu dit que la fuite est sur les 2 ui,ok,parfait.
maintenant il serais interressant d isoler les tuyaux les pressionner pour voir si c est les tuyaux qui fuient ou les ui? si aucune trace d huile cela implique: soit les fuites sont sur ta tuyauterie a un endroit bien caché,ou inaccessible ( voir comme deja dit l huile et dans l isolant).soit la fuite et belle et bien sur l evap mais situé a un endroit qui fait que cette huile tombe dans le bac a condensat et est evacuée par la pompe a condensat.
en gros il ne te reste que 2 probabilité,soit les evaps,soit la tuyauteries,il ne reste plus qu a isolé les uns des autres.
pour l histoire de braser ou pas,y a pas d obligation,c est au bon vouloire de chacun.y en a qui sont plus serrain en brasant,d autres sont serrain avec leur dudgeons et ecroux.perso,je n ai jamais brasé sur les split systemes,je fait mes dudgeons et je ne sert pas tant que l ecrou ne rentre pas tt seul. je donne un coup avec la main puis il tourne jusqu au bout tt seul ensuite 2 clef a mollettes font le reste(avec un petit chwiya de huile).je prefere cette methode
car le brasage sur ui demande des precautions suplementaire,de plus des fois un permis feu est necessaire.vous l aurais compris c est uniquement le gain de temps qui me fait penché en faveure des dudgeons .
la clef dynamometrique pourquoi pas,mais ce n est pas une obligation .
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 01-01-2012 11:55

Nous c'est automatique on fait les permis feux car meuleuse chalumeau.

Mais bon comme tu dis chacun voit, l'essentiel c'est pas de fuite et que ça marche!



  Profil  
george
51  
  

george
  Posté : 01-01-2012 12:00

moi je brasse tjs les ui type mural ss azote biensur comme sa pas de soucis de fuite et surtout des fois c'est chiant à serrer ou ils sont plaçés :paf

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 01-01-2012 12:04

Chez nous on fait comme ça et on mets des pompes peristatiques si possible et comme ça plus de raison de devoir reouvrir l'ui.

Tiens ça me fait penser je vais ouvrir un nouveau post sur les pompes a condensats.



  Profil  
george
51  
  

george
  Posté : 01-01-2012 12:08

nous pas de pompe dans la mesure du possible ou sinon pompe monobloc dans goulotte d'angle,pour la maintenance c'est plus simple

  Profil  
laurentcannes
5  


laurentcannes
  Posté : 02-01-2012 09:56

mauvais sujet :)

  Profil  
totololo64
12  
 

totololo64
  Posté : 02-01-2012 17:04

salut à tous
merci pour vos contributions et je vous souhaites a tous une excellente année 2012.
ceci dit, je n'ai toujours pas la réponse à mon problème, le technicien doit revenir, je vais lui dire de bien examiner les ui comme préconisé dans vos réponses...
je vous tiens au jus...
si quelqu un a d autres idées...je suis preneur....
pascal
a bientot

  Profil  
groms
9  


groms
  Posté : 02-01-2012 23:31

Bonjour,
j'ai déja eu le cas où le cuivre était poreux (micro fuites)sur toute la partie exterieure et ceci sur 2 instalations différentes mais instalées a la meme période (2ans plus tot a 1 semaine d'intervale) d'où la conclusion de la couronne de cuivre defectueuse.

Sinon la solution radicale que j'ai faite est de démonter chaque Unités (UI + UE), de les emmener a l'atelier, et de les mettre sous azote directement.

au moins on sait quelle(s) unité(s) nous embete et on peut facilement la désosser pour trouver la fuite.

Intervention lourde pour la société (surtout si instalation sous contrat dans mon cas) mais terriblement efficace pour le client.

voila pour mon conseil
Bon courage!


  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 02-01-2012 23:45

a ce prix là est valable?

Prix du neuf ?



  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 03-01-2012 18:22

Bonsoir, pour mars; il m'est arriver, en depannage de souder des dudgeons, seul moyens à l'epoque il y a 15/20 ans de redemmarrer une installe en urgence (voir definitive) avec bte R22 à 3 ou 400 kms de chez toi. Tu peux revenir.

Pat

  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 03-01-2012 18:30

Bah j'étais pas aussi loin. ( 80km) mais vraiment pas le temps d'y aller et surtout obligation de mise en ervice ce jour.

C'etait pas exessivement loin comme toi , c'est pour ça que je voulais pas trop tarder a revenir afin de bien faire.

Ceci étant si j'étais a 400 km j'aurais bien chargé ma brasur et pas sur d'y retourner.

Et puis de toute façon vu le nombre d'agence sur le territoire ça aurait été une autre agence.

ça a le merite de depanner au moins!



  Profil  
totololo64
12  
 

totololo64
  Posté : 04-03-2012 15:39

salut à tous..
après cette déconnexion du site un peu prolongée, voici ou j'en suis....
j'ai changé mon groupe et mes liaisons frigo !!! fuite introuvable...ça m'énerve
bref j'ai acquis un RAM 80QH 5 (occasion très peu servie) et 2 RAK 25H5 dont 1 d'occas..
un amis frigoriste me fait le montage....
installation des 2 rak 25nh5 terminée et branchés...reste a refaire liaison frigo des 2 rak 25nh4 de l'ancien groupe
essai du groupe ..
unité 1 = fonctionnement OK mais ne fait pas de chaud !!!, en froid c'est léger juste un peu d'air frais...(unité neuve)
unité 2 = défaut = 10 clignotements puis arrêt et reprise clignotements...sans doute code défaut que je ne connais pas...(unité d occasion)
c'est malheureusement le portefeuille qui parle d'ou les occasions pour mon installation...
bref ça commence mal.je vous tiens au jus dés que les NH4 sont raccordés...
je pense tout de même à un quantité insuffisante de gaz dans le groupe en sachant qu'il y a 2 compresseur "scroll" dans ce quadri split... les 2 NH5 étant branchés sur le compresseur "A".
je précise qu a l'essai, aucun des split n'a voulu prendre le signal de la télécommande !!! aucune mise en route ..!!!!...reset au groupe : rien
reset aux unités = rien
coupure courant et remise = rien pas de demarrage des splits...
c'est juste le lendemain que j'ai appuyé sur la télécommande et que les unités ont demarées... comme par enchantement...énervant le truc !!!
voila les nouvelles
je vous avise de l'évolution
merci à tous.
pascal


  Profil  
fifituga
71  
  

fifituga
  Posté : 04-03-2012 16:13

salut! comprend rien a ton instal!! c un vrai charabia! C pas facil pour te venir en aide!

  Profil  
biloute
1201  
     
 Membre averti

biloute
  Posté : 04-03-2012 16:58

Citation : totololo64 

nt 1 d'occas..
...je précise qu a l'essai, aucun des split n'a voulu prendre le signal de la télécommande !!! aucune mise en route ..!!!!...reset au groupe : rien
reset aux unités = rien
coupure courant et remise = rien pas de demarrage des splits...
c'est juste le lendemain que j'ai appuyé sur la télécommande et que les unités ont demarées... comme par enchantement...


bonjour,
à mon avis ce n'est pas de l'enchantement;
il vous suffisait d'attendre. souvent, suivant les marques; au moment du branchement, rien ne fonctionne dans la première 1/2 Hr ou temps que les compresseurs sont à T° par exemple.
à+


  Profil  
mars
4555  
     
 Membre averti

mars
  Posté : 04-03-2012 17:21

Pardon mais ça me desespere de voir que cette fuite n'a pas été trouvée et en plus une nouvelle install d'occas avec déjà des suspicions?

pourquoi se rajouter des Pb?

Vu que l'ancien est demonté, il serait bien de les mettre sous pression individuellement afin d'en avoir le coeur net!

Allé bonnes galères alors!



  Profil  
detente
2009  
     
 Modérateur

detente
  Posté : 04-03-2012 18:26

SALUT

BOUCHON SCHRADER FUYARD


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 04-03-2012 18:52

salut et bonne soiree a ts
comme dit plus haut ce n est pas par enchentement que cela a marcher,mais parceque le lendemain la T° du carter du CP etait bien suiffisante afin que celui ci demarre.
aujourdhui qu en est il du fonctionnement????
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 04-03-2012 19:03

Bonsoir. Bref des problèmes avant, et on recommence, une histoire sans fin et insolvable. Materiel d'occasion trés peu servi ou pas, ne fonctionne pas forçement. Je crois que le copain n'est pas pret de s'en sortir . Mais bon aux nouvelles dans le futur. Un test à l'azote à 40 bar pendant 1 semaine aurait étét très bien. Si pas de fuites surement les shreiders.

Pat

  Profil  
totololo64
12  
 

totololo64
  Posté : 04-03-2012 21:03

bonsoir à tous

je voulais profiter de changer le groupe pour climatiser 2 piéces supplémentaires...
je garde mes 2 rak nh4 et j'en rajoute 2 autre en nh5...voila la manip..
a ce jour seuls les nh5 sont branchés...
les nh 4 en attente nouvelles liaisons frigo
vous parlez de "scharder"...c'est quoi ? c'est du chinois pour moi..
merci
pascal

  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 05-03-2012 10:08

salut

le schradder c'est la prise de pression où on brabche les manos! cela ressemble à une valve de roue de vélo! il y a un joint caoutchouc qui fuit souvent! et quand tu as le mano brancher dessus plus de fuite sauf si ton mano fuit aussi!

A+

AGFroid

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 05-03-2012 19:45

Bonsoir. De plus ces fameux shreider se changent avec un outil approprié, un peu comme le "bibundum michelin", dont je me servait quand j'etait jeune pour vider l'air des roues de voitures rapidement. Ces valves pouvaient créer une creuvaison lente, c'est la mème chose avec les shreiders, le gaz peut s'echapper, et de plus si le bouchon est mal serré augmente donc le risque de fuite.

Pat

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :