Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » [Résolu] - Demande d'aide sur PAC eau/air
Auteur[Résolu] - Demande d'aide sur PAC eau/air
kada
9  


kada
  Posté : 21-12-2011 11:03

Bonjour,
Voila, je suis un non professionnel qui possède une PAC eau/air pour chauffer ma maison (par gaines d’air chaud)
- Source d’eau froide = nappe phréatique ; temp = 11,5°C
- Mon installation a été refaite complètement en 2000 par un professionnel avec remplacement du compresseur et du détendeur (danfoss TEX2, buse 5), les pressions relevées à la mise en service étaient : HP=13,5 (38°C) et BP=4,2 (3°C) avec Intensité compresseur tri=4,5A
- Récemment, suite à PB de déclenchement du Th antigivre, je me suis aperçu que le bulbe du détenteur était déserré (il avait était fixé sur le tube de sortie de l’évaporateur à l’aide d’un collier rilsan, qui avec le temps s’est avachi.)
=>Je l’ai donc refixé à l’aide du collier cuivre danfoss d’origine que le dépanneur n’avait pas installé.
- J’ai eu l’occasion de faire vérifier les HP/BP par un ami équipé de manos, HP=15,5 (42°C) et BP=4,1 (1.C) avec Intensité comp=5A
Je me pose donc des questions sur le bon positionnement du bulbe du détenteur.
- Mon évaporateur est du type serpentin cuivre (circuit R22 dans petit tube CU central noyé dans gros tube CU parcouru par eau à contre courant)
- à la sortie de cet évaporateur, je n’ai que 8cm de tube CU horizontal (diam 12,5mm)avant la prise d’égalisation du détendeur et la longueur du bulbe est d’env 4cm !
=> Ayant eu peur de le placer trop près de la sortie évaporateur (= entrée eau froide), et donc de le soumettre à une influence de température de masse, j’ai fixé l’axe bulbe à mi-chemin entre la sortie évaporateur et la prise d’égalisation à environ 13H.
Qu’en pensez-vous, ai-je bien fais, ou est-il préférable de le placer juste à la sortie évaporateur ?

  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 21-12-2011 11:27

salut
le bulbe est fait pour réguler sur l'évaporateur et pas plus loin!
donc remettre le bulbe à sa place (à la sortie de l'évap) et l'isolé thermiquement avec de l'armaflex (mousse isolante autour du tube cuivre et du bulbe) et positionner le bulbe à 13 ou 14h, et là ça devrait etre ok!

aprés le seul moyen de vérifier si le détendeur fonctionne c'est de prendre la BP et la T° de la tuyauterie à la sortie de l'évapo, là où est placé le bulbe, et de prendre la différence entre les 2 T°.
tu dois avoir une diff de 6 à 10K.
si c'est pas le cas il te faudra faire intervenir un frigoriste pour aller plus loin dans le diagnostique!
mais à mon avis tu te fais du souci pour rien!
et maintenant que tu as remis le bulbe à sa place y'a pas de raison que ça fonctionne pas!
combien j'ai vu d'installations avec le bulbe mal placé! et pourtant elles faisaient du froid!
A+

AGFroid

  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 21-12-2011 11:49

Citation : kada 

Bonjour,
Voila, je suis un non professionnel qui possède une PAC eau/air pour chauffer ma maison (par gaines d’air chaud)
- Source d’eau froide = nappe phréatique ; temp = 11,5°C
- Mon installation a été refaite complètement en 2000 par un professionnel avec remplacement du compresseur et du détendeur (danfoss TEX2, buse 5), les pressions relevées à la mise en service étaient : HP=13,5 (38°C) et BP=4,2 (3°C) avec Intensité compresseur tri=4,5A
- Récemment, suite à PB de déclenchement du Th antigivre, je me suis aperçu que le bulbe du détenteur était déserré (il avait était fixé sur le tube de sortie de l’évaporateur à l’aide d’un collier rilsan, qui avec le temps s’est avachi.)
=>Je l’ai donc refixé à l’aide du collier cuivre danfoss d’origine que le dépanneur n’avait pas installé.
- J’ai eu l’occasion de faire vérifier les HP/BP par un ami équipé de manos, HP=15,5 (42°C) et BP=4,1 (1.C) avec Intensité comp=5A
Je me pose donc des questions sur le bon positionnement du bulbe du détenteur.
- Mon évaporateur est du type serpentin cuivre (circuit R22 dans petit tube CU central noyé dans gros tube CU parcouru par eau à contre courant)
- à la sortie de cet évaporateur, je n’ai que 8cm de tube CU horizontal (diam 12,5mm)avant la prise d’égalisation du détendeur et la longueur du bulbe est d’env 4cm !
=> Ayant eu peur de le placer trop près de la sortie évaporateur (= entrée eau froide), et donc de le soumettre à une influence de température de masse, j’ai fixé l’axe bulbe à mi-chemin entre la sortie évaporateur et la prise d’égalisation à environ 13H.
Qu’en pensez-vous, ai-je bien fais, ou est-il préférable de le placer juste à la sortie évaporateur ?
 

Bonjour,
Pour un non professionnel, vous décrivez votre problème avec moult détails, (le bulbe a 13h......)
Sinon votre bulbe est bien placé, si la pac re déclenche en défaut antigel, c'est plus surement un problème de débit d'eau..
Bonne journée
Xavier


Désormais, tout le monde connait tout, mais personne ne sait plus rien faire

  Profil  E-mail  
Lukycold
779  
    
 Membre averti

Lukycold
  Posté : 21-12-2011 11:57

Bonjour,

Avez-vous sur votre circuit d'eau un filtre? Si oui il serait souhaitable de le vérifier aussi.

A+

Milles victoires sur mille ennemis ne valent pas une seule victoire sur soi-même. (Précepte de Bouddha )

  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 21-12-2011 12:23

re
c'est vrai que le debit d'eau peut etre la cause!
vérifier la T° de l'eau à la sortie de l'échangeur pour etre sur!
et comme le dit luky vérifier le filtre si il y a un!

A+

AGFroid

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 21-12-2011 14:14

bonjour,

kada; vous êtes inscrit sur le site depuis le 6/12.

je ne peux croire que vous ne sachiez pas qu'il faut vous présenter.
dommage que les réponses sont déjà donnée.
par respects pour les répondants, je les laisse mais je bloque votre question jusqu'à présentation par là: http://frigoristes.fr/newtopic.php?forum=12

merci de votre compréhension.
à+

aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 21-12-2011 15:20

bonjour,

présentation faite, post accessible

à+

aircofrigo
merci de nous tenir informé des résultats de vos recherches et dépannages.

  Profil  
kada
9  


kada
  Posté : 21-12-2011 17:28

Merci pour vos réponses,

A Aircofrigo : Mes excuses, trop pris par mon sujet, j’en avais oublié de me présenter !

A Lukycold : Je n’ai pas de filtre sur mon circuit d’eau, mais j’entretiens mon évaporateur une fois par an en l’isolant du circuit de la nappe phréatique et en y versant 4l de vinaigre blanc pour une durée d’1h, puis eau sous pression pour faire sortir les débrits (sable et eau chargée de suspensions rouillées, eau légèrement bleutée en sortie=> très légère attaque du CU par le vinaigre)

A xavierc et agfroid: c’est bon maintenant (plus de déclenchement antigel), mais j’ai quand même l’impression de ne pas avoir assez de BP par rapport à la mise en service, qui se traduit par une petite surconsommation électrique , donc une petite baisse de rendement que j’aurai voulu éviter !

Pour ce qui concerne le débit d’eau, il est de 2m3/H, je peux le réduire (bypass)ce qui n’irait pas dans le bon sens, mais pas l’augmenter ! Par contre, la sortie d’eau de l’évaporateur a toujours été de 10°5C soit un delta de1°c seulement (entrée à 11°5)! Cela me parait faible ?

Que pensez-vous du positionnement du bulbe ?

Ne devrait-il pas être placé plus près de la sortie évaporateur ?

Je pense que cela augmenterai la température lue par ce bulbe, donc plus d’ouverture du détendeur, donc BP légèrement plus grande, donc amélioration du rendement avec baisse de l’intensité compresseur ?

(Par contre j’ai peur que dans ce cas la lecture faite par le bulbe soit faussée (temp . + élevée) de part le positionnement juste en sortie d’évaporateur, donc à coté de la grosse tubulure d’entrée d’eau froide continue(à 11°5C)

=> effet de masse que je pense l’on ne doit pas avoir avec un évaporateur à air (bcp plus d’inertie thermique avec l’eau qu’avec l’air).
=> d’où je pense lecture faussée et risque de sortie de R22 liquide de l’évaporateur? Pas bon !

Voila mon dilemme, donc je n’ose pas rapprocher le bulbe juste contre la sortie évaporateur.
par contre comme dit plus haut, il n'en ai éloigné que de 2 cm!)

=>Je sais que la meilleure façon de savoir c’est de faire l’essai en mesurant la surchauffe, mais je n’ai pas encore de thermomètre de contact. Mais je compte m’équiper….

=> question : quelqu’un d’entre vous a-t-il déjà vu le positionnement du bulbe en sortie d’un évaporateur à eau, peut on le placer juste en sortie ou est-il préférable comme expliquer plus de l’éloigner un peu ?
(pour rappel, mon bulbe est positionné actuellemnt à 2cm de la sortie évaporateur et également à 2cm du repiquage d'égalisation du détendeur.)

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 21-12-2011 17:44

Bonjour

Comme te l'a dit xavierc ton bulbe est bien placé ( à la sortie de l'évaporateur et avant le piquage de l'égalisation externe ). Et comme dit également il faut que tu isoles ton bulbe avec de l'armaflex ou matière similaire: de cette façon ton bulbe ne sera influencé que par la tuyauterie de ton évaporateur

Si tu n'as pas de filtre ça serait bien d'en mettre un, cela t'évitera de faire rentrer dans ton circuit d'eau tout un tas de saleté que tu n'es pas sur d'enlever avec le vinaigre....

Quand au delta t sur ton évaporateur il est faible, en général ce delta t est de 5° environ. Si j'étais toi, je me servirai de ce by pass pour obtenir ces 5° d'échange

Bonne continuation

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
kada
9  


kada
  Posté : 21-12-2011 18:12

Bonsoir fifidelasorbe,

c'est vrai que je ne l'ai pas précisé, mais mon bulbe est correctement isolé de l'air environnant.

Je prends note de ton conseil pour le filtre, à ce propos me conseilles-tu un filtre avec cartouche filtrante ou un filtre sans cartouche avec dépôt des particules en fond de bol verre par gravité?

Pour le delta de l'évaporateur si je baisse le débit d'eau (essais déja réalisé) pour avoir un delta de 5°C, j'ai ma puissance de chauffe qui diminue(air chaud en sortie de bouches d'air dans la maison à 38°C au lieu de 42°C actuellement!)


  Profil  
Lukycold
779  
    
 Membre averti

Lukycold
  Posté : 21-12-2011 18:49

Salut KADA,

Je pense que nous pourrons allé plus loin dans le dépannage lorsque tu aura fait ton sous refroidissement.Cependant ton intensité plaqué compresseur correspond elle avec celle relevé.
pour le filtre je te conseille un filtre à cartouche pour une filtration maximun.600 micron env.
A+

Milles victoires sur mille ennemis ne valent pas une seule victoire sur soi-même. (Précepte de Bouddha )

  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 21-12-2011 19:03

Citation : kada 


(pour rappel, mon bulbe est positionné actuellemnt à 2cm de la sortie évaporateur et également à 2cm du repiquage d'égalisation du détendeur.)
 

Bonjour,
Vous maitrisez le sujet, c'est clair, mais restez pragmatique : a +/- 2cm, avec la conductibilité du cuivre votre température ne sera pas différente..de plus le bulbe se met a la température la plus froide donc celle du fluide en fin d'évaporation...

1°c pris sur l'eau c'est effectivement très peu

Par contre entre 2000 et 2011: avez vous refait des travaux d'isolation ?Les gaines n'ont elles pas perdu en étanchéité ? C'est du Fibair, galva ?
Vous avez fait changé le compresseur,il y a 11 ans mais quelle age avait elle a l'époque ?Et par curiosité :quelle marque ?

Une pac , c'est pas comme le bon vin, cela ne s'arrange pas en vieillissant
Cela parait normal que les paramètres de fonctionnement dérivent...

Bonne soirée
Xavier



Désormais, tout le monde connait tout, mais personne ne sait plus rien faire

  Profil  E-mail  
kada
9  


kada
  Posté : 21-12-2011 21:06

Bonsoir xavierc,

sur le schéma électrique,la dénomination de ma PAC est "GIRONDE 90", fabriquée par les Ets TREPEAU SA de MARENNNES (dept 17)

Sa mise en service date des années 80, j'ai acheté ma maison en 90.

J'ai effectivement réalisé des tx d'isolation en 2005 par pose 200mm laine de verre sur plancher grenier.

Mes gaines sont en fibair, (pas de fuite dessus, j'ai refait les qq raccordements craqués des gaines)

J'ai eu 2 pannes dessus: la première suite à fuite de gaz sur voyant liquide à hublot vissé, la seconde plus grave suite à défaut de réchauffage carter huile, => moteur HS =>faible compression, d'ou son remplacement par un professionnel consciencieux (sauf le coup du rilsan sur le bulbe!)

voilà, je suis d'accord avec vous sur le delta de 1°C faible, mais si je baisse mon débit d'eau pour avoir un delta de 5°C, je baisse en puissance de chauffage!
Hors ma PAC ne me sert qu'a chauffer la maison et elle le fait très bien tant que j'ai 42°C à la sortie des gaines d'air chaud!
Pas besoin d'appoint jusqu'à -2°c extérieur pour avoir une température ambiante de 20°C

C'est un petit bijoux, mais malgré tout je pense qu'elle peut mieux faire sans trop pouvoir vous l'expliquer!



  Profil  
Sylv1_13
86  
  

Sylv1_13
  Posté : 22-12-2011 16:31

Bonjour,

Lorsque le bulbe s'est décroché, il est devenu plus chaud, donc la pression dans la membrane du détendeur à augmentée, ce qui à provoqué une augmentation incontrôlée de ton débit de liquide. D'où l'enclenchement de ta sécurité antigel.

Lorsque tu réduis ton débit d'eau, tu diminues l'apport de chaleur à l'évaporateur, baisse d'évaporation, baisse de la BP, et donc baisse de la température de chauffage en HP.

Tes données :
Débit : 2 [m3/h]
Entrée eau évap. : 11,5 [°C]
Sortie eau évap. : 10,5 [°C]

Donnent une puissance à l'évaporateur de 2,33 [kW]. Ensuite avec tes 15,5 [bar] en HP, 4,1 [bar] en BP et une compression isentropique, la puissance rejetée au condenseur est de 2,76 [kW] et COP de 5,38 (Merci CoolPack).
Je trouve la puissance faible pour chauffer une maison.

A comparer avec une possible plaque signalétique sur ton installation, ou la documentation.

A mon avis tu te focalises un peu trop sur le bulbe, laisse le comme il est.

Il faut absolument avoir la surchauffe, pour connaitre le remplissage de l'évaporateur et aller plus loin dans l'étude des capacités de ta PAC. Et avoir le sous refroidissement, pour en savoir plus sur la quantité de réfrigérant. Tu devras reprendre les valeur de la BP et HP. Connaitre précisément le débit d'eau a l'évaporateur, ou bien le débit d'air au condenseur serait bien. Prendre aussi la température de refoulement au compresseur.

Sylvain

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 22-12-2011 16:57

Bonsoir, je rejoins silv1 13, avec ses calculs, , je pense qu'il faudrait refaire un bilan thermique de la maison, on peut très bien avoir un bijoux, mais ne pas fournir suffisament de puissance pour un total confort. Il suffit de demander une ste habilitée dans votre région et cela peut resoudre pas mal de problèmes, dont celui qui est en cours.

Pat

  Profil  
kada
9  


kada
  Posté : 22-12-2011 19:10

Bonsoir Sylvl 13 et PL,

Ma PAC est une Leroy Somer "Gironde 90", j'ai retrouvé la plaque signalitique, mais malheureusement, pluis rien n'est lisible, le temps a tout effacé!

OK pour le bulbe, j'ai bien compris tous les remarques faites sur mon post, je n'y toucherais pas puisqu'il est bien installé.

Je penche pour un évaporateur trop petit, voir plus concrètement un évaporateur encrassé, c'est plus réaliste.(pas de filtre à l'entrée).

Je conte faire passer un professionnel pour faire vérifier tout cela, c'est le plus simple.

Y at-il moyen de savoir si une entreprise a les habilitations nécessaires, comment trouver une entreprise qualifiée pour faire tous ces tests?

L'installateur de ma PAC en 1980 était chauffagiste.... j'ai eu l'occasion de l'appeler quand j'avais ma fuite de r22, il ne l'a pas diagnostiquée! et le petit entrepreneur qui m'a remplacé mon cp (j'avais confiance en lui) sa boîte n'existe plus.

A PL: pour info, c'est quoi une "ste" ?





Message édité par : kada / 22-12-2011 19:12



Message édité par : kada / 22-12-2011 19:27


  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 22-12-2011 20:15

Bonsoir kada

Ton évaporateur pour moi n'est pas encrassé sinon tu aurais un delta t très important puisque l'eau serait freinée et donc l'échange avec le fluide frigorigène serait excellent voir trop excellent.

Ce qui se passe c'est que ton eau circule trop vite et n'a pas le temps d'absorber les calories de ton eau d’où ce delta t de 1°

Il faut freiner l'eau de ton évaporateur pour obtenir ces 5° mais il faut aussi faire vérifier la charge de ton installation par un frigoriste. Ce n'est pas normal qu'avec un delta t de 5° tu baisses en puissance frigorifique, d'ou à mon avis un problème de charge qui convient pour un évapo sous puissant (delta t de 1°) mais qui ne convient plus avec un delta t de 5°

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
kada
9  


kada
  Posté : 22-12-2011 22:34

fifidelasorbe,

Quand je dis que l'évaporateur doit être encrassé, je devrais plutôt dire qu'il doit être sale:

=> Mon eau est ferrugineuse et fait des dépôts un peu gluant de couleur rouille. Je peux l'observer lorsque je désacouple l'évaporateur du circuit d'eau pour le nettoyer(nettoyage à l'aveugle puisse je ne peux voir l'intérieur du serpentin , mais je vois les dépôts sur les tuyauteries désacouplées).

=> L'eau y circule donc très bien, elle n'est pas freinée, mais ce dépôt doit se comporter comme un isolant thermique!

=> le nettoyage au vinaigre ne doit donc pas être suffisemment efficace....!

  Profil  
glagla
2284  
     
 Modérateur

glagla
  Posté : 22-12-2011 23:18

bonsoir à tous

kada si tu nettoie ton evaporateur, fais atention au produit que tu vas utiliser car certains produits ataque le cuivre assez violament, en plus ton serpentin est assez agé.

@+



si tu mets ceux qui brassent de l'air d'un côté ...et ceux qui te pompent de l'autre...tu as la climatisation gratuite

  Profil  E-mail  
kada
9  


kada
  Posté : 23-12-2011 08:23

Oui, le nettoyage du serpentin, c'est encore une chose que je peux faire moi-même, avant de faire appel à un Pro!

Existe-til des produits de prédilection pour faire ce travail sans trop d'attaque du CU?

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 23-12-2011 14:46

Bonjour, moi je nettoie avec une pompe à acide avec 1l de produit detartrant(pompe et produit chez kiloutou) pour 10l d'eau, mais faire attention car en effet le materiel est assez ancien, mais si cela n'a jamais été fait il y a quand peu de risque de percé le cuivre.Pour l'encrassement de l'evapo ou condenseur j'utilise un compresseur d'air à une puissance maxi de 8b afin de ne pas prendre le risque de plier les ailettes. Si cela peut aider un peu. Bon noèl.

Pat

  Profil  
Lukycold
779  
    
 Membre averti

Lukycold
  Posté : 23-12-2011 18:05

Salut les givrés,
pour le détartrage il faut effectivement faire attention au type de métaux et de son ancienneté Je te conseil de partir sur une solution acide base qui n'attaque pas le cuivre. Demande à cobatri si tu en a un prés de chez toi pour du DS 1000 c'est un déboucheur industriel qui peux correspondre à ton besion.
Sinon il faut que tu aille voir une société que fait du traitement d'eau pour avoir un détartrant à dilué à PH 4/5 pas plus fort.
Tu doit aussi lors de ton détartrage suivre l'évolution de ta solution avec du papier PH ou bandelette.
Dés que ta solution ne bouge plus en PH et ne mousse plus Il faut que tu soit sur un temps de 1H pas plus?
Cependant il existe toujours un risque.
A+

Milles victoires sur mille ennemis ne valent pas une seule victoire sur soi-même. (Précepte de Bouddha )

  Profil  
Lukycold
779  
    
 Membre averti

Lukycold
  Posté : 23-12-2011 19:37

J'oublais tu devra aussi si tu utilise un détartrant réalisé un essais si tu le peux sur un tube cuivre.
A la fin de ton détartrage tu devras utiliser un passivant (solution alcaline)pour la nétralisation de ton détartrage.
A+

Milles victoires sur mille ennemis ne valent pas une seule victoire sur soi-même. (Précepte de Bouddha )

  Profil  
kada
9  


kada
  Posté : 23-12-2011 19:49

Merci à tous de vos bons conseils.

=> Maintenant, je pense qu'il est prudant pour moi, de laisser passer les fêtes,
voir même l'hiver si je devais faire une bétise en nettoyant mon évaporateur!

=> JOYEUX NOEL et BONNES FETES DE FIN D'ANNEE A TOUS <=




  Profil  
Sauter à :