Index du Forum » » PAC, chauffage, ENR Panne, dépannage, maintenance » » SAMSUNG installation neuve defectueuse
2 pages [ 1 | 2 ]
AuteurSAMSUNG installation neuve defectueuse
pepere
16  
 

pepere
  Posté : 11-12-2011 18:27

Salut à tous, voici mon problème, j'espère que quelqu'un pourra me donner un avis, et pourquoi pas une adresse de secours?
j'ai fait installer (par un pro) un ensemble de clim réversible SAMSUNG (dernier cri?): unité extérieure RJ100F5HXEA et 5 splits : 4 AQV09YWAN et 1 AQV18YWAN. Très bien installé (à priori, propre), mais le problème apparait lors du chauffage: Montée en température, puis arrêt de la ventilation lorsque le thermostat l'impose à la température souhaitée, puis affichage d'une température de plus en plus élevée sur l'appareil (par chauffage des ailettes, le fluide continuant probablement a circuler malgré l'ordre du thermostat: on l'entend...). Selon un "expert" samsung, les 'vannes' laissent fuir du fluide, ce qui fait chauffer les appareils et la sonde de température. Cela ne me semble pas normal pour du matériel neuf. Qu'en pensez vous? Il est venu pour déplacer les sondes de température ce qui n'a rien changé. Cela ne pourrais pas venir de l'adressage? car certaines unités ne fonctionne que si elles sont en chauffe en même temps, et ce modèle à un adressage soit automatique, soit par programmation de télécommande (incompréhensible d'ailleurs).
A L'AIDE...mon installateur ne me répond pas... :paf

  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 11-12-2011 18:33

Citation : pepere 

Salut à tous, voici mon problème, j'espère que quelqu'un pourra me donner un avis, et pourquoi pas une adresse de secours?
j'ai fait installer (par un pro) un ensemble de clim réversible SAMSUNG (dernier cri?): unité extérieure RJ100F5HXEA et 5 splits : 4 AQV09YWAN et 1 AQV18YWAN. Très bien installé (à priori, propre), mais le problème apparait lors du chauffage: Montée en température, puis arrêt de la ventilation lorsque le thermostat l'impose à la température souhaitée, puis affichage d'une température de plus en plus élevée sur l'appareil (par chauffage des ailettes, le fluide continuant probablement a circuler malgré l'ordre du thermostat: on l'entend...). Selon un "expert" samsung, les 'vannes' laissent fuir du fluide, ce qui fait chauffer les appareils et la sonde de température. Cela ne me semble pas normal pour du matériel neuf. Qu'en pensez vous? Il est venu pour déplacer les sondes de température ce qui n'a rien changé. Cela ne pourrais pas venir de l'adressage? car certaines unités ne fonctionne que si elles sont en chauffe en même temps, et ce modèle à un adressage soit automatique, soit par programmation de télécommande (incompréhensible d'ailleurs).
A L'AIDE...mon installateur ne me répond pas... :paf  

Bonjour,
votre installateur ne vous répond pas ???
C'est un pro:
"j'ai fait installer (par un pro) un ensemble de clim réversible SAMSUNG ".

Je ne vois aucune raison pour qu'il ne vous répond pas.

"Selon un "expert" samsung, les 'vannes' laissent fuir du fluide"

Qui est cet expert ?
Pourquoi avoir demandé une expertise ?

Xavier



Désormais, tout le monde connait tout, mais personne ne sait plus rien faire

  Profil  E-mail  
pepere
16  
 

pepere
  Posté : 11-12-2011 18:40

Bonsoir,
merci pour la réactivité.
L'installateur à "pignon sur rue".
J'ai signalé les soucis dans les jours qui ont suivis l'installation...il m'a répondu qu'il s'agissait juste d'un régalage électronique...ok, j'ai réglé la somme due la réception de l'installation. Il est revenu deux fois, dont une fois avec un "expert", ordi branché sur l'unité extérieur...il explique un pb de vanne et qu'il va voir le réglage à faire dans les jours à venir, puis il revient (l'expert), et il bricole les sondes (fixés a distance des aillettes avec un collier en plastique): aucun effet. Depuis 10 jours, plus de nouvelles, plus de réponse au téléphone. Et des appareils qui montent en température à plus de 38°C alors que je demande 22°C...l'unité extérieur s'emballe et tourne au maxi plusieurs heures par jour....

  Profil  
mimifrigo
1182  
     
 Membre averti

mimifrigo
  Posté : 11-12-2011 18:56

bonjour ,

Encore un exemple qui démontre que lorsque nous ne sommes pas aidé par le constructeur ( SAMSUNG dans ce cas ) l'installateur ne peut pas faire grand chose pour son client ) trop de marques n'ont pas la structure technique suffisante pour assister leurs clients en cas de problèmes . Sans compter sur les stocks de pièces détachées qui sont souvent inexistants . Il vaut mieux dans ce cas ne pas avoir fait la vente de l'installation pour pouvoir se démarquer face au client qui vous a fait confiance . Vendre n'est pas tout , nous devons assurer un service à long terme ,mais souvent ce paramètre n'est pas pris en compte par les distributeurs de matériel
.

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 11-12-2011 19:01

Bonsoir

Ca ressemble quand meme à une inversion de circuit.

Mais il faudrait etre plus claire sur les températures, le 38°c est un affichage? car si c'est la sonde de reprise elle est vraiment mal plaçée.

Doué en tout, Bon à rien!

  Profil  
pepere
16  
 

pepere
  Posté : 11-12-2011 19:04

Effectivement, la réactivité ayant été bonne au début des soucis, le silence actuel est encore plus inquiétant. Y a t'il un pb sur ce modèle? ou un réglage pas maitrisé sur un modèle qui en fait est tout récent...??? Si personne ne trouve la solution, comment faire?

  Profil  
pepere
16  
 

pepere
  Posté : 11-12-2011 19:08

La température de la pièce s'affiche sur la façade du modèle, et la sonde est placée normalement vers l'entrée de l'air ambiant.
Je demande 22°C, l’appareil chauffe à 22°C-23°C, puis (normal) il arrête de ventiler...mais continue a chauffer, et donc la température monte, monte, jusqu'à 38°C et bien sur la ventilation en reprend pas même si la température la pièce chute à 18°C. A noter que certain appareil refusent de chauffer tant que celui de la chambre à coté n'est pas en mode de chauffage aussi (ils ventilent alors de l'air ambiant)...

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 11-12-2011 19:19

salut est bonne soiree a ts,
l histoire des vannes(se sont les detendeurs) qui laissent passez du FF,c est normal en mode chaud,mais cela ne represente que 10% de leur ouverture totale,et en aucun cas votre T° ne pourrais montée jusqua 38C°,ou alors il faudrais que votre UI soit au moins aussi grande que le plafond .
pour la ventil qui s arrete lorsqu on atteint la T° c est normale aussi,si vous ne le voulez pas il suffit de demander a votre installateur qu il desactive le paramettre.
sur ttes les clim l adressage est au choix soit automatique via l UE,soit par reglage sur telecommande donc rien d anormale dans un cas ou dans l autre. sauf si l installateur c est gourré dans son adressage manuel???
quand a la personne qui est venu avec l ordi,elle n est pas forcement technicien de cette marque,mais station technique agree par cette derniere,donc il peux passer a cote de certaines choses.
vous dite que certaineS UI ne fonctionnent que lorsque vous les mettez ensemble,cela tend vers les soupcons que vous avez et que l ami duss a dit aussi,soit une inverssion,voir un mauvais adressage.
ce que vous devrez faire c est faire de la demande que sur une seul UI a la fois puis voire ce qui se passe sur celle ci et sur les autres.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
pepere
16  
 

pepere
  Posté : 11-12-2011 19:25

Le dépanneur (expert) à annoncé 80% de fuite sur plusieurs appareils, mais est ce vraiment une fuite ou bien l'appareil croit bien faire en recevant les mauvaise info via un adressage faux?
L'adressage n'existe pas en manuel sur ces appareils (c'est bien décrit dans la notice, à la différence des autres modèles de split), il faut le faire sur télécommande uniquement.
Aujourd'hui, j'ai 3 appareils avec des radiateurs chaud alors qu'ils sont en veille!!! et deux autres qui ventille du chaud correctement.

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 11-12-2011 19:38

re
lorsque je parle de reglage manuel c est par opposition au reglage auto donc c est bien le gars qui le fait manuelement sur telecommande.
si il parle de 80% de fuite sur plusieur appareiles donc cela veut dire que les detendeur de ces UI en question restent casiment totalement ouverts,ce qui fait que malgres la non demande vos UI continuent a chauffé ( en statique)
mais entre nous pas au point d avoire 38C° ou votre capteur est influencer ou alors c est une boite d allumette votre chambre
pour l histoire de l inverssion ou de l adressage sans teste de votre part et sans repondre a nos question nous pourrons pas vous aider.
si les detendeur sont resté bloqué en ouverture,essayez de couper le jus totalement sur le groupe et les UI 2 minute puis remettez le jus,ainsi la carte de commande reinitialisera les positions des detendeur en esperons pour vous que cela puisse marcher.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 11-12-2011 19:45

Re

J'ai eu exactement les memes syptomes avec un multi-split HITACHI nouvelles UI.

La sonde de reprise est trop mal plaçée, mais cela géne que sous certaines conditions, quand toutes les UI sont en route il n'y a pas de probléme mais quand on éteint une UI le ventilateur s'arréte complétement. La batterie continue à chauffer (pour ceux qui savent, ç'est normal) je met le thermocouple sur la sonde de reprise la température monte en statique à 49°c!

Quand le client rallume l' UI elle ne veut meme pas ventiler donc reste figée.

Sauf si un dégivrage se présente elle reste comme ça.

J'ai donc déplaçer les sondes, bien plaçer pour la reprise mais pas influançer par la batterie.

Au début j'ai cru que c'était une inversion de circuit, mais là tu as l'affichage de la sonde et si elle te met 38°c alors qu'il fait 18° c'est que quelque soit le probléme elle est encore mal plaçée.

Doué en tout, Bon à rien!

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 11-12-2011 20:23

Bonsoir, l'installateur à t'il son attestation de capacité et ses employés l'attestation d'aptitude. Le problème est peut ètre là il suffisait juste, ce n'est pas certain, un rajout de gaz, il y a des préconisations constructeur. L'installation est super mais tout le monde n'est pas frigoriste, le sujet est toujours d'actualité et le sera toujours sur ce site.

Pat

  Profil  
pepere
16  
 

pepere
  Posté : 11-12-2011 20:30

En fait chaque appareil est capable de fonctionner parfaitement seul, ou certains groupes mais pas tous ensemble. Quand on les mets tous ensemble, plus rien ne fonctionne normalement. D'ailleurs il me semble que c'est lorsque le plus puissant (un des splits intérieur est beaucoup plus puissant que les autres) est allumé que tout déraille.
Pour l'histoire des sondes, un mauvais positionnement n'est pas une explication suffisante, sinon aucun split ne serait capable de fonctionner normalement à aucun moment (non?).
Le système à déjà disjoncter une fois et a redémarrer avec les mêmes soucis.
Est il possible de faire venir quelqu'un de chez samsung directement?

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 11-12-2011 20:32

Le probleme est ce un vrai frigoriste ou un plombier ,un electricien?
Ce qui explique qu'il n'est peux petre pas capable de faire son sav lui même


  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 11-12-2011 20:36




"si l homme avait une riviere en or,il en espererais une deuxieme"

Message édité par : adelclimatisation / 11-12-2011 20:39


  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 11-12-2011 20:38

ça sent l'invertion de cabalge a plein nez


  Profil  
pepere
16  
 

pepere
  Posté : 11-12-2011 20:40

Bonsoir,
je n'ai pas de doute pour leur aptitude pour le gaz, un technicien est venu faire le complément, vérifier les fuites, à la fin de l'installation...et ils ont déjà bosser pour des amis.
Je crois juste que là personne ne comprend le soucis, c'est vrai que c'est à n'y rien comprendre.
Merci pour vos réponses en tout cas.

  Profil  
pepere
16  
 

pepere
  Posté : 11-12-2011 20:42

Inversion entre deux appareils sur les fils de communications?

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 11-12-2011 20:51

oui la chambre 1 est cablé sur la 2 ce qui peux expliqué pourqu'oi certaine chauffe,
Si des technicien autre que ton installateur sont venu mettre du gaz c'est qu'il n'on pas l'attestation d'aptitude et de capacité surtout plombier ,ou electricien il installe mais ne sont pas qualifié et font faire le complément de gaz par quelqu'un d'autre


  Profil  
pepere
16  
 

pepere
  Posté : 11-12-2011 21:00

Oui en fait les artisants qui sont venus ne sont pas frigoristes mais le technicien frigoriste est venu tout vérifier après. Je pensai que c'était normal...

  Profil  
pepere
16  
 

pepere
  Posté : 11-12-2011 21:04

Encore une chose, à la lecture de la notice (mais je n'ai pas la prétention d'en comprendre le quart de la moitié, chacun son domaine), je pensai que le câblage par rapport aux tuyaux n'avait pas grande importance et que l'appareil extérieur déclenchait une recherche de correspondance justement par "un test tuyau"...????

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 11-12-2011 21:10

il peux coriger une invertion si on lui demande ,mais si plus d'une invertion ça corrige plus.
Quand j'ai mal au ventre je vais pas au medecin ,mais au boucher c'est moins chere.
Voila,le problémé quand on fait installé par n'importe qui ,en cas de probleme vous etes dans la M avec un grand M
Pas d'atestation de capacité,pas d'atestation d'aptitude, donc normalement et legalement il n'on pas droit a faire d'installe
Voila la triste verité pour vous


  Profil  
pepere
16  
 

pepere
  Posté : 11-12-2011 21:15

La triste vérité c'est surtout que je ne n'ai pas fait une installation "maison", j'ai pensé faire appel à des pros, et j'ai d'ailleurs payé le prix fort pour cela.
Je n'ai jamais vu un patient demander à un médecin de lui présenter son diplôme avant de le consulter...c'est plus facile à dire qu'à faire....

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 11-12-2011 21:33

il vous reste ,plus qua les mettresen demeure de vous mettre l'installation en état de marche


  Profil  
pepere
16  
 

pepere
  Posté : 11-12-2011 21:39

Oui c'est bien ce que j'ai fait il y a quelques jours, mais je ne suis pas certain que cela va leur permettre de trouver la réponse...

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 11-12-2011 21:51

voyé avec samsung qui vous donnera l'addresse d'une station technique ,et si installé par un professionel 1 an de garantie par le fabricant (piece et main d'oeuvre)


  Profil  
booster
729  
    
 Membre averti

booster
  Posté : 12-12-2011 08:46

En climatisation, n'imorte quelle entreprise sérieuse garanti ses installations 3 ans pièces et Main d'oeuvre
2 ans c'est vraiment un minimum


Un peu de douceur dans ce monde de brutes

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 12-12-2011 12:46

samsung te le garantie 2 ans en direct par envois station technique si fait par un pro avec attestation de czpacité et aptitude


  Profil  
pepere
16  
 

pepere
  Posté : 14-12-2011 21:29

Merci pour vos réponses.
Plus qu'a attendre que quelqu'un d'un peu compétent vienne jeter un oeil, mais manifestement je n'ai pas de réponse à mes courrier AR...
Bonne continuation à tous et bravo pour ce forum

  Profil  
mimifrigo
1182  
     
 Membre averti

mimifrigo
  Posté : 14-12-2011 22:39

Citation : booster 

En climatisation, n'imorte quelle entreprise sérieuse garanti ses installations 3 ans pièces et Main d'oeuvre
2 ans c'est vraiment un minimum

 



le remplacement des pièces dépend de la garantie constructeur qui diffère suivant les marques .Quand à la garantie main d'oeuvre , elle est sous condition d'un contrat de maintenance qui garantit que l'installation tourne dans des conditions normales d'utilisation .

  Profil  

  


  Posté : 07-01-2012 20:33

salut
avans tout le n°de la hot line samsung 0825881735.
ensuite tout installateur doit 2 ans de garantie pces et main oeuvre c'est la garantie biennale.
le phenomène que tu décrit est certainement lier a un mauvais adressage. en mode chaud les ui a l'arret on leur détendeur electronque ouvert a 80 pas sur 480 ce debt "de fuite" est là npour augementer la surface d'échange du "condenseur" en mode chaud.
tu peut verifier le bon adressage en demarrant les ui une par une en mode froid et verifier si elle fait bien du froid si ça n'est pas le cas regarder la qelle est en train de prendre en glace...

  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 08-01-2012 09:22

Salut
votre premier poste doit etre http://frigoristes.fr/viewforum.php?forum=12
Pour la Garantie le minimum imposé par la loi est de 1 an piece et main d'oeuvre
aprrés le reste est facultatif,est chacun fait ce qu'il veux;mais si le constructeur donne 3 ans de garantie comme Mitsubishi,daikin;l'installateur doit donné lui aussi (malgré qu'il n'a pas d'obligation legale) 3 ans de garantie mais en impossant un entretien pour validé la garantie


  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 08-01-2012 10:38

Bonjour, après avoir relu le 1er post, et quelques reponses, il est possible qu'il y ai soit un mauvais adressage ou encore une inversion de cablage en ex:la clim 1 branchée à la place de la 3 , qui pourrait etre l'explication de la clim arret ventilation après regulation et continuant à fournir du chaud. Le plus conséquent serait une inversion de tubes. Y a t'il un code défaut. Pour la garantie: si une erreur de notre part, devant une garantie de resultat aux clients, nous revenons et c'est pour notre pomme. La garantie pour les pieces, elle est la mème que le constructeur, mème la main d'oeuvre(suivant les cas)

Pat

  Profil  

  


  Posté : 10-01-2012 05:44

bjr ,je pensais que le debit de fuite etait pour le retour d'huile?

  
PL
2320  
     
 Membre averti

PL
  Posté : 11-01-2012 16:57

bjr ,je pensais que le debit de fuite etait pour le retour d'huile?
Bonjour. Je n'ai pas bien saisie ce que voulais dire??

Pat

  Profil  

  


  Posté : 11-01-2012 20:16

bsr le debide fuite pemet d'assurer un retour d'huile et evite un bouchon d'huilequi pourrai se traduire par un retour brusque au cp

  
PL
2320  
     
 Membre averti

PL
  Posté : 12-01-2012 15:47

Bonjour. Merci, je ne connaissait pas cette expression, moi j'appelais ca "le routour d'huile" qui s'effectue avec la vitesse du fluide dans les tuyauteries. A part cela, les unités sont'elles bien raccordées élèctriquement et frigorifiquement?

Pat

  Profil  
pepere
16  
 

pepere
  Posté : 05-02-2012 14:03

BOnjour,
quelques nouvelles: nouvelle expertise du technicien samsung (le chef). Pas de réponse, soit l'appareil ne fonctionne pas, soit la configuration spécifique choisie, même si elle théoriquement correcte par rapport aux spécifications construteur, ne fonctionne pas. Changement de l'unité exterieur: pas de changement.
Au lieu d'un compreseur exterieur 5 sortie, on me propose un 4 sortie et un autre avec une sortie. Le problème est celui du bruit, actuellement le bruit de l'unité exterieur est tel qu'on l'entend dehors et dedans, les vosins se plaignent, et je crain qu'en assoicant deux unités même moins puissante, le bruit soit amplifié? Q'en pensez vous?
Merci pour vos reflexions.

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 05-02-2012 14:57

salut peper et bonne journée a ts
ont il essayer de reprogramer les eproms des cartes de commande sur l UE et sur les UI?
remplacer l UE,cela ne changera rien au probleme des detendeurs qui restent ouverts :paf .par contre cela diminuera le probleme du bruit . au sujet de la gene occasionée par le bruit,cela a ete present dés le debut ou c est venue aprés?
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 06-02-2012 07:20

Bonjour,

je viens de dépanner une Samsung ou le probléme était quasiment similaire. La cause était simple mais pas évidente à trouver. Mauvaise terre de la ligne. De ce fait lors de la mise en service la phase test ne s'effectue pas correctement et rien ne fonctionne. Chez Samsung ils ont mis une sécurité qui teste la terre si celle ci n'est pas OK la machine se mettra en route puis en erreur avec clignottement des unités interieures et code erreur E190 sur l'unité exterieure.

  Profil  www  
Aller à la page : [ 1 | 2 ]
Sauter à :