Index du Forum » » Pour parler de tout » » Mano testo 560
AuteurMano testo 560
Chaudlefroid
41  
  

Chaudlefroid
  Posté : 03-12-2011 18:44

Bonsoir!
Petit retour d'expérience avec testo:
Il y a 2/3 ans,, je me fais plaisir en achetant un testo 560. Seule option manquante, il fait pas le café
Au mois de juillet, panne sur le vaccuo... Après qq coups de tel, je décide de leur envoyer en rep. Ne pouvant pas rester sans mano, j'achete le dernier 557 ( eh oui je suis passionné d'outillage...) et au bout d'une semaine, panne sur une vanne, elle passe plus!
Ils me demandent de le renvoyer en me prettant un appareil de demo...
Après plusieurs relances, ils me disent que le 560 n'est pas réparable... Et n'existe plus! Après avoir ralé un peu beaucoup, ils me disent qu'ils vont quand meme le reparer (gratuitement a titre com sinon 450 euros...) je precise que j'ai tous les accessoires pour cet appareil, sondes radio, filaires, amperemetre... E atendant je n'ai tjrs pas mon 557 neuf...
La semaine derniere je reçois le 557, puis le 560... E là surprise le 560 est tjrs en panne à croire qu'ils l'ont pas ouvert car pas de fiche de test avec! Le 557 est ok sur la vanne mais presente tjrs une imprecision sur la hp... Ca dévit alors que je suis raccordé bp... Ça pourrait faire des surprises si je raccordait bp et hp... A croire qu'il y a un passage de l'un a l'autre!
Quelqu'un a t'il un retour d'experience avec ce type d'appareil?
Cordialement

Ça peut être chaud le froid!
La théhorie c'est quand rien ne marche et que tout le monde sait pourquoi, la pratique c'est quand tout marche et que personne ne sait pourquoi!... Et là, j'ai réussi les 2, rien ne marche et personne ne sait pourquoi!

  Profil  
oxtar
307  
    
 Membre averti

oxtar
  Posté : 03-12-2011 18:54

moi perso sa fais deux ans que je tourne avec un 560 et nickel
je touche du bois
par contre heureusement qi'il te le répare vu le tarif du bordel

  Profil  
davejodo
235  
   
 Membre averti

davejodo
  Posté : 03-12-2011 19:05

salut,

j ai un testo 550 depuis deux ans et rien a dire a part quelque trace sur l'écran a cristaux liquide qui est un peu livide une fois les piles à moitié vide ou pleine c'est comme vous voulez!!! :paf :paf :paf :paf

je croise les doigts pour le mien, et le tien en même temps
a+++


Rien ne vaut le travail manuel!!!!

  Profil  E-mail  
christ59
1729  
     
 Administrateur

christ59
  Posté : 03-12-2011 20:42

salut

moi, j'ai un petit 570 pour mes installes, et ça fonctionne tres bien, surtout pour faire des relever sur plusieurs jours, des fois certaine panne intempestive peuvent etre vu en passant par l'enregistrement .
Je l'utilise essentiellement pour les systemes complexe, par pour les mono postes simple etage .

A+ Christ59




rien ne se perd ,rien ne se cree ,tout se transforme.

  Profil  www  
discus
1109  
     
 Membre averti

discus
  Posté : 04-12-2011 09:25

Salut, j'ai un 560 depuis 2007 si ma mémoire est bonne, un des premier, il est partis en dépannage une dizaine de fois en 2 ans,a la fin du compte il me l'ont échangé par un 560 amoniaque avec raccord inox.
Je pense que les 1° modèle on eu beaucoup de soucis (vacuomètre et soupape interne) depuis 2009 plus de soucis et je bosse tout les jours avec .

@+DISCUS

  Profil  E-mail  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 04-12-2011 15:25

salut
moi j'ai le testo 550 (qui me suffit pour mes besoin) et j'en suis ravi! je l'ai depuis 1 an environ, et l'argument premier que je lui trouve est la rapidité à diagnostiqué grace à lui, les sr et sc sont plus facile à prendre et à interpreter!
je trouve aussi que sa robustesse est un atout non négligeable, car meme en faisant attention il m'est arrivé de le tombé par terre (d'1m ou 1m20, pas plus!) et il n'avait rien aucun impact!

enfin moi j'aime...

AGFroid

  Profil  
oxtar
307  
    
 Membre averti

oxtar
  Posté : 14-12-2011 22:11

pour ceux qui on des testo avec vacuomètre, que comprennez vous quand votre pression(micron) remonte àpres l'arret de la pompe à vide, fuite ou pas?
et deuxieme chose si quelqu'un à une imprimante testo, savoir qu'elle protocole elle utilise, est ce qu'une imprimante infrarouge lambda suffit, et si vous avez un relevé imprimé sa serai cool de l'affiché
merci

  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 15-12-2011 11:08

oxtar
ça dépend de combien ça remonte!!
si ça remonte un peu puis que ça se stabilise, c'est quil te reste de l'humidité à extraire!
si ça continu de remonter sans s'arreter (pas de stabilisation au bout de 5 min aprés arret de la pompe à vide) là oui: fuite!

par contre ce que j'ai du mal a comprendre c'est la valeur, je descends jusqu'a -1,20 bar, mais ça correspond à quoi: 0,2 b abs ou rel? -0,2 b abs ou rel?
bref je comprends pas bien cette valeur de tirage au vide!
par rapport a un vaccum à aiguille, à quoi corresponds cette valeur (-1,2b)?

merci d'avance!
A+

AGFroid

  Profil  
Aircofrigo
6612  
     
 Administrateur

Aircofrigo
  Posté : 15-12-2011 15:59

bonjour,

-1.2bar; pour moi c'est moins que le vide
sorry

1.fameuse pompe à vide que voilà

2. ou alors très mauvaise conception du vacuomètre!!!!

à mon avis la conception parce que la première, cela m'étonnerait

triste pour le prix
à+

  Profil  
glagla
2284  
     
 Modérateur

glagla
  Posté : 15-12-2011 22:20

bonsoir à tous

le - 1,2 bars est possible avec une bonne pompe a vide
et oui et en plus cela est très utile et je vais vous donner un exemple concret de ce qui peut se passer avec un tirage au vide si bas, donc je vais vous compter une petite anecdote qui c'est déroulé il y a peu sur un de mes chantier.
J'ai le sous traitant qui fait le tube sur mon chantier qui vient me voir en catastrophe, car pour finir de tuyauter l'instalation, il lui manquait une barre de 3"1/8, donc je vais au container voir ce qu'il nous restait comme tube, et effectivement il n'y avait plus de ce sataner de 3"1/8, par contre il nous restais du 4"1/8, donc ni une ni deux je demande au tuyauteur de me braser de bouchon au bout de ma barre de 4"1/8 et de me mettre un raccord shrader dessus.
Je vais au camion prendre ma super pompe a vide et ma paire de manifolds, je raccorde le tous sur ma barre de 4"1/8 et commence le tirage au vide de cette derniere, au bout d'une heure au vacuomètre -1,2 bars, je sors le pied a coulisse et mesure ma section de tube et là 3"5/8 donc pour pouvoir obtenir les 3"1/8 que l'on souhaitait j'ai laisser tourner la pompe a vide 45 minutes de plus, et là - 1, 4 bars.
Le seul inconveniant de ce systeme , c'est que j'ai été obligé de recouper la barre, car cell-ci s'etait allonger(4m52), eh oui la matiere ne sait pas comprimer, mais deplacer, et je n'ai pas compris pourquoi, car habituelement je n'ai pas se soucis, alors serait-ce parce que j'ai reduit de 2 tailles ma section de tube

@+



si tu mets ceux qui brassent de l'air d'un côté ...et ceux qui te pompent de l'autre...tu as la climatisation gratuite

  Profil  E-mail  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 15-12-2011 22:54

glagla tu m'en appris une bien bonne ,moi d'habitude je roule la barre de cuivre a la main sur le sol et elle reduit ,mais elle s'allonge ;comme ça maintenant je me decarcaserais plus ,je ne le ferais plus a la main ça m'eviteras les cloques merçi de ta combine


  Profil  
agfroid
1863  
     
 Membre averti

agfroid
  Posté : 16-12-2011 11:16

et du coup, moi je fais tjs mes tir au vide jusqu'à -1,2b car je pensais que cela correspondait 0,2b pour évaporer l'humidité!
mais alors ça veut dire que je me prends la tete pour rien, et que peux m'arreter à -0,8! c'est ça? :paf
par contre ma pompe à vide c'est pas le top, 42l/h! donc je ne pense pas quie se soit grace à elle!

glagla j'ai cru que tu te foutais de nous!
mais non apparement tu es sérieux!
mais pourquoi mes instalations, lorsque je les tire au vide, pourquoi ne s'alonge t'elle pas?
j'ai encore appris quelque chose..

AGFroid

  Profil  
rmq
428  
    

rmq
  Posté : 16-12-2011 12:26

Bonjour

Lesquels des TESTOs possède le relevé surchauffe à à distance (onde radio) ?

Merci

  Profil  
biloute
1201  
     
 Membre averti

biloute
  Posté : 16-12-2011 19:56

bonsoir,

tiens; le post des bonnes à raconter s'est déplacé??
moi j'ai réussi à convaincre un mécano de ne pas oublier de soit ouvrir un carreau ou à défaut une portière des voitures dont on fait l'entretien clim..
et bien oui quoi, il faudrait pas que durant le tirage au vide de la clim les vitres de la voiture n'implosent
il l'a avaler


  Profil  
Sauter à :