Index du Forum » » Clim Panne, dépannage, maintenance » » panne sur multi zenithair
Auteurpanne sur multi zenithair
imecom
233  
   

imecom
  Posté : 01-12-2011 18:53

bonjour,
modele XQH130C.
charge bonne.quadrisplit.
3 unites marche bien la 4eme ventile.
d'apres la hotline l'unite est en demande(donc pas les sondes incrimines).
je prends la temperature au thermometre a contact.sur 3 departs (gros tuyaux)+70° et le 4eme a seulement 40°.
je me dis que le detendeur ouvre pas,est-ce le bon diagnostic?
je dois revenir demain tente une inversion pour voir.
sinon des idees?
merci

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 01-12-2011 19:03

salut imecom
si la charge est bonne,il y a de forte chance que ton detendeur ne souvre pas correctement,soit la bobine est hs,soit le corp est bloqué,pour etre sur tu met uniquement l ui qui deconne,tu verras que ta hp grimperas,et que ta bp se cassera legerment la gueulle.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
imecom
233  
   

imecom
  Posté : 01-12-2011 19:16

salut,
merci.il y a que la shrader sur la bp,donc si je comprends bien en mode chaud ma hp doit grimper(combien de bar tu dirais?)
si la bobine est morte facile a changer,par contre si c'est le corps il faut enlever le gaz dessouder et remettre c'est bien ca? donc pas mal de boulot qd meme.

  Profil  

  


  Posté : 01-12-2011 19:18

bsr et au manos tu as combien?

  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 01-12-2011 19:27

re
c est quoi comme fluide?
en faite si ton detendeur merde en mode chaud il agit comme un bouchon donc si tu met que celle la en route tu vera ta hp la T° de reffoulement qui grimperons
tandis que ta bp se cassera la gueulle,sauf si tu as une electrovanne de bypasse la bp sera bonne,mais tu entendra le flyuide bypasser.
dant le doute tu as encore une autre astuce + radicale et simple,tu met n importe quelle ui en mode froid (seulement 1 ui°) et tu met celle qui deconne a l arret,puis si ta batterie commance a descendre en T°,tu auras confirmation du probleme du detendeur,apres il faut differencier si c est la bobine ou le cors du detenfeur.
oui si c est le detendeur et que celui ci est sur l ue tu sera obliger de recuperer la charge.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
imecom
233  
   

imecom
  Posté : 01-12-2011 20:05

re,
c'est du r410a.
pas tout saisi pour ta solution radicale.
de quel batterie tu parles,car si c'est de l'unite qui est a l'arret vois pas comment elle peut descendre.

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 01-12-2011 20:16

re
bein tu es en mode froid sur une de tes ui,puisque celle qui dont ler detendeur est a l arret,donc forcement la batterie de celle ci se prendras en glace,mais si tu met ta main sur la batterie tu n auras pas a attendre quelle se prenne en glace,voila.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 01-12-2011 20:38

Bonsoir,

Si je dit pas de connerie, meme si le detendeur merde la température de refoulement est la meme pour les quatres départ.

A moins que ce ne soit un truc du genre à une V4V pour chaque départ.

Doué en tout, Bon à rien!

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 01-12-2011 20:45

re
non tu t imagine une v4v pour chaque ui
si ces detendeurs sont sur l ue et qu il a fait ses mesures sur les ui c est normale car avec le debit fortement reduit et les T° ext ton depart reffoulement peut vite perdre qlq C°.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 01-12-2011 20:50

Re

Ca existe les multies avec une V4V par départ.Mais je sais plus chez qui.

Et comme il le dit, "sur 3 départs gros tuyaux"

Doué en tout, Bon à rien!

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 01-12-2011 20:54

C'était du HAIER je crois.

Doué en tout, Bon à rien!

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 01-12-2011 20:57

re
sur les vrv ca existe chez mitsu et daikin,sur les super multi ( cela ressemble a un vrv mais s en est pas)
cela existe car dedeans y a 2-3-4 CP et chacun sa propre v4v,mais sur des quadri???? j en connais pas.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 03-12-2011 11:20

Bonjour,

sur votre appareil exterieur est ce que les sorties sont dotées d'electrovannes. Il se peut qu'une électrovanne soit défaillante.
Si votre unité est doté d'electrovanne et pour en être sur :
1/ Couper l'alimentation de l'installation
2/ Inverser l'electrovanne de la ligne incriminée avec une autre ligne
3/ remetter le courant et procéder aux essais. Si la ligne incriminée initialement fonctionne correctement il ne vous reste plus qu'à changer l'electrovanne defectueuse.



Si

  Profil  www  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 03-12-2011 11:23

re
AAC ce que tu appelle electrovannes,rassure moi tu parle bien d electrovanne ou des detendeur ( bobine noire)????
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 03-12-2011 11:36

re

non je parle bien d'electrovanne de commande qui se situe en tête de chaque départ de l'UE, comme chez Mitsu.


  Profil  www  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 03-12-2011 11:44

re
c est bien ce qui m etonne justement.
ce ne sont pas des electrovannes mais bien des detendeur.juste pour que l on soit sur que nous parlons de la meme chose,les electrovanne sont bien sur l ue
qui se troucve des fois cacher par le chache d acce au vannes de service et au raccordement elec,d autre fouis elle sont a l interieur a proximité du compresseur,c est bien ca?
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
AAC
577  
    
 Membre averti

AAC
  Posté : 03-12-2011 12:01

re

Oui adel mais sauf erreur si l'electrovanne n'envoie pas l'induction le circuit reste fermée. Est ce que je me trompe ?

  Profil  www  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 03-12-2011 12:10

re
ce sont bien les detendeurs,car le systemes des electrovanne c est sur les encienne generation ( les encetres de l inverter).
oui si la carte n envoie pas les impulssion sur la bobine le detendeur ne s ouvre pas,maintenant si la bobine c est elle qui merde,dans ce cas ton astuce est bonne c est a dire inversser 2 bobine si le probleme se deporte sur l autre c est bien la bobine qui merde.
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 03-12-2011 12:18

re
j ai une preference pour le teste en mode clim,car dans certain cas en mode chaud on peut se tromper,car dans ce mode
les detendeur ne sont pas completement fermés,entre autre pour le retour d huile,et les probleme de bruits...etc
cordialement

"si l homme avait une riviere en or,il en espererais une deuxieme"

  Profil  
Sauter à :