Index du Forum » » Clim Panne, dépannage, maintenance » » encore une galère
2 pages [ 1 | 2 ]
Auteurencore une galère
discus
1109  
     
 Membre averti

discus
  Posté : 28-10-2011 18:00

salut,installation d'un daikin 4 MXS 68 avec 4 muraux FTXS20:protection 20A inter dif 30ma et un 60 A pricipale:a la mise en route, pas de défaut mais au bout de 20 sec de fonctionnement du compresseur le 60 A saute:inexpilquable par moi et DAIKIN résultat: rendez vous avec EDF jeudi prochain.........à suivre

@+DISCUS

  Profil  E-mail  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 28-10-2011 18:19

salut discus
une question a la con,le resau de ton client est il bien dimensionné?
cordialement

  Profil  
duss
597  
    
 Membre averti

duss
  Posté : 28-10-2011 18:28

Salut

General déjà en surcharge

Des mesures d'intensités?

Doué en tout, Bon à rien!

  Profil  
discus
1109  
     
 Membre averti

discus
  Posté : 28-10-2011 18:31

salut,j'ai enclenché des radiateurs et le disjoncteur de 60 A tenu les 63 A mesuré avec les radiateurs.. :paf :paf

@+DISCUS

  Profil  E-mail  
duss
597  
    
 Membre averti

duss
  Posté : 28-10-2011 18:39

Re

Alors c'est le différentiel général, normalement 500mA. Mais il peu y avoir une somme de courants de fuites, rajoute les perturbations électriques de l'UE et paf!

Normalement si c'est une coupure differentiel, le bouton ne se renfonce pas si tu n'a pas remit un coup sur le bouton d'arret pour réarmer.


Doué en tout, Bon à rien!

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 28-10-2011 18:53

Bonsoir. daikin preconise un courbe D mème en inverter. Il y a peut ètre un défaut d'isolement d'origine?

Pat

  Profil  
mimifrigo
1182  
     
 Membre averti

mimifrigo
  Posté : 28-10-2011 19:03

bonjour ,

sur ton précédent post , tu précisais que le disjoncteur déclenchait avec ....4 A c'est donc un défaut d''isolement .
Perso , j'ai investi dans un mégohmètre


  Profil  
dmarco
5927  
     
 Modérateur

dmarco
  Posté : 28-10-2011 19:14

Bonsoir PL,

Citation : PL "daikin preconise un courbe D mème en inverter. Il y a peut ètre un défaut d'isolement d'origine.


Un défaut d'isolement d'origine???

Comment expliquer que le matériel ait fonctionné 20s ... avant de faire tout disjoncter!
Ce n'est pas possible... ca aurait coupé immédiatement ( surtout avec un 30mA en tête )!!

Maintenant, le 60A en tête est certainement suffisant pour l'utilisation actuelle, mais de là à ce qu'il ne le soit plus ... en tenant compte de cette surcharge complémentaire ... me paraît être plausible.

A suivre donc...

A+


Au choix:

- Il faut toujours se fier à la première impression, surtout si elle mauvaise. ( Oscar Wilde )

- Si vous traitez un individu comme il est, il restera ce qu'il est.
Mais si vous le traitez comme s’il était ce qu'il doit et peut devenir, a

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 28-10-2011 22:19

Salut
discus certain modele daikin inverter perturbe les diferentiel et il saute a cause de la carte inverter ?J'ai deja eu le cas avec un mono spit il ya quelque année et quand j'ai changé le differntiel tous est rentré dans l'ordre et le client m'a rapellé aujourd hui son electricien lui a rechangé le differentiel est rebelote.
tu vire la terre de l'ui pour fair un essais et si tous est ok et que tu A 110V par rapport a la terre et quand tu met la terre ça reste ok ,tu peux changer de marque de differentiel et prend une courbe AC c'est plus adapté que la ,courbe A


  Profil  

  


  Posté : 29-10-2011 08:48

bjr une question courbe AC c'est pour ce qui est surtout informatique ?

  
discus
1109  
     
 Membre averti

discus
  Posté : 30-10-2011 06:31

Merci à tous pour vos réponses.Certain ne doivent pas lire ou comprendre mes explications, ou c'est moi qui m'exprime mal.d'amont en aval:
disjoncteur principal 60 A 500 ma
inter diff 30 ma
disjoncteur 20 A C
j'ai remplacé la clim qui était en place (LG non inverter compresseur à la masse introuvable au R 22)et j'ai conservé l'alimentation électrique.
C'est le 60 A qui saute sans réarmement du dif (ancien modèle)
le 30ma et le 20 A ne saute pas, aucun défaut de masse (hors tension sur les appareils)pas d'utilisation d'un megomètre sur les cartes électroniques sinon grillage garantie (500-1000-2000V)
Je pense sincèrement à un retour d’harmonique malgrès les filtres sur L'UE.
Je viens d'avoir le cas avec un variateur DANFOSS qui me faisait sauté un diff à l'autre bout du bâtiment (autre client)
j'attends EDF pour un test ou un remplacement du fameux disjoncteur.

@+DISCUS

  Profil  E-mail  
adelclimatisation
4240  
     
 Modérateur

adelclimatisation
  Posté : 30-10-2011 07:47

bonne journee a ts
citation (Un défaut d'isolement d'origine???

Comment expliquer que le matériel ait fonctionné 20s ... avant de faire tout disjoncter!
Ce n'est pas possible... ca aurait coupé immédiatement ( surtout avec un 30mA en tête )
demarco,notre ami pl,n a pas tt a fait tord,un cp peut etre a la masse,a froid le defaut isolement est infime mais dés que le cp tourne donc chauffe le defaut d isolement devient plus flagrant,on peux
constater ca sur les lave linge,tu fait un cycle a froid=ok pas de soucis,tu refait un cucle a 90c° ton lave linge fonctionnera il se mettra a chauffer,puis d un coup le dif tombe,j ai deja eu le cas lorsque je faisait de l electromenagers,et deja eu le cas sur cp neuf installation jamais fonctionnée.
discus:les teste au meghometre se font avec ttes les cartes debranchées si non tu les flingue.si ton nouveau groupe est un inverter,je ne pense pas que ce soit un probleme d harmonique,si c etait le cas je pense que tu aurais des defaut de com sur ta clim.
cordialement

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 30-10-2011 08:34

non c'est une courbe pour tous ce qui a des alimentation a decoupage (alimenatation non lineaire a haute frequence) donc ordi,TVC,electro menager ,clim)
Une carte inverter est la base un convertisseur ac dc ac donc une pseudo alimenation a decoupage et il a en de plus en plus des qu'il ya variation de puissance ,plaque a induction,clim ,tvc ,fours micro onde et j'en passe.
Elle permet de faire la mesure en courant ac et aussi sur la composante dc qui esr reijencté par l'electronique de puissance


  Profil  
xavierc
1855  
     
 Membre averti

xavierc
  Posté : 30-10-2011 09:27

Citation : discus 

Merci à tous pour vos réponses.Certain ne doivent pas lire ou comprendre mes explications, ou c'est moi qui m'exprime mal.d'amont en aval:
disjoncteur principal 60 A 500 ma
inter diff 30 ma
disjoncteur 20 A C
j'ai remplacé la clim qui était en place (LG non inverter compresseur à la masse introuvable au R 22)et j'ai conservé l'alimentation électrique.
C'est le 60 A qui saute sans réarmement du dif (ancien modèle)
le 30ma et le 20 A ne saute pas, aucun défaut de masse (hors tension sur les appareils).


Désormais, tout le monde connait tout, mais personne ne sait plus rien faire 

Bonjour,

Le 60A protège quoi d'autres ?

Aucun défaut de masse sous le 20A ET sous le 60 A également ?

Tu parle de défaut de masse mais que le 60A saute bien en court-circuit (sans réarment du dif ?

Quel est le régime de neutre ?
Xavier



Désormais, tout le monde connait tout, mais personne ne sait plus rien faire

  Profil  E-mail  
Belzedub
4  


Belzedub
  Posté : 31-10-2011 10:38

salut a tous !
Moi j'ai eu un problème similaire sur une pompe à chaleur (Ciat Aqualis2). La ventil se mettait en route puis le compresseur et au bout de quelques secondes le disjoncteur sautait.j'ai réalisés plusieurs test d'isolement, le souci était la vanne 4voies qui s'était bloquée et qui faisait tout dsjoncter. un redémarrage de la bécane en froid, la V4V à changé de position et le problème ne s'est plus jamais représenté. Et c'était sur une machine neuve, lors de la MES.
Si ça peut aider... bon courage

  Profil  
imecom
233  
   

imecom
  Posté : 31-10-2011 13:47

salut,

belzedud,je comprends pas pourquoi ca disjonctait avec une vanne 4V bloquee.surtout au bout de quelques secondes.si qq1 a une explication je suis preneur.
@+

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 31-10-2011 14:01

Bonjour. Une V4V bloquée qui fait tout disjoncter? Je suis comme imecom, dubitatif. Il y a peut ètre un désiquilibrage sur le disjoncteur de tète. Un renseignement, le 60A est en tri+n, et le 20A en mono?, si c'est le cas, ceci appuierait ma theorie. Disjoncteur de tète inadapté, et peut-ètre deffectueux.

Pat

  Profil  
discus
1109  
     
 Membre averti

discus
  Posté : 01-11-2011 06:36

salut, le 60 A est en mono, si j'avais un défaut d'isolement, le 30 ma sauterait , c'est vraiment une prise de tête cette instal (neuve).
Petites précisons:
lors du remontage des anciennes pompes de relevage,3 sur 4 avaient cramées (corps fondu)et l'ancien compresseur était à la masse et faisait sauté mon 30 ma.
Peut être que tous ces défaut on affaibli mon 60 A ??

@+DISCUS

  Profil  E-mail  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 01-11-2011 09:11

Tu fait un essais que quelque instant en levant la terre de la clim et tu teste si le 60 Ampere tombe?
Tu met en serie avec la terre de la clim une ampoule de 100W et s'il elle s'eclaire un bref instant tu a bien un defaut d'isolement sur ta clim ou sont electronique de commande


  Profil  
carlos
83  
  

carlos
  Posté : 01-11-2011 12:07

il existe beaucoup de probleme de fuite sur l inverteur deplus avec 30ma.ilne faut pas oublier que le disjonteur acumule toutes les passge al a terre pour valeur tres basse.si le defaut viendrais du compresseur cela serait pratiqument au demarrage. essait de de debrancher electriquement le comoresseur et voit le resultat


le froid n,existe pas .alors quoi?
prise de tete....

  Profil  E-mail  
carlos
83  
  

carlos
  Posté : 01-11-2011 12:08

voit aussi avant son intensite au moment ou disjonteur tombe

le froid n,existe pas .alors quoi?
prise de tete....

  Profil  E-mail  
PL
2320  
     
 Membre averti

PL
  Posté : 01-11-2011 21:37

Bonsoir. Il est difficile de justifier une surintensité au demarrage avec un inverter, etant donné que celui-ci est progressif et donc les electricien mettent de plus en plus des type C en protection d'un groupe inverter, cette intensité ne se mesure qu'au bout de 15 à 20mn quand l'installation tourne à son regime, et fournie sa puissance en demandant du 100%. Donc, etant en mono pas de souci d'équilibrage, je pencherai pour un affaiblissement du disj, ou mauvais calibrage, les fils sont'ils chaud après fonctionnement, pas facile à voir compte tenue du temps de declenchement du disj? ce n'est peut ètre pas le GF qui est en cause, une pompe ou autre chose branchée sous ce disj. Moi je reprendrais depuis le debut, je vire tout ce qui ne concerne pas le GF en dessous du 60A, et je vois ce qu'il se passe. Ce n'est pas normal que 3/4 des pompes crament. Essai aussi en debranchant le vigi, si il y un defaut d'isolement, le disjonteur de protection clim avec son vigi sautera. Marcel11 me rectifiera si j'ai tort. Le coup de l'ampoule est très bien aussi, un vieux truc que l'on oubliera à cause des ampoules à filement qui vont disparaitre.

Pat

  Profil  
marcel11
2324  
     
 Modérateur

marcel11
  Posté : 01-11-2011 21:57

J'en ai un stock pour tenir jusqu'a la retraite
mais une ampoule halohene de 100 ou 150 W c'est pareille



  Profil  
BA43
924  
    
 Membre averti

BA43
  Posté : 02-11-2011 13:55

salut discus
siton 30ma bouge pas ni ton 20a à monavis c'est ton disjoncteur branchement qui n'est pas adapté ou qui est mort
sur les disjoncteur differentiel anciens n'aime pas tout ce quiest onduleurs et compagie . là ou je bossais un disjoncteur diff 30ma de l'atelier sautait sistématiquement avec les bateurs mélangeurs à variateur

à coeur vaillant rien d'impossible

  Profil  
BA43
924  
    
 Membre averti

BA43
  Posté : 02-11-2011 13:55

salut discus
siton 30ma bouge pas ni ton 20a à monavis c'est ton disjoncteur branchement qui n'est pas adapté ou qui est mort
sur les disjoncteur differentiel anciens n'aime pas tout ce quiest onduleurs et compagie . là ou je bossais un disjoncteur diff 30ma de l'atelier sautait sistématiquement avec les bateurs mélangeurs à variateur

à coeur vaillant rien d'impossible

  Profil  
BA43
924  
    
 Membre averti

BA43
  Posté : 02-11-2011 13:55

salut discus
siton 30ma bouge pas ni ton 20a à monavis c'est ton disjoncteur branchement qui n'est pas adapté ou qui est mort
sur les disjoncteur differentiel anciens n'aime pas tout ce quiest onduleurs et compagie . là ou je bossais un disjoncteur diff 30ma de l'atelier sautait sistématiquement avec les bateurs mélangeurs à variateur

à coeur vaillant rien d'impossible

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 02-11-2011 18:48

Bonsoir. BA43, excuse moi, mais j'ai pas tout compris.

Pat

  Profil  
lcalvet
35  
  

lcalvet
  Posté : 02-11-2011 18:55

Une question ,l'installation est en mono ou en triphase.
Si tu es en triphasé tu n'as que 20 A par phase et non 60 A par phase!!!!!!
Donc consommation de ton groupe convient pour ton 20A mono mais tu depasses 20A au total sur la phase installation .Donc surchage de la phase et disjoncteur principal saute!!!!!

Voila j'espere t'avoir aidé un peu.

lcalvet

  Profil  E-mail  
Belzedub
4  


Belzedub
  Posté : 03-11-2011 09:50

salut,

belzedud,je comprends pas pourquoi ca disjonctait avec une vanne 4V bloquee.surtout au bout de quelques secondes.si qq1 a une explication je suis preneur.


Pas d'explications, je suis resté perplexe moi aussi. :paf
lors du passage en froid, la V4V a grincé lors du changement de position, comme si elle était grippée. le compresseur a pour la premiere fois demarré comme il faut et tourné ds les normes. Apres plusieurs changements de cycle de fonctionnnement, la bécane réagissait très bien. il etait deja 20h, je ne me suis pas attardé voyant le bb fonctionner avec des relevés corrects. je n'ai plus eu de nouvelles du client jusqu'à la premiere maintenance...

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 03-11-2011 16:27

Bonsoir. Une V4V ne peut en aucun cas faire disjoncter une clim, sauf si la bobine a un defaut d'isolement, ou cramée. Et ne peut aussi empécher le fonctionnement d'un compresseur, un by-pass entrainant une reduction de puissance,du chaud à la place du froid et vice verca. Une question pour marcel11,ou quelqu'un d'autre: un 500ma est plus sensible qu'un 30ma? Ni aurait-il pas un souci de ce coté. une lègère fuite de courrant et pshitt le 60A 500ma disjoncte avant le 20A 30ma?

Pat

  Profil  
fifi
2225  
     
 Administrateur

fifi
  Posté : 03-11-2011 16:32

Salut PL

Non le 500 mA est moins sensible que le 30 mA
500 mA = 0.5 A
30 mA = 0.03 A

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
carlos
83  
  

carlos
  Posté : 03-11-2011 22:14

il faut tenir compte des fuites de courant et le 30ma est tres sensible .il n y as que une chose a faire changer le disjoncteur pour 300ma ou retire la terre sur la clim.au portugal la protection doit maintenant etre de 30ma


le froid n,existe pas .alors quoi?
prise de tete....

  Profil  E-mail  
fifi
2225  
     
 Administrateur

fifi
  Posté : 03-11-2011 22:18

Citation : carloscarmona 

il faut tenir compte des fuites de courant et le 30ma est tres sensible .il n y as que une chose a faire changer le disjoncteur pour 300ma ou retire la terre sur la clim.au portugal la protection doit maintenant etre de 30ma


Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas  


Salut carlos

détaille un peu parceque là je comprends pas trop

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
carlos
83  
  

carlos
  Posté : 03-11-2011 22:38

je veux dire retirer ton branchement a la terre soit ton fil de terre pour voir si cela persiste ou pas

le froid n,existe pas .alors quoi?
prise de tete....

  Profil  E-mail  
carlos
83  
  

carlos
  Posté : 03-11-2011 22:42

un disjoncteur de 30ma peux disjoncter avec un simple marteau piqeur electrique j en ais eu l experience.

le froid n,existe pas .alors quoi?
prise de tete....

  Profil  E-mail  
fifi
2225  
     
 Administrateur

fifi
  Posté : 03-11-2011 22:56

ok je comprends mieux, j'avais peur que tu veuilles faire tourner la clim sans terre

Dans ce métier, si tu oublies l'humidité, l'humidité ne t'oublie pas

  Profil  
discus
1109  
     
 Membre averti

discus
  Posté : 17-11-2011 06:12

Salut les FRIGOLOS:merci pour vos suggestions mais certaines erreurs ce sont glissées dans vos commentaires,bon on est pas en CM2, alors je ne ferai pas plus de commentaires.Pour votre gouverne: hier ERDF a remplacé le disjoncteur principal de 60 A en mono et ça fonctionne parfaitement.Donc le disjoncteur ne supportait pas mon 4MXS68...


@+DISCUS

  Profil  E-mail  
PL
2320  
     
 Membre averti

PL
  Posté : 17-11-2011 12:51

Bonjour, merci pour nous communiquer le resultat, mais depuis le debut tu n'arrette pas de nous dire que c'est le differentiel qui tombe, donc nous tous, avons essayé de te diriger vers un defaut d'isolement ce qui est logique, et donc apparrement c'est le disjonteur de tète qui avez un souci d'usure et d'ancienneté, ou il fallait une augmentation d'ampérage, c'est ca?

Pat

  Profil  
wogefri-dge
28  
 

wogefri-dge
  Posté : 17-11-2011 18:50

Citation : PL 

Bonjour, merci pour nous communiquer le resultat, mais depuis le debut tu n'arrette pas de nous dire que c'est le differentiel qui tombe, donc nous tous, avons essayé de te diriger vers un defaut d'isolement ce qui est logique, et donc apparrement c'est le disjonteur de tète qui avez un souci d'usure et d'ancienneté, ou il fallait une augmentation d'ampérage, c'est ca?

 


Citation : discus

salut,installation d'un daikin 4 MXS 68 avec 4 muraux FTXS20:protection 20A inter dif 30ma et un 60 A pricipale:a la mise en route, pas de défaut mais au bout de 20 sec de fonctionnement du compresseur le 60 A saute:inexpilquable par moi et DAIKIN résultat: rendez vous avec EDF jeudi prochain.........à suivre





Citation : discus

Merci à tous pour vos réponses.Certain ne doivent pas lire ou comprendre mes explications, ou c'est moi qui m'exprime mal.d'amont en aval:
disjoncteur principal 60 A 500 ma
inter diff 30 ma
disjoncteur 20 A C
j'ai remplacé la clim qui était en place (LG non inverter compresseur à la masse introuvable au R 22)et j'ai conservé l'alimentation électrique.
C'est le 60 A qui saute sans réarmement du dif (ancien modèle)
le 30ma et le 20 A ne saute pas, aucun défaut de masse
(hors tension sur les appareils)pas d'utilisation d'un megomètre sur les cartes électroniques sinon grillage garantie (500-1000-2000V)
Je pense sincèrement à un retour d’harmonique malgrès les filtres sur L'UE.
Je viens d'avoir le cas avec un variateur DANFOSS qui me faisait sauté un diff à l'autre bout du bâtiment (autre client)
j'attends EDF pour un test ou un remplacement du fameux disjoncteur.




J'avais la réponse dès le premier post, il suffisais de lire, ce qu'aucuns de vous a fait.

  Profil  
PL
2320  
     
 Membre averti

PL
  Posté : 17-11-2011 18:53

Bonsoir, excuse moi alors, j'ai due me melanger les arpions à un moment donné. Mais c'est quand mème bien que cela soit depanné.

Pat

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :